
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Vijesti--><!-- sc podkategorija -->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>(VIDEO) VESELI TAMBURAŠI SLAVILI BOŽIĆ NA PROTUPOŽARNOM AVIONU! Šokirani ministar Krstičević traži sankcije | Dnevno.hr</title>

<meta name="description" content="Na Badnjak prošle godine u Velikoj Gorici u Zrakoplovno tehničkom centru, tvrtki koja održava protupožarne avione, radnici su odlučili održati internu zabavu i&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-e1575836214929.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="(VIDEO) VESELI TAMBURAŠI SLAVILI BOŽIĆ NA PROTUPOŽARNOM AVIONU! Šokirani ministar Krstičević traži sankcije | Dnevno.hr" />
<meta property="og:description" content="Na Badnjak prošle godine u Velikoj Gorici u Zrakoplovno tehničkom centru, tvrtki koja održava protupožarne avione, radnici su odlučili održati internu zabavu i to u hangaru gdje se nalaze protupožarni&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2020-01-14T21:56+01:00" />
<meta property="article:modified_time" content="2020-01-14T22:00+01:00" />
<meta property="og:updated_time" content="2020-01-14T22:00+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="(VIDEO) VESELI TAMBURAŠI SLAVILI BOŽIĆ NA PROTUPOŽARNOM AVIONU! Šokirani ministar Krstičević traži sankcije | Dnevno.hr" />
<meta name="twitter:description" content="Na Badnjak prošle godine u Velikoj Gorici u Zrakoplovno tehničkom centru, tvrtki koja održava protupožarne avione, radnici su odlučili održati internu zabavu i to u hangaru gdje se nalaze protupožarni&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-e1575836214929.jpg" />
<meta name="twitter:image:width" content="660" />
<meta name="twitter:image:height" content="440" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/","name":"(VIDEO) VESELI TAMBURA\u0160I SLAVILI BO\u017dI\u0106 NA PROTUPO\u017dARNOM AVIONU! \u0160okirani ministar Krsti\u010devi\u0107 tra\u017ei sankcije","image":"https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-e1575836214929.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.dnevno.hr/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1570902894' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fvideo-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fvideo-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Prijavi se  za primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1785338422646753",
          enable_page_level_ads: true
     });
</script>

<!-- /103558251/Dnevno.hr_Mox -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /103558251/Dnevno.hr_Clever -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Clever', [1, 1], 'div-gpt-ad-1577099069148-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Clever', [1, 1], 'div-gpt-ad-1577099069148-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', '']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1419259 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">Foto: Darko Tomas / CROPIX


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">Malo se zaigrali</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        (VIDEO) VESELI TAMBURAŠI SLAVILI BOŽIĆ NA PROTUPOŽARNOM AVIONU! Šokirani ministar Krstičević traži sankcije                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno</span>


                                <time datetime="2020-01-14"
                                      class="date">Utorak, 14. siječanj 2020. u 21:56</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Na Badnjak prošle godine u <strong>Velikoj Gorici u Zrakoplovno tehničkom centru</strong>, tvrtki koja održava protupožarne avione, radnici su odlučili održati internu zabavu i to u hangaru gdje se nalaze protupožarni avioni. Za tu priliku pronašli su i muzičare koji su odlučili održati svoj nastup na jednom Air Tractoru koji se tamo nalazi na održavanju.</p>
<p style="text-align: justify;">Zamišljeno, učinjeno pa su muzičari <strong>hodali po avionu, svirali i plesali</strong>. Ni njima ni drugim prisutnim nije palo na pamet da je riječ o jednom potpuno neodgovornom, nepromišljenom i neprofesionalnom postupanju u tvrtki u državnom vlasništvu, prenosi Jutarnji.hr</p>
<p style="text-align: justify;">Snimka je proslijeđena i ministru obrane Damiru Krstičeviću jer takvo je ponašanje neprimjereno i ne može se tolerirati.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p style="text-align: justify;">&#8220;Nulta stopa za neprofesionalno i nečasno ponašanje. To nije način na koji se radi, <strong>tražim istragu i sankcioniranje odgovornih</strong>&#8220;, poručio je ministar nakon što je pogledao snimku. Naši sugovornici u MORH-u kazali su kako su šokirani ovakvim ponašanjem koje je nedopustivo i za svaku je osudu.</p>
<p style="text-align: justify;">O svemu se oglasio i direktor ZTC-a Ivicom Grebenarom koji je potvrdio cijeli događaj sa snimke. Prema njegovim riječima svirači su zaposlenici tvrtke. On također osuđuje cijeli događaj i tvrdi kako je poduzeo mjere protiv zaposlenika koji su ovo učinili.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky--></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
<p><!-- Adplus 
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"HHHDHouq57trYNx01ODERa6jVhxxwQhRwv_BYmTJ5A3F2yhqQTgy",after:s});})();</script> --></p>
</div></div>
<p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/3LLibRwUB0k" width="560" height="721" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>



					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno
						</span>



						<time datetime="" class="date">Utorak, 14. siječanj 2020. u 21:56</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/iz-rusije-s-ljubavlju-putin-pozvao-milanovica-na-proslavu-dana-pobjede-u-moskvu-1419269/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Putin-Zoki-155x95.gif" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/Putin-Zoki-155x95.gif 155w, https://www.dnevno.hr/wp-content/uploads/2020/01/Putin-Zoki-498x308.gif 498w, https://www.dnevno.hr/wp-content/uploads/2020/01/Putin-Zoki-228x140.gif 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Čestitao novom predsjedniku</span>
					<div class="text-block"><p>IZ RUSIJE S LJUBAVLJU! Putin pozvao Milanovića na proslavu Dana pobjede u Moskvu</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/petak-je-dan-odluke-za-ministricu-divjak-vrdoljak-je-jasan-ako-ne-dobije-povjerenje-sabora-onda-ga-nije-dobio-ni-hns-1419279/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/01/hns_vrdoljak2-301019-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/hns_vrdoljak2-301019-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/01/hns_vrdoljak2-301019-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/01/hns_vrdoljak2-301019-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Ključni dani</span>
					<div class="text-block"><p>PETAK JE DAN ODLUKE ZA MINISTRICU DIVJAK? Vrdoljak je jasan: &#8216;Ako ne dobije povjerenje Sabora, onda ga nije dobio ni HNS&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/svijet/osuden-na-godinu-dana-zatvora-jer-je-nozem-usmrtio-psa-kojeg-je-vlasnica-drzala-na-povodcu-1419131/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/01/rottweiler-869017_640-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/rottweiler-869017_640-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/01/rottweiler-869017_640-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/01/rottweiler-869017_640-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">IMA PRAVDE</span>
					<div class="text-block"><p>Osuđen na godinu dana zatvora jer je nožem usmrtio psa kojeg je vlasnica držala na povodcu</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/12/konferencija_pozari12-301019_2-1-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Malo se zaigrali</span>
					<div class="text-block"><p>(VIDEO) VESELI TAMBURAŠI SLAVILI BOŽIĆ NA PROTUPOŽARNOM AVIONU! Šokirani ministar Krstičević traži sankcije</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<div>
	<center>
      <!-- Adnow -->
<iframe src="//n.ads1-adnow.com/a?Id=629168" width="660px" height="288px" style="border: 0px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation"></iframe>	</center>
</div>
<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/video-veseli-tamburasi-slavili-bozic-na-protupozarnom-avionu-sokirani-ministar-krsticevic-trazi-sankcije-1419259/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 0-->

        
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/hrvatska-je-peta-u-svijetu-po-najbrzem-gubitku-stanovnistva-izgubit-cemo-17-posto-stanovnika-do-2050-evo-uzroka-1419120/">

                                        <img width="300" height="199" src="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-e1569843450674.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-14" class="date">14.01.2020</time>

                                            <strong>HRVATSKA JE PETA U SVIJETU PO NAJBRŽEM GUBITKU STANOVNIŠTVA Izgubit ćemo 17 posto stanovnika do 2050. Evo uzroka</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/nejasnoce-s-ostavinom-problemi-sa-susjedom-bracna-stecevina-1417237/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-09" class="date">09.01.2020</time>

                                            <strong>Nejasnoće s ostavinom, problemi sa susjedom, bračna stečevina…</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/moj-neutralni-savjet-iz-ljubljane-vam-je-da-za-izbore-ostanete-doma-ako-zelite-dobro-sebi-i-hrvatskoj-1414907/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2020/01/bostjan1-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/bostjan1-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/bostjan1-768x526.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/01/bostjan1-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2020/01/bostjan1.jpg 827w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-03" class="date">03.01.2020</time>

                                            <strong>Moj neutralni savjet iz Ljubljane vam je da za izbore ostanete doma ako želite dobro sebi i Hrvatskoj</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/guste-santini/vlada-andreja-plenkovica-odustaje-od-uvodenja-eura-1413823/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-e1569914001419.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-01" class="date">01.01.2020</time>

                                            <strong>VLADA ANDREJA PLENKOVIĆA odustaje od uvođenja Eura</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/ispovijesti-branitelja-u-obrazovnim-udzbenicima-bile-bi-pocetak-potrage-za-nestalim-hrvatskim-idealizmom-1413149/">

                                        <img width="300" height="199" src="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-e1569843450674.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-30" class="date">30.12.2019</time>

                                            <strong>Ispovijesti branitelja u obrazovnim udžbenicima bile bi početak potrage za nestalim hrvatskim idealizmom</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1579039241' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1416345" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1416345"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Tko je po vama idealan kandidat za novog predsjednika HDZ-a?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Miro Kovač</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Davor Ivo Stier</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Tomislav Karamarko</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="3" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Milijan Brkić</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="4" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Kolinda Grabar-Kitarović</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="5" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Oleg Butković</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="6" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Drago  Primorac</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="7" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ljubo Ćesić Rojs</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="8" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Plenković treba ostati</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="9" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Nitko od navedenih</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/doznajemo-nove-detalje-naoruzani-lucic-imao-je-kod-sebe-policijsku-iskaznicu-a-poduzetniku-je-prijetio-osvetom-obitelji-1419177/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/krim_tim10805-stu-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DOZNAJEMO NOVE DETALJE: Naoružani Lučić imao je kod sebe policijsku iskaznicu, a poduzetniku je prijetio osvetom obitelji!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/nogalo-kod-stankovica-otkrio-tko-stoji-iza-projekta-imamo-punu-podrsku-premijera-plenkovica-za-izgradnju-centra-1418312/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/nogalo_-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NOGALO KOD STANKOVIĆA OTKRIO TKO STOJI IZA PROJEKTA: &#8216;Imamo punu podršku premijera Plenkovića za izgradnju centra!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/tragicna-pozadina-ubojice-iz-splita-konacno-mu-je-uspjelo-u-zivotu-a-onda-se-dogodilo-ovo-1418284/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/filip-zavadlav-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>TRAGIČNA POZADINA UBOJICE IZ SPLITA: Konačno mu je uspjelo u životu, a onda se dogodilo ovo?!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/uhicen-i-otac-ubijenog-u-splitu-podivljao-je-kad-je-cuo-za-smrt-sina-policija-je-morala-upotrijebiti-silu-1418299/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/collage-2-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>UHIĆEN I OTAC UBIJENOG U SPLITU! Podivljao je kad je čuo za smrt sina: Policija je morala upotrijebiti silu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pozadina-krvoprolica-u-splitu-mladi-pomorac-izresetao-ljude-koji-su-prijetili-njegovoj-obitelji-na-meti-imao-jos-ljudi-1418243/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/2020-01-12-08-04-5002--92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>POZADINA KRVOPROLIĆA U SPLITU: Mladi pomorac izrešetao ljude koji su prijetili njegovoj obitelji, na meti imao još ljudi?</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/zavadlav-ce-biti-prijavljen-za-tesko-ubojstvo-kazna-koju-bi-mogao-dobiti-hrvatska-ne-pamti-1418262/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/filip-zavadlav-1-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>ZAVADLAV ĆE BITI PRIJAVLJEN ZA TEŠKO UBOJSTVO: Kazna koju bi mogao dobiti Hrvatska ne pamti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/covjek-upravo-narucio-pjesmu-na-radiju-za-ubojicu-iz-splita-moze-jedna-prigodna-evo-teksta-pjesme-1418250/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/32936905_10213420943211750_4603045132638355456_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ČOVJEK UPRAVO NARUČIO PJESMU NA RADIJU ZA UBOJICU IZ SPLITA: ‘Može jedna prigodna’ Evo teksta pjesme!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/osnovana-grupa-podrske-filipu-zavadlavu-napravio-vecu-uslugu-splitu-nego-sta-je-policija-napravila-u-zadnjih-30-godina-1418247/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/2020-01-12-09-45-1678--92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>OSNOVANA GRUPA PODRŠKE FILIPU ZAVADLAVU: &#8216;Napravio veću uslugu Splitu nego šta je policija napravila u zadnjih 30 godina&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/nacija-slavi-za-gradane-filip-zavadlav-25-je-heroj-procitajte-ove-komentare-i-sve-ce-vam-biti-jasno-1418227/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/filip-zavadlav-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NACIJA SLAVI: Za građane, Filip Zavadlav (25) je heroj! Pročitajte ove komentare i sve će vam biti jasno</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/vremenska-prognoza-vrijeme-je-za-boravak-na-otvorenom-provjerite-kakav-nas-zimski-dan-ocekuje-1418209/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/sunrise-3579931_1920-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>VREMENSKA PROGNOZA: Vrijeme je za boravak na otvorenom! Provjerite kakav nas zimski dan očekuje</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/foto-otkriven-identitet-osumnjicenog-za-masakr-u-splitu-mladic-zavrsio-na-psihijatrijskoj-procjeni-1418194/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/filip-zavadlav-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) Otkriven identitet osumnjičenog za masakr u Splitu, mladić završio na psihijatrijskoj procjeni</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/umro-je-omanski-sultan-kabus-bin-said-vladao-je-50-godina-a-nije-predstavio-nasljednika-ipak-obitelj-odlucila-tko-postaje-novi-vladar-1417928/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/OMAN-US-DIPLOMACY-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>Umro je omanski sultan Kabus bin Said! Vladao je 50 godina, a nije predstavio nasljednika! Ipak, obitelj odlučila tko postaje novi vladar!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/vrdoljak-odgovorio-na-prozivke-oko-generala-komentirao-i-mustafa-nadarevic-sve-je-tako-neugodno-1418006/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/general-1-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Vrdoljak odgovorio na prozivke oko &#8216;Generala&#8217;! Komentirao i Mustafa Nadarević: &#8216;Sve je tako neugodno&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mikulic-pere-ruke-od-pozara-u-zagorju-glavni-drzavni-inspektor-salje-inspekciju-u-dom-nakon-sto-je-6-ljudi-u-pozaru-izgubilo-zivot-1417993/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/andrija_-mikulic2-280319-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MIKULIĆ PERE RUKE OD POŽARA U ZAGORJU: Glavni državni inspektor šalje inspekciju u dom nakon što je 6 ljudi u požaru izgubilo život</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/plenkovic-otkrio-zasto-misli-da-skoro-nije-iskren-za-razliku-od-njega-govorim-ono-sto-mislim-1417989/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/plenković-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ OTKRIO ZAŠTO MISLI DA ŠKORO NIJE ISKREN: &#8216;Za razliku od njega govorim ono što mislim&#8230;&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/vatrogasni-zapovjednik-dao-izjavu-opisao-stravican-pozar-i-otkrio-detalje-velike-tragedije-u-domu-za-starije-1417979/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/gqergqergqerg-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>VATROGASNI ZAPOVJEDNIK DAO IZJAVU: Opisao stravičan požar i otkrio detalje velike tragedije u domu za starije!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/cacic-nahvalio-plenkovica-evo-zasto-nam-on-treba-za-hrvatsku-je-dobro-da-ostane-na-svojoj-poziciji-vodi-nas-u-dobrom-smjeru-1417956/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/cacic3-100119-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ČAČIĆ NAHVALIO PLENKOVIĆA! Evo zašto nam on treba: &#8216;Za Hrvatsku je dobro da ostane na svojoj poziciji, vodi nas u dobrom smjeru&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/crna-kronika/video-foto-pojavile-se-fotografije-rusevine-plenkovic-je-stigao-u-zagorje-evo-sto-je-kazao-o-nezapamcenoj-tragediji-1417942/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/plenkovic_oroslavje1-110120-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO/FOTO) Pojavile se fotografije ruševine! Plenković je stigao u Zagorje: Evo što je kazao o nezapamćenoj tragediji!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/novi-udarac-ratnom-zrakoplovstvu-ovoj-vladi-isteklo-je-vrijeme-novi-avioni-nece-stici-prije-nego-sto-prizemljimo-mig-ove-1417938/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/nabavka-aviona-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NOVI UDARAC RATNOM ZRAKOPLOVSTVU: Ovoj Vladi isteklo je vrijeme, novi avioni neće stići prije nego što prizemljimo MIG-ove</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/crna-kronika/brutalno-pretucena-kujica-u-rijeci-ja-sam-stvarno-miroljubiv-covjek-ali-ovakvoga-bi-za-pete-objesio-1417918/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/jezjt-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>Brutalno pretučena kujica u Rijeci: &#8216;Ja sam stvarno miroljubiv čovjek, ali ovakvoga bi za pete objesio&#8217;</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/donosimo-pet-nepobitnih-dokaza-da-tito-nije-bio-josip-broz-1419000/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>Donosimo PET nepobitnih dokaza da TITO nije bio JOSIP BROZ</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/bivsi-inspektor-i-televizijska-zvijezda-u-induciranoj-komi-mma-borac-nanio-lucicu-teske-ozlijede-glave-1418795/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/krim_tim80805-stu-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>Bivši inspektor i televizijska zvijezda u induciranoj komi: MMA borac nanio Lučiću teške ozlijede glave</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/crna-kronika/bolje-da-ne-znate-sa-cime-se-susrecemo-splitski-policajac-za-dnevno-otvorio-dusu-katastrofa-tek-stize-1418682/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/jp_ubojstva_split12-110120-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>&#8216;BOLJE DA NE ZNATE SA ČIME SE SUSREĆEMO!&#8217; Splitski policajac za Dnevno otvorio dušu: Katastrofa tek stiže</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/regija/ubijeni-iranski-general-osobno-je-ratovao-u-bih-bio-je-prisutan-kada-su-mudzahedini-odsijecali-glave-1418959/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Screenshot_8-660x442-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>UBIJENI IRANSKI GENERAL OSOBNO JE RATOVAO U BiH! &#8216;Bio je prisutan kada su mudžahedini odsijecali glave&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/doznajemo-nove-detalje-naoruzani-lucic-imao-je-kod-sebe-policijsku-iskaznicu-a-poduzetniku-je-prijetio-osvetom-obitelji-1419177/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/krim_tim10805-stu-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DOZNAJEMO NOVE DETALJE: Naoružani Lučić imao je kod sebe policijsku iskaznicu, a poduzetniku je prijetio osvetom obitelji!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/humanitarna-akcija-pomozimo-todoricevima-gradani-mogu-donijeti-hranu-obucu-odjecu-i-ostale-potrepstine-1418984/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/gm_todoric8-201118-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HUMANITARNA AKCIJA ‘POMOZIMO TODORIĆEVIMA’ Građani mogu donijeti hranu, obuću, odjeću i ostale potrepštine</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/regija/ubio-se-zbog-siromastva-nesretni-covjek-se-objesio-jer-nije-mogao-podmiriti-dug-za-struju-1418940/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Screenshot_2-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>UBIO SE ZBOG SIROMAŠTVA: Nesretni čovjek se objesio jer nije mogao podmiriti dug za struju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/je-li-ovo-beljakov-kraj-bernardic-reagirao-njegov-istup-je-nepromisljen-nepotreban-dosta-je-povijesnih-podjela-1418937/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/protiv_korupcije11-041119-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Je li ovo Beljakov kraj? Bernardić reagirao: Njegov istup je nepromišljen, nepotreban! Dosta je povijesnih podjela</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/trostruki-ubojica-filip-zavadlav-htio-pociniti-samoubojstvo-nije-u-stanju-racionalno-shvatiti-situaciju-i-komunicirati-s-okolinom-1418593/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/filip-zavadlav-1-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Trostruki ubojica Filip Zavadlav htio počiniti samoubojstvo: Nije u stanju racionalno shvatiti situaciju i komunicirati s okolinom</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/oglasila-se-i-filipova-majka-bio-je-potpuno-rastrojen-ti-decki-su-mu-prijetili-nozem-i-maltretirali-ga-1418835/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/collage-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>OGLASILA SE I FILIPOVA MAJKA: &#8216;Bio je potpuno rastrojen, ti dečki su mu prijetili nožem i maltretirali ga!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nosila-bi-kolace-bandicu-ali-lijecniku-koji-joj-lijeci-majku-ne-bi-odnijela-ni-cokoladu-tvrdi-i-da-korupcija-pocinje-s-djecom-1418721/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/kitarovic_split24-291219-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Nosila bi kolače Bandiću, ali liječniku koji joj liječi majku ne bi odnijela ni čokoladu! Tvrdi i da korupcija počinje s djecom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hdz-propada-dramaticne-brojke-bernardicev-sdp-uskoro-preuzima-vlast-1417582/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/11/Webp.net-resizeimage-6-8-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HDZ PROPADA! DRAMATIČNE BROJKE: Bernardićev SDP uskoro preuzima vlast</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/regija/video-strahota-na-trznici-prodavacica-nokautirala-komunalnu-redarstvenicu-1418561/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Screenshot_7-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) STRAHOTA NA TRŽNICI! Prodavačica nokautirala komunalnu redarstvenicu!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/uskok-podignuo-optuznicu-protiv-37-osoba-osumnjiceni-su-za-veliku-utaju-poreza-1418740/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/11/novac9-160514-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>USKOK PODIGNUO OPTUŽNICU PROTIV 37 OSOBA! Osumnjičeni su za veliku utaju poreza</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/splitski-vijecnik-o-zlocinu-ta-trojica-su-konstantno-maltretirali-tukli-prijetili-jedan-se-od-njih-cak-slikao-s-kolindom-1418534/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Screenshot_5-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SPLITSKI VIJEĆNIK O ZLOČINU: &#8216;Ta trojica su konstantno maltretirali, tukli, prijetili&#8230; Jedan se od njih čak slikao s Kolindom&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/poznati-hrvatski-doktor-je-li-beljak-bio-pri-zdravoj-pameti-je-li-spreman-odmah-podnijeti-ostavku-1418549/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/bk_milanovic23-221219-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>POZNATI HRVATSKI DOKTOR: Je li Beljak bio pri zdravoj pameti? Je li spreman odmah podnijeti ostavku?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/jedna-je-stranka-podnijela-kaznenu-prijavu-protiv-krese-beljaka-kazneno-djelo-za-koje-je-prijavljen-vrlo-je-opasno-1418765/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/mt_milanovic47-221219-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Jedna je stranka podnijela kaznenu prijavu protiv Kreše Beljaka: &#8216;Kazneno djelo za koje je prijavljen vrlo je opasno!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/tko-je-odvjetnik-branko-seric-koji-ce-braniti-splitskog-ubojicu-od-suca-opcinskog-suda-u-splitu-do-odvjetnicke-karijere-1418719/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/feral_knjiga10-020415-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>Tko je odvjetnik Branko Šerić koji će braniti splitskog ubojicu? Od suca Općinskog suda u Splitu do odvjetničke karijere</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/reiner-ostro-po-beljaku-neka-kaze-da-je-u-redu-da-je-radic-ubijen-pa-i-to-demantira-on-je-neodgojen-nepristojan-agresivan-1418675/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/11/beljak-i-reiner-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Reiner oštro po Beljaku: &#8216;Neka kaže da je u redu da je Radić ubijen, pa i to demantira! On je neodgojen, nepristojan, agresivan&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-torcida-odrzala-bakljadu-za-ubijenog-pajsera-jednu-od-tri-zrtve-filipa-zavadlava-prokleti-oni-koji-ti-mrtvo-ime-blate-1418471/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/01/bakljada-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Torcida održala bakljadu za ubijenog Pajsera, jednu od tri žrtve Filipa Zavadlava: &#8216;Prokleti oni koji ti mrtvo ime blate&#8217;</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div><style>

.karika {
    margin-top: -236px;
    z-index: 99999;
    position: relative;
}
@media only screen and (max-width: 960px){

.karika {
    margin: 0 auto -8px auto;
    z-index: 0 !important;
    display: block;
    position: right;
    width: 300px;
}


}
</style>
            <div class="cartoons">
                
                <div class="heading-area"><a href="//www.dnevno.hr/category/humor/karikature/" style="color:#FFF">Karikature</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">

                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/plenkovic-trazi-crnog-labuda-1415941/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Plenković traži „crnog labuda“</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/utjecaj-alkohola-na-predsjednicke-izbore-1402272/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Utjecaj alkohola na predsjedničke izbore</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/stvarna-nemoc-1394912/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Stvarna nemoć</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/u-nedostatku-bolje-buducnosti-dobra-je-i-losa-proslost-1388008/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/11/Anemicni-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/11/Anemicni-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/11/Anemicni-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/11/Anemicni-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>„U nedostatku bolje budućnosti, dobra je i loša prošlost“</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/prdoljak-prdi-1386635/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/10/Prdec-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/Prdec-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/10/Prdec-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/10/Prdec-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Prdoljak prdi</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                        </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/juneci-raznjici-nikada-nisu-bili-ukusniji-tajna-je-u-ovoj-marinadi-1418317/">

                                        <img width="300" height="160" src="https://www.dnevno.hr/wp-content/uploads/2020/01/ražnjići-300x160.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/ražnjići-300x160.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/ražnjići.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-14" class="date">14.01.2020</time>

                                            <strong>Juneći ražnjići nikada nisu bili ukusniji: Tajna je u ovoj marinadi!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrseno-zimsko-varivo-od-graska-luk-cesnjak-i-persin-daju-mu-nenadmasan-okus-1418252/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/01/grašak-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/grašak-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/grašak.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-13" class="date">13.01.2020</time>

                                            <strong>SAVRŠENO ZIMSKO VARIVO OD GRAŠKA: Luk, češnjak i peršin daju mu nenadmašan okus</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/topi-se-u-ustima-socna-i-lagana-torta-s-piskotama-i-jagodama-1418138/">

                                        <img width="300" height="192" src="https://www.dnevno.hr/wp-content/uploads/2020/01/torta-300x192.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/torta-300x192.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/torta-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2020/01/torta.jpg 676w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-12" class="date">12.01.2020</time>

                                            <strong>TOPI SE U USTIMA: Sočna i lagana torta s piškotama i jagodama</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/bolja-od-kupovnih-savijaca-sa-sirom-i-grozdicama-1416895/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2020/01/savijača-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/savijača-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/savijača-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2020/01/savijača.jpg 703w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-11" class="date">11.01.2020</time>

                                            <strong>BOLJA OD KUPOVNIH! Savijača sa sirom i grožđicama</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/zimski-kolac-lagana-i-osvjezavajuca-sezonska-slastica-gotova-za-pola-sata-1416809/">

                                        <img width="300" height="179" src="https://www.dnevno.hr/wp-content/uploads/2020/01/kolač-300x179.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/kolač-300x179.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/kolač-155x93.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/01/kolač.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-01-10" class="date">10.01.2020</time>

                                            <strong>ZIMSKI KOLAČ: Lagana i osvježavajuća sezonska slastica gotova za pola sata</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#93f7f6e0f8d3f7fdf6e5fdfcbdfbe1" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Toggle High Contrast</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Toggle Font size</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( '#header' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1419259,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1579039241' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1419259","nonce":"2fdad9983f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1579039241'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1579039241'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
    <!-- AdPlus -->
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"3yf15L9qWQjJf2ytZR7zttbiaN8n9xFi4zvwWLc5NoMfiygPrqfN",after:s});})();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":727,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>