
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Vijesti--><!-- sc podkategorija Svijet-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->
	
	
<!-- Facebook app - PROVJERITI -->

	<meta property="fb:app_id" content="1263427677047818" />
<meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" />


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />



	<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<title>(VIDEO) Žena preživjela šest dana u pustinji nakon nesreće | Dnevno.hr</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Jedna žena preživjela je šest dana u pustinji Arizone nakon prometne nesreće prije nego što su je slučajno pronašli farmer i djelatnici tvrtke za održavanje cesta koji su lovili kravu, izvijestili su lokalni mediji. Žena u dobi od 53 godine izgubila je kontrolu nad automobilom na cesti skliskoj od&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1808" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="(VIDEO) Žena preživjela šest dana u pustinji nakon nesreće | Dnevno.hr" />
<meta property="og:description" content="Jedna žena preživjela je šest dana u pustinji Arizone nakon prometne nesreće prije nego što su je slučajno pronašli farmer i djelatnici tvrtke za održavanje cesta koji su lovili kravu, izvijestili su&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2018-11-01T11:24+01:00" />
<meta property="article:modified_time" content="2018-11-01T11:24+01:00" />
<meta property="og:updated_time" content="2018-11-01T11:24+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="(VIDEO) Žena preživjela šest dana u pustinji nakon nesreće | Dnevno.hr" />
<meta name="twitter:description" content="Jedna žena preživjela je šest dana u pustinji Arizone nakon prometne nesreće prije nego što su je slučajno pronašli farmer i djelatnici tvrtke za održavanje cesta koji su lovili kravu, izvijestili su&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526.jpg" />
<meta name="twitter:image:width" content="3000" />
<meta name="twitter:image:height" content="1808" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/vijesti/svijet/","name":"Svijet"}},{"@type":"ListItem","position":4,"item":{"name":"(VIDEO) \u017dena pre\u017eivjela \u0161est dana u pustinji nakon nesre\u0107e","image":"https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1539676804' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fsvijet%2Fvideo-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fsvijet%2Fvideo-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15530499-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}
/* HEP sponzorstvo */
.emblem-sport { 
	display: none !important;
}
.hep-sport { 
	display: none !important;
}
.hep-mobile { 
	display: none !important;
}
/* HEP sponzorstvo kraj */
/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}		</style>
		
	
	
	<!-- GEMIUS - PROVJERITI -->

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- KRAJ GEMIUS - PROVJERITI -->



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = go
ogletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [300, 250], 'div-gpt-ad-1529480976723-7').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', 'Svijet']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1242942 single-format-standard" id="top">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

			<div class="container">


	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
			</div>
            <ul class="social-networks">
                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>
                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>
                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>
                <li><a class="youtube" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">youtube</a></li>
                <li><a class="mail" href="https://www.instagram.com/dnevno.hr/">Instagram</a></li>
            </ul>

            <div class="add">
																
<!-- /103558251/Homepage_top_728x90 -->
<!-- Yieldlove AdTag - dnevno.hr_728x90_1 -->
<div id='div-gpt-ad-1407836264445-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_728x90_1', [728, 90], 'div-gpt-ad-1407836264445-0');    });  </script></div>
			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="https://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

				
                <a class="dnevno" href="http://zagreb.info/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-ZGI.png"></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-POV.png" height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-GEO.png"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-DBA.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-7D.png" height="32"></a>
				
				


			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
			<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
<div class="home-stats-1"><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1242942"></span><div class="meta-stats"><span class="hits"></span></div>
</div>
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">twitter


					</div>



				</div>







				<section class="description">



					


					



					<div class="heading">



						<a href="#" class="title">Čudesno!</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



										



					<h1>
                        (VIDEO) Žena preživjela šest dana u pustinji nakon nesreće                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno.hr</span>


                                <time datetime="2018-11-01"
                                      class="date">Četvrtak, 01. studeni 2018. u 11:24</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>
					
					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 -->
<div id='div-gpt-ad-1407836107437-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_5', [300, 250], 'div-gpt-ad-1407836107437-0');    });  </script></div>					</center>



					<div></div>



					


					



					<p class="story-lead" style="text-align: justify;">Jedna žena preživjela je šest dana u pustinji Arizone nakon prometne nesreće prije nego što su je slučajno pronašli farmer i djelatnici tvrtke za održavanje cesta koji su lovili kravu, izvijestili su lokalni mediji.</p>
<p class="story-lead" style="text-align: justify;">Žena u dobi od 53 godine izgubila je kontrolu nad automobilom na cesti skliskoj od kiše nedaleko od Wickenburga u Arizoni, stotinjak kilometara sjeverno od Phoenixa.</p>
<p>Automobil je pao u jarugu na dubinu oko 15 metara gdje je zapeo za stablo i ostao visiti, priopćila je policija.</p>
<p>Teško ozlijeđena u nesreći, žena je ostala u automobilu nekoliko dana prije nego što je uspjela izaći, popesti se i krenula tražiti pomoć.</p>
<p><iframe width="625" height="352" src="https://www.youtube.com/embed/lA0msFddyQc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p class="story-lead" style="text-align: justify;">
Uspjela je prijeći 457 metara prije nego što se srušila u suho riječno korito.</p>
<p>Kada su je pronašli farmer Dave Moralez i ekipa za održavanje cesta, bila je u lošem stanju: teško dehidrirana sa slomljenim rebrima, iščašenim ramenom i ozljedom glave.</p>
<p>&#8220;Ne znam bi li preživjela još jednu noć&#8221;, rekao je Moralez za lokalnu podružnicu NBC-a.</p>
<p>Žena je prebačena u bolnicu gdje se oporavlja.</p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1242942"></span></div>


					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno.hr
						</span>



						<time datetime="" class="date">Četvrtak, 01. studeni 2018. u 11:24</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>
	
		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>
	
	</div>
	
	<div>
	
		<center>
		
      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- Yieldlove AdTag - dnevno.hr_300x250_7 -->
<div id='div-gpt-ad-1407836144252-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_7', [300, 250], 'div-gpt-ad-1407836144252-0');    });  </script></div>		</center>
		
	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526-300x181.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Čudesno!</span>
					<div class="text-block"><p>(VIDEO) Žena preživjela šest dana u pustinji nakon nesreće</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/svijet/u-vatikanskom-veleposlanstvu-pronadene-ljudske-kosti-radi-se-o-otetoj-emanueli-1242865/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/11/Capture.JPGztrzrtz-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/11/Capture.JPGztrzrtz-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/11/Capture.JPGztrzrtz-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/11/Capture.JPGztrzrtz-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">oteta 22. lipnja 1983.</span>
					<div class="text-block"><p>U vatikanskom veleposlanstvu pronađene ljudske kosti: Radi se o otetoj Emanueli?</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/zagreb/krscanka-ipak-nece-dobiti-smrtnu-kaznu-vrhovni-sud-ju-je-oslobodio-od-optuzbe-za-blasfemiju-1242451/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-300x181.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">asia bibi</span>
					<div class="text-block"><p>Kršćanka ipak neće dobiti smrtnu kaznu! Vrhovni sud ju je oslobodio od optužbe za blasfemiju</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/svijet/revolucija-na-svjetskoj-sceni-drzave-se-bude-evo-kako-je-kurz-ispunio-orbanovo-prorocanstvo-1242428/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_301018_22518679-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_301018_22518679-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_301018_22518679-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_301018_22518679-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">austrija se pridružila mađarskoj</span>
					<div class="text-block"><p>Revolucija na svjetskoj sceni! Države se bude: Evo kako je Kurz ispunio Orbanovo proročanstvo</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->			



<div class="linker" style="padding:10px; background-color:#fff">

<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>





</div>




			


<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}



</style>




			



			<div class="coments">

<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>


				<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/" data-numposts="5" data-colorscheme="light" data-width="600"></div>

<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197" type="text/javascript"></script><!--<div class="lwdgt" data-site="302" data-position="5" data-internal="0" data-inhouse="0"></div><script src="https://linker.hr/w.js"></script>-->
			</div>






		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 13-->

        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/loso-za-dnevno-kriju-vam-monstruozan-plan-ovo-je-pozadina-migrantske-krize-1240035/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2015/11/lošo-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Lošo za Dnevno: Kriju vam monstruozan plan! Ovo je pozadina migrantske krize</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/u-podrum-pun-zena-ispucali-zolje-glavni-koljac-je-bio-dusko-tjelohranitelj-tatjane-matejas-tajci-1237236/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/novo-selo-glinsko-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>U PODRUM PUN ŽENA ISPUCALI ZOLJE: &#8216;Glavni koljač je bio Duško, tjelohranitelj Tatjane Matejaš &#8211; Tajči&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/napadac-na-pupovca-ekskluzivno-za-dnevno-nisam-ga-napao-zato-sto-je-srbin-nego-zato-jer-se-uvaljivao-mojoj-zeni-1230658/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/pupovac-660x400-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Napadač na Pupovca EKSKLUZIVNO za Dnevno: &#8216;Nisam ga &#8216;napao&#8217; zato što je Srbin, nego zato što se &#8216;uvaljivao&#8217; mojoj ženi!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/radite-li-i-vi-ovo-stizu-paprene-kazne-od-10-tisuca-kuna-1228457/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/12/računalo-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Radite li i vi ovo? Stižu paprene kazne od 10 tisuća kuna</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mesic-i-manolic-tajno-savjetuju-jednog-hrvatskog-politicara-evo-o-kome-je-rijec-1228902/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/mani-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Mesić i Manolić TAJNO savjetuju jednog hrvatskog političara. EVO o kome je riječ!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/zanimljivosti/video-detalji-atentata-na-pupovca-rijec-je-o-malokalibarskim-kosticama-1228709/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/Screenshot_1-4-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Zanimljivosti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) DETALJI &#8216;ATENTATA&#8217; NA PUPOVCA: &#8216;Riječ je o malokalibarskim košticama&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/medved-mi-branitelji-osudujemo-napad-na-pupovca-1228535/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/01/PXL_141217_19038473-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>MEDVED: &#8216;Mi, branitelji, osuđujemo napad na Pupovca&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/strasno-uzasno-mi-to-dajemo-djeci-zena-brutalno-napala-lidl-1228501/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/08/lidl_Tucnjava-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>STRAŠNO! UŽASNO! Mi to dajemo djeci: Žena brutalno napala Lidl</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/milorade-ovo-se-zove-napad-sjecate-se-kako-su-vrijedali-staricu-kojoj-je-aktivist-slomio-ruku-i-raskrvario-lice-1228426/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_200914_8964924-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MILORADE, OVO SE ZOVE NAPAD! Sjećate se kako su vrijeđali staricu kojoj je aktivist slomio ruku i raskrvario lice?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/duboka-drzava-milijana-brkica-evo-tko-stvarno-vozi-ministre-i-skrbi-o-nacionalnoj-sigurnosti-1227986/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_050918_21853209-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DUBOKA DRŽAVA MILIJANA BRKIĆA: Evo tko stvarno vozi ministre i skrbi o nacionalnoj sigurnosti!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/domovina/fotografirao-se-pa-poginuo-posljednji-osmijeh-vukovarskog-zapovjednika-i-oca-najmlade-zrtve-ovcare-1228047/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/petar-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>FOTOGRAFIRAO SE, PA POGINUO: Posljednji osmijeh vukovarskog zapovjednika i oca najmlađe žrtve Ovčare</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/pukovnik-hvo-a-je-obican-kradljivac-automobila-pravo-lice-branitelja-kojem-je-dodijeljen-stan-u-centru-zagreba-1227675/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/pavurović-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>&#8216;PUKOVNIK HVO-A&#8217; JE OBIČAN KRADLJIVAC AUTOMOBILA? Pravo lice &#8216;branitelja&#8217; kojem je dodijeljen stan u centru Zagreba!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/poslovni-slom-danka-koncara-razotkrio-je-kljucni-problem-hrvatske-1227491/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_120511_1681-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Poslovni slom Danka Končara razotkrio je ključni problem Hrvatske!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/krah-najbogatijeg-dalmatinca-sto-s-time-ima-utjecajni-hdz-ovac-1226631/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/03/PXL_070317_15860858-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Krah najbogatijeg Dalmatinca: Što s time ima utjecajni HDZ-ovac?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/ljubav-u-zaracenom-mostaru-ratni-reporter-nakon-18-godina-ispricao-o-smrti-voljene-zene-koja-je-pomagala-hvo-u-1227525/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/kolette-naslovna-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>LJUBAV U ZARAĆENOM MOSTARU: Ratni reporter nakon 18 godina ispričao o smrti voljene žene koja je pomagala HVO-u</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/josip-radeljak-pravoslavni-popovi-mi-se-rugaju-i-salju-snimke-s-bandicem-prkom-i-1227332/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_110530_435-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Josip Radeljak: &#8216;Pravoslavni popovi mi se rugaju i šalju snimke s Bandićem, Prkom i….&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/plenkovic-u-operaciji-zivota-kako-je-poceo-zestok-obracun-s-brkicem-1227105/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_260918_22103293-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Plenković u operaciji života: Kako je počeo žestok obračun s Brkićem?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/horor-na-policama-nasih-supermarketa-evo-kakvo-meso-stize-na-nase-police-1227075/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_310318_20176296-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HOROR NA POLICAMA NAŠIH SUPERMARKETA: Evo kakvo meso stiže na naše police!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/pauci-imaju-prijedlog-za-penavu-evo-sto-veterani-4-gardijske-brigade-misle-o-prosvjedu-u-vukovaru-1226666/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/hqdefault-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>&#8216;PAUCI&#8217; IMAJU PRIJEDLOG ZA PENAVU: Evo što veterani 4. gardijske brigade misle o prosvjedu u Vukovaru</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nikad-zesci-obracun-u-hdz-u-sto-se-krije-iza-afere-s-brkicem-i-sms-ovima-1226578/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/02/Ekipa-iz-snova-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Nikad žešći obračun u HDZ-u: Što se krije iza afere s Brkićem i SMS-ovima?</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1529480976723-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-7'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/revolucija-na-svjetskoj-sceni-drzave-se-bude-evo-kako-je-kurz-ispunio-orbanovo-prorocanstvo-1242428/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_301018_22518679-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>Revolucija na svjetskoj sceni! Države se bude: Evo kako je Kurz ispunio Orbanovo proročanstvo</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/zagreb/krscanka-ipak-nece-dobiti-smrtnu-kaznu-vrhovni-sud-ju-je-oslobodio-od-optuzbe-za-blasfemiju-1242451/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2018/10/bibi-400x380.jpg 400w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>Kršćanka ipak neće dobiti smrtnu kaznu! Vrhovni sud ju je oslobodio od optužbe za blasfemiju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/misterij-u-vatikanskom-veleposlanstvu-pronadene-ljudske-kosti-mogle-bi-razrijesiti-slucaj-star-35-godina-1242403/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/kosti-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>MISTERIJ U VATIKANSKOM VELEPOSLANSTVU: Pronađene ljudske kosti mogle bi razriješiti slučaj star 35 godina</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/u-vatikanskom-veleposlanstvu-pronadene-ljudske-kosti-radi-se-o-otetoj-emanueli-1242865/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/11/Capture.JPGztrzrtz-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>U vatikanskom veleposlanstvu pronađene ljudske kosti: Radi se o otetoj Emanueli?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/trump-se-opet-izblamirao-nije-znao-da-gotovo-sve-drzave-svijeta-cine-ovo-1242102/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/trump-6-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>TRUMP SE OPET IZBLAMIRAO: Nije znao da gotovo sve države svijeta čine ovo</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/video-zena-prezivjela-sest-dana-u-pustinji-nakon-nesrece-1242942/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/11/ap18304671506526-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Žena preživjela šest dana u pustinji nakon nesreće</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

</div>
<footer id="footer" class="inner">
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
</footer>
</div>
</div>
			<div class="textwidget"></div>
				<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1242942,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1242942","nonce":"163d461ec4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- GEMIUS SKRIPTA -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- KRAJ GEMIUS SKRIPTA -->

<div data-id='_mwayss-552a8c50fc6661cb3aec1a3c2bb1e86c'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1366&height=288&width=512&tld=dnevno.hr&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('[data-id=_mwayss-552a8c50fc6661cb3aec1a3c2bb1e86c]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":268,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>