<!doctype html>

<html lang="hr">

<head>
  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->

  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Vijesti--><!-- sc podkategorija Svijet-->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
  <script
      type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17'

  // lines below shouldn't be edited
  function gemius_pending(i) {
    window[i] = window[i] || function () {
      var x = window[i + '_pdata'] = window[i + '_pdata'] || []
      x[x.length] = arguments
    }
  }gemius_pending('gemius_hit')
  gemius_pending('gemius_event')
  gemius_pending('pp_gemius_hit')
  gemius_pending('pp_gemius_event');
  (function (d, t) {
    try {
      var gt = d.createElement(t),
        s = d.getElementsByTagName(t)[0],
        l = 'http' + ((location.protocol == 'https:') ? 's' : '')
      gt.setAttribute('async', 'async')
      gt.setAttribute('defer', 'defer')
      gt.src = l + '://hr.hit.gemius.pl/xgemius.js'
      s.parentNode.insertBefore(gt, s)
    } catch (e) {
    }
  })(document, 'script')
  //--><!]]>
  </script>

  <meta
      property="fb:app_id"
      content="1263427677047818"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <title>PROSVJED U VRIJEME KORONE? Bjelorusi imaju domišljato rješenje | Dnevno.hr</title>

<meta name="description" content="Bjeloruska oporba ponovo je u nedjelju prosvjedovala na ulicama Minska tražeći odlazak predsjednika Aleksandra Luka&scaron;enka, na vi&scaron;e malih skupova umjesto&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1198" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PROSVJED U VRIJEME KORONE? Bjelorusi imaju domišljato rješenje | Dnevno.hr" />
<meta property="og:description" content="Bjeloruska oporba ponovo je u nedjelju prosvjedovala na ulicama Minska tražeći odlazak predsjednika Aleksandra Luka&scaron;enka, na vi&scaron;e malih skupova umjesto uobičajenog mimohoda u sredi&scaron;tu glavnog grada." />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2020-12-06T20:35+00:00" />
<meta property="article:modified_time" content="2020-12-06T20:35+00:00" />
<meta property="og:updated_time" content="2020-12-06T20:35+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PROSVJED U VRIJEME KORONE? Bjelorusi imaju domišljato rješenje | Dnevno.hr" />
<meta name="twitter:description" content="Bjeloruska oporba ponovo je u nedjelju prosvjedovala na ulicama Minska tražeći odlazak predsjednika Aleksandra Luka&scaron;enka, na vi&scaron;e malih skupova umjesto uobičajenog mimohoda u sredi&scaron;tu glavnog grada." />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934.jpg" />
<meta name="twitter:image:width" content="1800" />
<meta name="twitter:image:height" content="1198" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/vijesti/svijet/","name":"Svijet"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/","name":"PROSVJED U VRIJEME KORONE? Bjelorusi imaju domi\u0161ljato rje\u0161enje"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1595369544' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dnevno.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1621073" /><link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fsvijet%2Fprosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fsvijet%2Fprosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
  <script
      async='async'
      src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU4', [[300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1604398363417-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('category', ['Vijesti', 'Svijet']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  })
  </script>

  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1621073 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">

          <div
      class="container">

    <div
        style="text-align: center;"
        class="mega_billboard">
        <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>    </div>

    <header
        id="header">
      <div
          class="header-holder">
        <!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
        <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="economy menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/novac/">Novac</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="humor menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
          
          
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="left-sticky"
          style="z-index:-99999999999999999">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
          <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>      </div>
      <div
          class="right-sticky">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
          <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div>      </div>
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-660x450@2x.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" />                    <div
                        class="caption-inner">Foto: Profimedia                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">PROTESTI NE POSUSTAJU</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        PROSVJED U VRIJEME KORONE? Bjelorusi imaju domišljato rješenje                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: Hina/Andrej Jelušić</span>
                          <time
                              datetime="2020-12-06"
                              class="date">Nedjelja, 06. prosinca 2020. u 21:35</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>
                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">Bjeloruska oporba ponovo je u nedjelju prosvjedovala na ulicama Minska tražeći odlazak predsjednika <strong>Aleksandra Lukašenka</strong>, na više malih skupova umjesto uobičajenog mimohoda u središtu glavnog grada.</p>
<p style="text-align: justify;">Više desetaka manjih skupova održano je u raznim četvrtima grada, prenose lokalni mediji.</p>
<p style="text-align: justify;">&#8220;U Minsku i u drugim gradovima, prosvjednici su se lokalno okupili u duge povorke, bez obzira na uhićenja nekoliko slučajnih prolaznika&#8221;, komentirali su na kanalu Telegram NEXTA Live, koji djelomično koordinira mobilizaciju.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__r19"></div>
</div></div>
<p style="text-align: justify;">Dopisnica agencije France presse je na licu mjesta vidjela snage reda kako su rastjerale skupove od između 10 i 15 ljudi, i nazočila privođenju triju osoba.</p>
<p style="text-align: justify;">Na ulicama policija patrolira u neoznačenim vozilima i vreba prosvjednike. Policija Minska je objavila da je privela oko 300 ljudi u nedjelju tijekom prosvjeda u glavnom gradu.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky --></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
</div></div>
                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:Hina/Andrej Jelušić						</span>
                      <time
                          datetime=""
                          class="date">Nedjelja, 06. prosinca 2020. u 21:35</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">PROTESTI NE POSUSTAJU</span>
					<div class="text-block"><p>PROSVJED U VRIJEME KORONE? Bjelorusi imaju domišljato rješenje</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/svijet/jake-kise-poplavile-sjever-zemlje-podignuta-crvena-uzbuna-stanovnici-evakuirani-iz-domova-1621086/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="nevrijeme" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NEVRIJEME U ITALIJI</span>
					<div class="text-block"><p>JAKE KIŠE POPLAVILE SJEVER ZEMLJE: Podignuta crvena uzbuna, stanovnici evakuirani iz domova</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/svijet/deseci-tisuca-prosvjednika-na-ulicama-on-zeli-zapaliti-zemlju-izazvati-kaos-i-izolirati-nas-1620922/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/12/profimedia-0573318900-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/12/profimedia-0573318900-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/12/profimedia-0573318900-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/12/profimedia-0573318900-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NEMIRI U MOLDAVIJI</span>
					<div class="text-block"><p>DESECI TISUĆA PROSVJEDNIKA NA ULICAMA: &#8216;On želi zapaliti zemlju, izazvati kaos, i izolirati nas!&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/ruski-placenik-s-nama-u-siriji-ratovali-su-i-srbi-kojima-je-njihov-zapovjednik-uzimao-vecinu-zarade-1620831/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/12/Webp.net-resizeimage-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/12/Webp.net-resizeimage-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/12/Webp.net-resizeimage-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/12/Webp.net-resizeimage-1-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">KREMLJ BIO POKROVITELJ?</span>
					<div class="text-block"><p>RUSKI PLAČENIK &#8216;S nama u Siriji ratovali su i Srbi kojima je njihov zapovjednik uzimao večinu zarade&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Adnow -->
<iframe src="//n.ads1-adnow.com/a?Id=629168" width="660px" height="470px" style="border: 0px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation">
</iframe> 
<script>
ga('send', 'event', 'Adnow', 'pageview');
</script>
<!-- Monadplug.com 
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id="11760-100882-101763"></div> -->          </center>
        </div>
        <!-- Midas -->
          <div id="midasWidget__197"></div><script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=197&portalRuleId=19"></script>        <!-- Midas kraj -->
        <!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
                          <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
                    </div>
        <!-- Google Native -->
        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        <!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/jesmo-li-svjedoci-treceg-svjetskog-rata-cijeli-svijet-je-na-jednoj-a-podmukla-korona-na-drugoj-strani-fronte-1620629/">

                                        <img width="268" height="226" src="https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-268x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-268x226.jpg 268w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-300x253.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-768x649.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-1024x865.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-e1607239074162.jpg 1320w" sizes="(max-width: 268px) 100vw, 268px" />
                                        <div class="text-box">

                                            <time datetime="2020-12-06" class="date">06.12.2020</time>

                                            <strong>JESMO LI SVJEDOCI TREĆEG SVJETSKOG RATA? Cijeli svijet je na jednoj, a podmukla korona na drugoj strani fronte</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/bila-sam-na-bolovanju-a-kad-sam-se-vratila-na-posao-dobila-sam-otkaz-kao-visak-sto-da-radim-strucnjakinja-odgovara-na-pitanje-1618843/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-12-03" class="date">03.12.2020</time>

                                            <strong>Bila sam na bolovanju, a kad sam se vratila na posao dobila sam otkaz kao višak. Što da radim? Stručnjakinja odgovara na pitanje!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/slavonija-pred-demografskim-slomom-dok-kuce-ostaju-napustene-plenkovicev-mali-pionir-tvrdi-da-nas-drugi-zele-kopirati-1617740/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220420_28770849-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220420_28770849-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220420_28770849-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220420_28770849-1536x1023.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220420_28770849.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-12-02" class="date">02.12.2020</time>

                                            <strong>SLAVONIJA PRED DEMOGRAFSKIM SLOMOM: Dok kuće ostaju napuštene, Plenkovićev mali pionir tvrdi da nas drugi žele kopirati!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/tihomir-dujmovic/plenkovic-nije-shvatio-jednu-stvar-jednom-kad-ovo-zlo-prode-nitko-nece-pitati-koliko-je-kostalo-uspjeh-ce-se-mjeriti-po-broju-mrtvih-1617001/">

                                        <img width="300" height="209" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281120_30977141-300x209.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281120_30977141-300x209.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281120_30977141-1024x714.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281120_30977141-1536x1071.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281120_30977141.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281120_30977141-300x209@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-12-01" class="date">01.12.2020</time>

                                            <strong>&#8216;PLENKOVIĆ NIJE SHVATIO JEDNU STVAR &#8211; Jednom kad ovo zlo prođe, nitko neće pitati koliko je koštalo, uspjeh će se mjeriti po broju mrtvih!&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/kojem-dokumentu-vjerovati-javna-televizija-ne-znam-zasto-ju-i-dalje-tako-zovem-je-potpuno-zakazala-1616338/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_131020_30475666-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_131020_30475666-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_131020_30475666-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_131020_30475666-1536x1023.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_131020_30475666.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_131020_30475666-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-11-30" class="date">30.11.2020</time>

                                            <strong>KOJEM DOKUMENTU VJEROVATI: &#8216;Javna televizija, ne znam zašto ju i dalje tako zovem, je potpuno zakazala!&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2020/09/Newsletter-banner_dnevnohr.png" alt="Newslatter">
	</a>
<br></div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1606729526' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1616499" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="1616499"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Hoćete li se cijepiti protiv koronavirusa?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Da, cijepit ću se čim cjepivo stigne u Hrvatsku</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Cijepit ću se samo ako to bude obvezno</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ne mislim se cijepiti, nitko me ne može na to natjerati</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="3" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Svejedno mi je</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div></form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-branitelju-policija-upala-u-teretanu-tvrdi-da-su-mu-udarili-psa-u-videu-poludio-na-plenkovica-dok-je-on-bio-anemican-ja-sam-bio-na-prvoj-crti-1618631/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/klaric-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) BRANITELJU POLICIJA UPALA U TERETANU! Tvrdi da su mu udarili psa! U videu poludio na Plenkovića: &#8216;Dok je on bio anemičan, ja sam bio na prvoj crti&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/prica-o-zagrebackom-uhljebu-na-poslu-se-uopce-ne-pojavljuje-15-tisuca-place-sluzbeni-auto-majka-mu-je-u-skolu-isla-s-bandicem-1616549/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/u1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PRIČA O ZAGREBAČKOM UHLJEBU: Na poslu se uopće ne pojavljuje, 15 tisuća plaće, službeni auto! Majka mu je u školu išla s Bandićem</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/peternel-o-saborskom-triku-znate-li-zasto-plenkovic-cijelo-vrijeme-gleda-u-mobitel-to-je-vrlo-dobro-uvjezbani-tim-1614083/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/igor_peternel-660x388-660x388-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PETERNEL O SABORSKOM TRIKU: &#8216;Znate li zašto Plenković cijelo vrijeme gleda u mobitel? To je vrlo dobro uvježbani tim&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hvalio-sam-vladu-i-stozer-ali-sada-je-dosta-znanstvenik-netko-ce-morati-odgovarati-za-umrle-1611317/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_190618_21027559-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_190618_21027559-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_190618_21027559-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;HVALIO SAM VLADU I STOŽER, ALI SADA JE DOSTA&#8217;! Znanstvenik: &#8216;Netko će morati odgovarati za umrle&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dio-gradana-zivi-u-strahu-od-migranata-strucnjak-otkrio-sto-ceka-hrvatsku-nije-normalno-da-ulicama-secu-ljudi-o-kojima-ne-znamo-nista-1610406/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/08/željko-cvrtila-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DIO GRAĐANA ŽIVI U STRAHU OD MIGRANATA! Stručnjak otkrio što čeka Hrvatsku: &#8216;Nije normalno da ulicama šeću ljudi o kojima ne znamo ništa&#8217;!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/gotovo-je-ide-ustavna-tuzba-hrvatskoj-medak-sokiran-odlukom-o-zatvaranju-kafica-s-kojim-pravom-se-unistava-jedna-djelatnost-1610371/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_151020_30499993-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_151020_30499993-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_151020_30499993-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>GOTOVO JE! IDE USTAVNA TUŽBA HRVATSKOJ! Medak šokiran odlukom o zatvaranju kafića: &#8216;S kojim pravom se uništava jedna djelatnost&#8217;?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/branimir-glavas-prave-ubojice-i-teroristi-lazu-o-meni-zrtva-sam-politicki-montiranog-procesa-1610222/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_080916_14097241-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_080916_14097241-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_080916_14097241-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>BRANIMIR GLAVAŠ: &#8216;Prave ubojice i teroristi lažu o meni! Žrtva sam politički montiranog procesa!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/milanovic-nadmudrio-sve-raskrinkao-ministre-ovako-su-ga-htjeli-poniziti-lav-s-pantovcaka-krenuo-je-na-gizdave-gazele-1609464/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/d1-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/d1-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/d1-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MILANOVIĆ NADMUDRIO SVE! Raskrinkao ministre: Htjeli su ga poniziti! Lav s Pantovčaka krenuo je na gizdave gazele</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mujkic-rezolutna-nije-mi-jasno-cemu-jos-jedno-polaganje-vijenaca-otkrila-i-sto-misli-o-dolasku-milosevica-u-kolonu-sjecanja-1607973/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_091219_27110209-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_091219_27110209-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_091219_27110209-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MUJKIĆ REZOLUTNA: &#8216;Nije mi jasno čemu još jedno polaganje vijenaca!&#8217; Otkrila i što misli o dolasku Miloševića u Kolonu sjećanja</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/klemm-o-doceku-generala-politika-je-bila-uvjerena-da-ce-biti-osudeni-drzavni-vrh-zelio-je-zdravicu-umjesto-doceka-1607311/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/12/PXL_111116_14708421-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KLEMM O DOČEKU GENERALA: &#8216;Politika je bila uvjerena da će biti osuđeni! Državni vrh želio je zdravicu umjesto dočeka!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kraj-besplatnog-zdravstva-sprema-se-kolaps-plenkovic-ima-samo-jednu-opciju-1604241/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/d1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/d1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/d1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KRAJ BESPLATNOG ZDRAVSTVA? SPREMA SE KOLAPS: Plenković ima samo jednu opciju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hebrang-udario-po-dikicu-evo-sto-je-radio-u-ratu-a-sad-se-dize-na-zadnje-noge-kolona-sjecanja-mora-se-odrzati-1604123/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/11/hebrang-171009-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>HEBRANG UDARIO PO ĐIKIĆU! &#8216;Evo što je radio u ratu, a sad se diže na zadnje noge: Kolona sjećanja mora se održati&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-bijesna-rulja-upala-u-armenski-parlament-premijer-zeli-predati-rat-pretukli-i-predsjednika-parlamenta-1603398/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/armenija-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/armenija-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/armenija-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) BIJESNA RULJA UPALA U ARMENSKI PARLAMENT: Premijer želi predati rat! Pretukli i predsjednika parlamenta!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/jansa-na-udaru-jer-brani-trumpa-stizu-mu-uvrede-posvadao-se-i-s-njemackim-diplomatom-1602319/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/collage-2-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/collage-2-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/collage-2-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>JANŠA NA UDARU JER BRANI TRUMPA! Stižu mu uvrede: Posvađao se i s njemačkim diplomatom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/trump-je-bio-solo-igrac-analiticarka-nece-specijalci-iznositi-trumpa-iz-bijele-kuce-imao-je-los-medijski-tretman-1601836/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0564763512-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0564763512-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0564763512-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;TRUMP JE BIO SOLO IGRAČ&#8217;! Analitičarka: &#8216;Neće specijalci iznositi Trumpa iz Bijele kuće!&#8217; Imao je loš medijski tretman</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/trump-uzvraca-udarac-ne-zeli-se-predati-bit-ce-to-veliki-slucaj-drama-pocinje-1601764/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567282547-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567282547-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567282547-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>TRUMP UZVRAĆA UDARAC! NE ŽELI SE PREDATI: &#8216;Bit će to veliki slučaj&#8217;! Drama počinje</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ovako-je-ocerupan-i-unisten-badel-1862-milijuni-eura-u-nekretninama-otisli-u-neciji-dzep-za-kikiriki-da-bi-se-zastitila-uprava-je-u-svoju-zgradu-smjestila-uskok-1600956/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/FEGE-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/FEGE-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/FEGE-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Novac</span>
					</div>
					<div class="text-holder">
						<p>OVAKO JE OČERUPAN I UNIŠTEN BADEL 1862: Milijuni eura u nekretninama otišli u nečiji džep za kikiriki! Da bi se zaštitila, Uprava je u svoju zgradu smjestila USKOK!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ljepotica-zazidana-u-zid-zbog-ljubavi-zvjerski-ubijena-jer-je-voljela-bajkoviti-veliki-tabor-otkriva-misticnu-pricu-o-zabranjenoj-ljubavi-1599973/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/veliki-tabor-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/veliki-tabor-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/veliki-tabor-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>LJEPOTICA ZAZIDANA U ZID ZBOG LJUBAVI: Zvjerski ubijena jer je voljela! Bajkoviti Veliki Tabor otkriva mističnu priču o zabranjenoj ljubavi!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/plenkovic-presutio-nesto-nevjerojatno-isplivala-prica-nikad-ispricana-hrvati-na-ovo-nece-pristati-1599979/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/stozer4-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/stozer4-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/stozer4-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ PREŠUTIO NEŠTO NEVJEROJATNO: Isplivala priča nikad ispričana! Hrvati na ovo neće pristati!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/joe-biden-uvjeren-u-pobjedu-stojimo-bolje-prebrojano-je-dovoljno-glasova-1599558/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567435700-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567435700-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567435700-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>JOE BIDEN SVE BLIŽE POBJEDI! Trump prijeti tužbama!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/prosvjed-u-vrijeme-korone-bjelorusi-imaju-domisljato-rjesenje-1621073/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0552502934-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>PROSVJED U VRIJEME KORONE? Bjelorusi imaju domišljato rješenje</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/jake-kise-poplavile-sjever-zemlje-podignuta-crvena-uzbuna-stanovnici-evakuirani-iz-domova-1621086/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-92x86.jpg" class="alignleft wp-post-image" alt="nevrijeme" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/tornado-572504_1280-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>JAKE KIŠE POPLAVILE SJEVER ZEMLJE: Podignuta crvena uzbuna, stanovnici evakuirani iz domova</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/deseci-tisuca-prosvjednika-na-ulicama-on-zeli-zapaliti-zemlju-izazvati-kaos-i-izolirati-nas-1620922/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/profimedia-0573318900-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>DESECI TISUĆA PROSVJEDNIKA NA ULICAMA: &#8216;On želi zapaliti zemlju, izazvati kaos, i izolirati nas!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ruski-placenik-s-nama-u-siriji-ratovali-su-i-srbi-kojima-je-njihov-zapovjednik-uzimao-vecinu-zarade-1620831/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/Webp.net-resizeimage-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>RUSKI PLAČENIK &#8216;S nama u Siriji ratovali su i Srbi kojima je njihov zapovjednik uzimao večinu zarade&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/nova-biografija-druga-kim-jong-una-intrigantna-je-cinjenica-sto-u-njoj-ne-pise-1620634/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/06/Kim-Jong-un-North-Korea-children-elite-ceremony-875134-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>NOVA BIOGRAFIJA &#8216;DRUGA KIM JONG UNA&#8217; Intrigantna je činjenica što u njoj ne piše&#8230;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/turci-i-rusi-pobjednici-rata-za-nagorno-karabah-iza-sukoba-stajale-su-svade-oko-strateski-vaznog-plinovoda-1620122/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/03/putin-erdogan-92x86.jpeg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>TURCI I RUSI POBJEDNICI RATA ZA NAGORNO KARABAH: Iza sukoba stajale su svađe oko strateški važnog plinovoda</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/na-party-u-bijeloj-kuci-stize-900-ljudi-dio-javnosti-zgrozen-s-planom-koji-je-osmislio-drzavni-vrh-1620493/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/profimedia-0573801955-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>NA PARTY U BIJELOJ KUĆI STIŽE 900 LJUDI? Dio javnosti zgrožen s planom koji je osmislio državni vrh!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/jos-jedna-sansa-za-brexit-sve-je-ostalo-na-jednom-pitanju-a-evo-sto-slijedi-ukoliko-se-ono-ne-rijesi-1620543/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/profimedia-0561147904-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>JOŠ JEDNA ŠANSA ZA BREXIT: Sve je ostalo na jednom pitanju, a evo što slijedi ukoliko se ono ne riješi</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/nakon-mira-novi-neredi-tisuce-armenaca-na-ulicama-ima-samo-jedan-zahtjev-1620494/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/armenija-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/armenija-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/armenija-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>NAKON MIRA NOVI NEREDI: Tisuće Armenaca na ulicama ima samo jedan zahtjev</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/pola-milijuna-prosvjednika-i-danas-na-ulicama-ovo-je-zakon-koji-je-digao-cijelu-francusku-na-noge-1620466/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0564320254-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0564320254-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0564320254-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>POLA MILIJUNA PROSVJEDNIKA I DANAS NA ULICAMA: Ovo je zakon koji je digao cijelu Francusku na noge</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/otac-poznatog-politicara-kaznjen-radi-maske-odmah-se-ispricao-1620293/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/coronavirus-4947290_1920-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/coronavirus-4947290_1920-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/coronavirus-4947290_1920-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>OTAC POZNATOG POLITIČARA KAŽNJEN RADI MASKE: Odmah se ispričao</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/novi-rekordi-u-sad-u-najveci-broj-novozarazenih-hospitaliziranih-i-umrlih-od-covida-19-1620111/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/covid-19-5073811_1280-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>NOVI REKORDI! U SAD-u najveći broj novozaraženih, hospitaliziranih i umrlih od Covida-19</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/gotov-plan-obnova-razrusenog-bejruta-trebala-bi-stajati-duplo-manje-nego-obnova-zagreba-1620051/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0556396734-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0556396734-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0556396734-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>GOTOV PLAN: Obnova razrušenog Bejruta trebala bi stajati duplo manje nego obnova Zagreba</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/topi-se-u-ustima-ovaj-kruh-ne-zna-napraviti-svatko-doznajte-u-cemu-je-njegova-tajna-1617285/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/12/03-12-2020-kuharica-1320x880-domaci-kruh-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/12/03-12-2020-kuharica-1320x880-domaci-kruh-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/12/03-12-2020-kuharica-1320x880-domaci-kruh-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/12/03-12-2020-kuharica-1320x880-domaci-kruh.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-06" class="date">06.12.2020</time>
                                            <strong>TOPI SE U USTIMA! Ovaj kruh ne zna napraviti svatko, doznajte u čemu je njegova tajna!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/zelite-na-tanjuru-ukusno-jelo-ovaj-recept-jedan-je-od-najguglanijih-na-svijetu-1616705/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-Stroganoff-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-Stroganoff-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-Stroganoff-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-Stroganoff.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-05" class="date">05.12.2020</time>
                                            <strong>ŽELITE NA TANJURU UKUSNO JELO? Ovaj recept jedan je od &#8216;najguglanijih&#8217; na svijetu!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/jednostavno-i-ukusno-od-ove-salate-cete-se-najesti-kao-bogovi-a-necete-imati-griznju-savjesti-1616734/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-salata-s-pirom-i-brokulom-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-salata-s-pirom-i-brokulom-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-salata-s-pirom-i-brokulom-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-salata-s-pirom-i-brokulom.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-04" class="date">04.12.2020</time>
                                            <strong>JEDNOSTAVNO I UKUSNO! Od ove salate ćete se najesti kao bogovi, a nećete imati grižnju savjesti!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ispecite-langosice-u-vlastitom-domu-u-nekoliko-jednostavnih-koraka-dobit-cete-savrsenu-veceru-1616686/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-langosice-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-langosice-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-langosice-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-langosice.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-03" class="date">03.12.2020</time>
                                            <strong>ISPECITE LANGOŠICE U VLASTITOM DOMU! U nekoliko jednostavnih koraka dobit ćete savršenu večeru!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrsena-to-je-dovoljno-reci-torta-kojoj-nema-ravne-bez-jaja-bez-pecenja-bez-miksanja-jedan-proces-je-kljucan-1616627/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-torta-borovnica-cokolada-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-torta-borovnica-cokolada-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-torta-borovnica-cokolada-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/26-11-2020-kuharica-1320x880-torta-borovnica-cokolada.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-02" class="date">02.12.2020</time>
                                            <strong>&#8216;SAVRŠENA, TO JE DOVOLJNO REĆI&#8217;: Torta kojoj nema ravne &#8211; bez jaja, bez pečenja, bez miksanja! Jedan proces je ključan!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
                        <div class="cartoons">
                <div class="heading-area"><a href="https://vukovar.dnevno.hr" style="color:#fff">Vukovar</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/junakinje-vukovara-ove-djevojke-donijele-su-prvi-trofej-u-grad-heroj-nitko-nije-to-ocekivao-bile-smo-prava-ekipa-i-otisle-do-kraja/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-1536x1023.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-05" class="date">05.12.2020</time>
                                            <strong>JUNAKINJE VUKOVARA: Ove djevojke donijele su prvi trofej u Grad Heroj! ‘Nitko nije to očekivao. Bile smo prava ekipa i otišle do kraja!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/gospodarstvo/spreman-za-veliku-investiciju-vukovar-je-idealna-lokacija-za-preradu-najunosnije-vege-kulture/">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/soybean-field-1610754_1280.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/soybean-field-1610754_1280.jpg 1280w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/soybean-field-1610754_1280-300x225.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/soybean-field-1610754_1280-1024x768.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/soybean-field-1610754_1280-768x576.jpg 768w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/soybean-field-1610754_1280-1000x753.jpg 1000w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/soybean-field-1610754_1280-300x225@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-11-28" class="date">28.11.2020</time>
                                            <strong>SPREMAN ZA VELIKU INVESTICIJU? Vukovar je idealna lokacija za preradu najunosnije vege kulture!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/junak-vukovarske-sinjske-alke-osvojiti-alku-u-vukovaru-trcati-za-heroje-domovinskog-rata-to-je-jednostavno-ispred-svega/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_060517_16503724.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_060517_16503724.jpg 1320w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_060517_16503724-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_060517_16503724-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_060517_16503724-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_060517_16503724-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-11-27" class="date">27.11.2020</time>
                                            <strong>Junak vukovarske Sinjske alke: &#8216;Osvojiti Alku u Vukovaru, trčati za heroje Domovinskog rata, to je jednostavno ispred svega!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/borovski-rukomatasi-tu-je-nekad-trenirao-ante-kostelic-a-namucili-su-i-dvostrukog-europskog-prvaka/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_310118_19504225.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_310118_19504225.jpg 1320w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_310118_19504225-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_310118_19504225-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_310118_19504225-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/PXL_310118_19504225-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-11-26" class="date">26.11.2020</time>
                                            <strong>Borovski rukomataši: Tu je nekad trenirao Ante Kostelić, a namučili su i dvostrukog europskog prvaka!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/la-donna-omiljena-frizerka-i-svestrana-umjetnica-london-je-zamjenila-vukovarom/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/la-donna-1-crop.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/la-donna-1-crop.jpg 1080w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/la-donna-1-crop-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/la-donna-1-crop-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/la-donna-1-crop-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/la-donna-1-crop-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-11-25" class="date">25.11.2020</time>
                                            <strong>&#8216;LA DONNA&#8217;: Omiljena frizerka i svestrana umjetnica London je zamijenila Vukovarom!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		<!-- /103558251/Dnevno.hr_SIDEBAR_MPU4 -->
<div id='div-gpt-ad-1604398363417-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604398363417-0'); });
  </script>
</div>        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#81e5e4f2eac1e5efe4f7efeeafe9f3" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"#header","is_rtl":" ltr","is_right":" left","responsive":"a11y-responsive ","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001' id='nocno-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.3' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.3' id='tp-default-js'></script>
		<script>
		if ( window.console && window.console.log && window.jQuery ) {
			window.jQuery( function( $ ) {
				var jquery = $.fn.jquery || 'unknown';
				var migrate = $.migrateVersion || 'not available';
				var ui = ( $.ui && $.ui.version ) || 'not available';

				window.console.log(
					'WordPress jQuery:', jquery + ',',
					'Migrate:', migrate + ',',
					'UI:', ui
				);
			} );
		}
		</script>
		
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
    </body>
</html>