<!doctype html>

<html lang="hr">

<head>
  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->

  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
  <script
      type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17'

  // lines below shouldn't be edited
  function gemius_pending(i) {
    window[i] = window[i] || function () {
      var x = window[i + '_pdata'] = window[i + '_pdata'] || []
      x[x.length] = arguments
    }
  }gemius_pending('gemius_hit')
  gemius_pending('gemius_event')
  gemius_pending('pp_gemius_hit')
  gemius_pending('pp_gemius_event');
  (function (d, t) {
    try {
      var gt = d.createElement(t),
        s = d.getElementsByTagName(t)[0],
        l = 'http' + ((location.protocol == 'https:') ? 's' : '')
      gt.setAttribute('async', 'async')
      gt.setAttribute('defer', 'defer')
      gt.src = l + '://hr.hit.gemius.pl/xgemius.js'
      s.parentNode.insertBefore(gt, s)
    } catch (e) {
    }
  })(document, 'script')
  //--><!]]>
  </script>

  <meta
      property="fb:app_id"
      content="1263427677047818"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <title>MINISTRICA TRAMIŠAK: Već dostupno 111 milijuna eura za 2000 kuća na Banovini, bit će u državnom vlasništvu | Dnevno.hr</title>

<meta name="description" content="U Ministarstvu regionalnog razvoja i fondova EU računaju da bi novac za obnovu u potresu stradale Banovine treba stići ovoga ljeta, a do tada bi trebala početi&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1098" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MINISTRICA TRAMIŠAK: Već dostupno 111 milijuna eura za 2000 kuća na Banovini, bit će u državnom vlasništvu | Dnevno.hr" />
<meta property="og:description" content="U Ministarstvu regionalnog razvoja i fondova EU računaju da bi novac za obnovu u potresu stradale Banovine treba stići ovoga ljeta, a do tada bi trebala početi gradnja ili obnova obiteljskih kuća." />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/ministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2021-01-22T15:12+00:00" />
<meta property="article:modified_time" content="2021-01-22T15:12+00:00" />
<meta property="og:updated_time" content="2021-01-22T15:12+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="MINISTRICA TRAMIŠAK: Već dostupno 111 milijuna eura za 2000 kuća na Banovini, bit će u državnom vlasništvu | Dnevno.hr" />
<meta name="twitter:description" content="U Ministarstvu regionalnog razvoja i fondova EU računaju da bi novac za obnovu u potresu stradale Banovine treba stići ovoga ljeta, a do tada bi trebala početi gradnja ili obnova obiteljskih kuća." />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833.jpg" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="1098" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/ministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/vijesti/ministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027/","name":"MINISTRICA TRAMI\u0160AK: Ve\u0107 dostupno 111 milijuna eura za 2000 ku\u0107a na Banovini, bit \u0107e u dr\u017eavnom vlasni\u0161tvu"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1595369544' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1653027" /><link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
  <script
      async='async'
      src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[336, 280], [300, 250]], 'div-gpt-ad-1610540148401-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU4', [[300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1604398363417-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  })
  </script>

  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1653027 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">

          <div
      class="container">

    <div
        style="text-align: center;"
        class="mega_billboard">
        <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>    </div>

    <header
        id="header">
      <div
          class="header-holder">
        <!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
        <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="economy menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/novac/">Novac</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="humor menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
          
          
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="left-sticky"
          style="z-index:-99999999999999999">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
          <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>      </div>
      <div
          class="right-sticky">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
          <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div>      </div>
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-300x206.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-660x450@2x.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" />                    <div
                        class="caption-inner">Photo: Zeljko Lukunic/PIXSELL                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">OBNOVA NAKON POTRESA</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        MINISTRICA TRAMIŠAK: Već dostupno 111 milijuna eura za 2000 kuća na Banovini, bit će u državnom vlasništvu                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: <a href="https://www.dnevno.hr?author_name=miaperetic" title="Objave od: Mia Peretić" rel="author">Mia Peretić</a></span>
                          <time
                              datetime="2021-01-22"
                              class="date">Petak, 22. siječnja 2021. u 16:12</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/vijesti/ministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">U Ministarstvu regionalnog razvoja i fondova EU računaju da bi novac za obnovu u potresu stradale Banovine treba stići ovoga ljeta, a do tada bi trebala početi gradnja ili obnova obiteljskih kuća.</p>
<p style="text-align: justify;">Za to je već predviđeno 111 milijuna eura.</p>
<p style="text-align: justify;">Resorna ministrica <strong>Nataša Tramišak</strong> rekla je da su, što se obnove Sisačko-moslavačke županije tiče, u razgovorima s EU Komisijom pronašli dodatnih 111 milijuna eura iz postojećih operativnih programa koji su Hrvatskoj bili i još jesu na raspolaganju do 2020. godine. To je novac koji se može koristiti u situacijama elementarne nepogode i za obnovu ili gradnju stambenog fonda za zbrinjavanje obitelji koje su ostale bez domova. Prema inicijalnim procjenama to će biti dovoljno za obnovu ili gradnju oko 2000 obiteljskih kuća, rekla je Tramišak.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__r19"></div>
</div></div>
<p style="text-align: justify;">Kako piše <a href="https://www.vecernji.hr/vijesti/stiglo-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-ali-na-trajnom-koristenje-gradana-1462818">Večernji list</a>, ministrica dodaje da su sredstva već sad dostupna te da čekaju program obnove koji treba izraditi Ministarstvo graditeljstva, s Uredom za stambeno zbrinjavanje, a čim ga dobiju, spremni su raspisati poziv na koji će se javiti Središnji državni ured za obnovu, dakle ne direktno korisnici.</p>
<p><strong>Tipske kuće dosta brzo</strong></p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p> <!-- Dnevno.hr_INARTICLE2 - Adsence --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="2305190409"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;">Cilj je, tvrdi ministrica, da država što prije krene sa stambenim zbrinjavanjem obitelji u potresom pogođenom kraju. Odluči li se za gradnju tzv. tipskih kuća, što predlaže Ministarstvo graditeljstva, relativno brzo se, dodaje, mogu izraditi projekti te da se već sredinom ove godine mogu početi graditi ili obnavljati obiteljske kuće. Napominje, može se obnavljati postojeći stambeni fond koji već ima država na raspolaganju, i tu su kuće koje će biti odmah spremne za useljavanje obitelji, i prije nego što počne gradnja novih. Govorimo o državnim nekretninama, nadovezuje se Tramišak.</p>
<p style="text-align: justify;">U državnom će vlasništvu biti i planiranih novih 2000 kuća u Banovini, ali stanovnici će ih moći trajno koristiti, a sličan je princip primijenjen pri obnovi ratom pogođenih područja, kada su se, primjerice, u Slavoniji gradile kuće koje su kasnije otkupljene ili darovane, ovisno o uvjetima.</p>
<p style="text-align: justify;">Teče nam četvrti od 12 tjedna roka za prijavu štete od potresa tijelima EU. &#8220;Ukupan iznos štete koji se prijavljuje trebao bi biti veći od 2,3 milijarde kuna, a već prema dosadašnjim procjenama je i znatno veći jer se radi oštećenjima i na obiteljskim kućama, i na stambenim i javnim zgradama, infrastrukturi, gospodarskim objektima. Ukupnu procjenu dobit ćemo nakon što se pregledaju sve zgrade te Građevinski fakultet u Zagrebu i stručnjaci Svjetske banke, po njihovoj metodologiji, izračunaju štetu. Prijavljujemo je zatim Europskoj komisiji, a ona od tog iznosa dodjeljuje od 2,5 do 6 posto procijenjene vrijednosti štete. Sličan je pristup bio i u slučaju grada Zagreba, i nakon što se prijavila šteta koja je bila veća od 80 milijardi kuna, Fond za solidarnost je odobrio RH iznos od 683,7 milijuna eura. Taj je novac sjeo u hrvatski proračun krajem prošle godine, već je na raspolaganju i može se koristiti za obnovu javne infrastrukture, odnosno javnih zgrada stradalih u potresu&#8221;, objašnjava ministrica Tramišak.</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;">Još ne želi špekulirati kolika bi mogla biti šteta na Banovini, no kaže kako je dosad prijavljeno više od 40.000 kuća i zgrada, a obavljeno je više od 20.000 pregleda te je 2500 objekata označeno trajno neupotrebljivima.</p>
<p><strong>Novac sredinom ljeta</strong></p>
<p style="text-align: justify;">Tramišak kaže,tijekom veljače mogli bi pripremiti sve za prijavu štete.</p>
<p style="text-align: justify;">&#8220;EK vrlo brzo obrađuje taj zahtjev, u roku do 60 dana već daju odgovor državi članici i puštaju prvi avans. Puni iznos za Zagreb dobili smo u roku šest mjeseci, pa i za Banovinu očekujemo isto, što bi bilo sredinom ljeta&#8221;, kaže ministrica ističući kako sve što država i sada troši za zbrinjavanje tamošnjeg stanovništva ulazi u prihvatljive troškove.</p><div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE4 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="1922224635"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:<a href="https://www.dnevno.hr?author_name=miaperetic" title="Objave od: Mia Peretić" rel="author">Mia Peretić</a>						</span>
                      <time
                          datetime=""
                          class="date">Petak, 22. siječnja 2021. u 16:12</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/kakva-reakcija-nikakva-ustaska-obiljezja-nikakve-majice-danasnja-hrvatska-je-utemeljena-na-pobjedi-tita-i-antifasista-u-drugom-svjetskom-ratu-1653022/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220121_31533075-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220121_31533075-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220121_31533075-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220121_31533075-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220121_31533075-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">OGLASIO SE LATIN</span>
					<div class="text-block"><p>KAKVA REAKCIJA! &#8216;Nikakva ustaška obilježja. Nikakve majice. Današnja Hrvatska je utemeljena na pobjedi Tita i antifašista u Drugom svjetskom ratu&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/ministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">OBNOVA NAKON POTRESA</span>
					<div class="text-block"><p>MINISTRICA TRAMIŠAK: Već dostupno 111 milijuna eura za 2000 kuća na Banovini, bit će u državnom vlasništvu</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/hns-ne-sporimo-ulogu-hos-a-u-domovinskom-ratu-no-fasisticka-obiljezja-u-javnom-prostoru-nikad-necemo-tolerirati-1653052/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_071020_30411349-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_071020_30411349-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_071020_30411349-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_071020_30411349-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_071020_30411349-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">VRO MASLENICA</span>
					<div class="text-block"><p>HNS: ’Ne sporimo ulogu HOS-a u Domovinskom ratu, no fašistička obilježja u javnom prostoru nikad nećemo tolerirati’</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/najslada-akcija-za-banovinu-do-sada-jedan-zagrebacki-kvart-uposlio-je-vrijedne-ruke-vrticke-djece-koja-salju-poklone-za-cak-1900-vrsnjaka-sisacko-moslavacke-zupanije-1653030/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_030121_31334487-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_030121_31334487-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_030121_31334487-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_030121_31334487-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_030121_31334487-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">I VI MOŽETE POMOĆI</span>
					<div class="text-block"><p>NAJSLAĐA AKCIJA ZA BANOVINU DO SADA! Jedan zagrebački kvart uposlio je vrijedne ruke vrtićke djece koja šalju poklone za čak 1900 vršnjaka Sisačko-moslavačke županije</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
                        </center>
        </div>

        <!-- Midas -->
          <div id="midasWidget__197"></div><script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=197&portalRuleId=19"></script>        <!-- Midas kraj -->
        <!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
                          <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
                    </div>
        <!-- Google Native -->
		<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
		<!-- PromoPR kraj -->
        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/vijesti/ministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/ima-li-invalid-rada-pravo-na-dvostruku-otpremninu-strucnjakinja-odgovara-na-ovo-pitanje-1651822/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-01-21" class="date">21.01.2021</time>

                                            <strong>Ima li invalid rada pravo na dvostruku otpremninu? Stručnjakinja odgovara na ovo pitanje!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/ugledni-demograf-iznosi-dramaticne-podatke-ceka-li-nas-najveci-prirodni-pad-hrvatske-populacije-1651135/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/01/family-2485714_1920-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/family-2485714_1920-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/family-2485714_1920-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/family-2485714_1920-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/01/family-2485714_1920-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/01/family-2485714_1920-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/01/family-2485714_1920.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-01-20" class="date">20.01.2021</time>

                                            <strong>UGLEDNI DEMOGRAF IZNOSI DRAMATIČNE PODATKE: Čeka li nas najveći prirodni pad hrvatske populacije?!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/dujmovic-o-dubokoj-drzavi-gle-kako-desnicari-fantaziraju-da-postoje-neki-udbasi-neki-kosovci-neki-stari-kadrovi-koji-i-dalje-kadroviraju-1650385/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_201220_31225118-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_201220_31225118-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_201220_31225118-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_201220_31225118-1536x1023.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_201220_31225118-e1609415148685.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-01-19" class="date">19.01.2021</time>

                                            <strong>DUJMOVIĆ O &#8216;DUBOKOJ DRŽAVI&#8217;: Gle kako desničari &#8216;fantaziraju&#8217; da postoje neki udbaši, neki kosovci, neki stari kadrovi koji i dalje kadroviraju!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/karolina-vidovic-kristo-je-solo-igrac-postavila-je-neka-skakljiva-pitanja-u-saboru-o-kojima-se-uglavnom-suti-1649753/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281020_30651324-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281020_30651324-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281020_30651324-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281020_30651324-1536x1023.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281020_30651324.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_281020_30651324-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-01-18" class="date">18.01.2021</time>

                                            <strong>KAROLINA VIDOVIĆ-KRIŠTO JE SOLO IGRAČ &#8216;Postavila je neka škakljiva pitanja u Saboru o kojima se uglavnom šuti!&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/tragedija-se-moze-pretvoriti-u-poticaj-gradnja-novih-kuca-nije-dovoljna-petrinji-i-drugim-krajevima-treba-revitalizacija-1648290/">

                                        <img width="300" height="193" src="https://www.dnevno.hr/wp-content/uploads/2021/01/collage214-300x193.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/collage214-300x193.png 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/collage214-1024x658.png 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/collage214-100x65.png 100w, https://www.dnevno.hr/wp-content/uploads/2021/01/collage214.png 1400w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-01-15" class="date">15.01.2021</time>

                                            <strong>TRAGEDIJA SE MOŽE PRETVORITI U POTICAJ: Gradnja novih kuća nije dovoljna, Petrinji i drugim krajevima treba revitalizacija</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2020/09/Newsletter-banner_dnevnohr.png" alt="Newslatter">
	</a>
<br></div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1611056245' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1650570" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="1650570"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Smeta li vam što su se saborski zastupnici cijepili protiv Covida prije ostalih građana?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Smeta mi jer mislim da su najprije trebali biti cijepljene sve ugrožene skupine građana i zdravstveni radnici</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ne smeta mi jer su tako svojim primjerom pokazali da je dobro cijepiti se</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Svejedno mi je</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div></form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/tragedija-se-moze-pretvoriti-u-poticaj-gradnja-novih-kuca-nije-dovoljna-petrinji-i-drugim-krajevima-treba-revitalizacija-1648290/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/collage214-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>TRAGEDIJA SE MOŽE PRETVORITI U POTICAJ: Gradnja novih kuća nije dovoljna, Petrinji i drugim krajevima treba revitalizacija</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-16-dana-nakon-potresa-u-strasniku-prosao-nas-je-strah-za-zivot-sada-strahujemo-za-egzistenciju-mjestani-i-dalje-radije-borave-u-satoru-1646710/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/sator-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) 16 DANA NAKON POTRESA U STRAŠNIKU: &#8216;Prošao nas je strah za život, sada strahujemo za egzistenciju&#8217;! Mještani i dalje radije borave u šatoru!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/navijac-koji-je-u-petrinju-dosao-i-prije-potresa-drzava-nije-znala-kako-koordinirati-nas-i-silu-volontera-mi-koji-stvaramo-problem-to-rijesimo-u-cetiri-sata-1645465/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/bruno-lerotic-navijaci-BBB-1-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>NAVIJAČ KOJI JE U PETRINJU DOŠAO I PRIJE POTRESA! Država nije znala kako koordinirati nas i silu volontera: &#8216;Mi koji stvaramo problem to riješimo u četiri sata&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/josip-jovic/rekao-je-da-bi-se-hrvatska-mogla-raspasti-ipak-hrvatska-se-znatno-razlikuje-od-jugoslavije-to-se-nece-dogoditi-i-sada-se-pokazalo-zasto-1645298/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_080121_31386316-1024x682-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Josip Jović</span>
					</div>
					<div class="text-holder">
						<p>REKAO JE DA BI SE HRVATSKA MOGLA RASPASTI: Ipak, Hrvatska se znatno razlikuje od Jugoslavije! To se neće dogoditi i sada se pokazalo zašto!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/crna-kronika/foto-zasto-se-prevrnuo-autobus-arriva-grupa-o-okolnostima-nesrece-vozilo-je-bilo-ispravno-a-vozili-su-iskusni-vozaci-u-autobusu-je-bilo-13-osoba-8-je-ozlijedenih-1645276/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_110121_31412098-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) ZAŠTO SE PREVRNUO AUTOBUS? Arriva grupa o okolnostima nesreće: &#8216;Vozilo je bilo ispravno, a vozili su iskusni vozači! U autobusu je bilo 13 osoba, 8 je ozlijeđenih!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/opasnost-vreba-kalinic-jos-jedan-jaki-potres-bio-bi-poguban-zrtve-ce-biti-nezamislive-1642141/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_040121_31346542-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OPASNOST VREBA! Kalinić: &#8216;Još jedan jaki potres bio bi poguban! Žrtve će biti nezamislive&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/foto-crkva-kod-petrinje-pred-urusavanjem-netko-ce-poginuti-a-nista-se-ne-poduzima-crkva-visi-nad-prometnicom-i-obiteljskom-kucom-1639942/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/crkva-sv.juraj_-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) CRKVA KOD PETRINJE PRED URUŠAVANJEM! Netko će poginuti, a ništa se ne poduzima: &#8216;Crkva visi nad prometnicom i obiteljskom kućom!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/uoceni-pljackasi-u-petrinji-je-li-moguce-zastupnik-vrlo-ostro-policijo-na-noge-pljackaju-ranjenu-petrinju-1637165/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_291220_31299328-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;UOČENI PLJAČKAŠI U PETRINJI!&#8217; Je li moguće? Zastupnik vrlo oštro: &#8216;Policijo na noge! Pljačkaju ranjenu Petrinju!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-minute-nakon-potresa-gradani-petrinje-snimili-prave-razmjere-stete-sve-je-napuklo-a-ulice-su-zatrpane-hrabro-utrcali-u-rusevine-za-prezivjelima-1637034/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/potre-3-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) MINUTE NAKON POTRESA: Građani Petrinje snimili prave razmjere štete! Sve je napuklo, a ulice su zatrpane! Hrabro utrčali u ruševine za preživjelima!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/seizmolog-objasnio-kako-osjecamo-potrese-sto-ste-blizi-potresu-osjetit-cete-jak-udarac-i-kracu-tresnju-sisak-i-petrinja-poceli-su-kao-skolski-primjeri-1635611/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_120520_28928319-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>SEIZMOLOG OBJASNIO KAKO &#8216;OSJEĆAMO&#8217; POTRESE: &#8216;Što ste bliži potresu osjetit ćete jak udarac i kraću trešnju&#8217;! Sisak i Petrinja počeli su kao školski primjeri</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ustavna-strucnjakinja-o-brojanju-ljudi-po-kucama-evo-kada-vam-policija-moze-uci-u-dom-o-svemu-treba-pitati-ustavni-sud-1632808/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_031018_22205476-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>USTAVNA STRUČNJAKINJA O &#8216;BROJANJU LJUDI PO KUĆAMA&#8217;: Evo kada vam policija može ući u dom! &#8216;O svemu treba pitati Ustavni sud&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/francuska-ponudila-najbolje-sto-moze-strucnjak-nam-je-opisao-kakva-zvijer-je-rafale-f3r-sve-je-jasnije-hrvatska-ce-birati-najbolje-1631929/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/f3r-rafale-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>FRANCUSKA PONUDILA NAJBOLJE ŠTO MOŽE! Stručnjak nam je opisao kakva zvijer je Rafale F3R: Sve je jasnije, Hrvatska će birati najbolje!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dodik-pozitivan-na-koronavirus-lijecnici-opisali-njegovo-stanje-ima-bolove-u-zelucu-tesko-dise-1632096/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_150920_30156193-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_150920_30156193-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_150920_30156193-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DODIK POZITIVAN NA KORONAVIRUS! Liječnici opisali njegovo stanje: Ima bolove u želucu, teško diše&#8230;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mesic-uzvratio-kristo-na-prozivke-jednom-recenicom-opisao-zastupnicu-jasno-je-sto-misli-o-njoj-1631895/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/mesic-kristo-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MESIĆ UZVRATIO KRIŠTO NA PROZIVKE! Jednom rečenicom opisao zastupnicu: Jasno je što misli o njoj!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/milinovic-osnovao-stranku-lipo-ja-sam-nosio-stigmu-hdz-ovca-bez-kojega-se-nista-ne-moze-napraviti-1631526/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_121220_31136091-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MILINOVIĆ OSNOVAO STRANKU LiPO: &#8216;Ja sam nosio stigmu HDZ-ovca bez kojega se ništa ne može napraviti&#8217;!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/detaljan-vodic-za-cijepljenje-u-hrvatskoj-hzjz-objavio-pregled-svega-sto-trebate-znati-o-cjepivu-koje-stize-1631383/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/covid-cjepivo-cdcz-1024x768-1-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DETALJAN VODIČ ZA CIJEPLJENJE U HRVATSKOJ: HZJZ objavio pregled svega što trebate znati o cjepivu koje stiže!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/tvorci-daytona-najavljuju-njegov-kraj-jedino-trajno-rjesenje-je-dosljedna-federalizacija-bih-sa-zapada-stizu-uvjezbani-recitali-o-nacionalizmu-1630658/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>TVORCI DAYTONA NAJAVLJUJU NJEGOV KRAJ: Jedino trajno rješenje je dosljedna federalizacija BiH! Sa Zapada stižu uvježbani recitali o nacionalizmu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/kukavicje-jaje-poslodavcima-zasto-vlada-nije-povecala-neoporezivi-dio-dohotka-poduzetnici-se-svadaju-a-hgk-kao-centralna-institucija-gospodarstva-o-svemu-suti-1629224/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Guste Santini</span>
					</div>
					<div class="text-holder">
						<p>KUKAVIČJE JAJE POSLODAVCIMA: Zašto Vlada nije povećala neoporezivi dio dohotka? Poduzetnici se svađaju, a HGK kao centralna institucija gospodarstva o svemu šuti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/bol-zbog-unistenja-predivne-hrvatske-i-velika-vanna-se-pita-koja-je-to-tajna-sto-je-nas-razdvojila-1627622/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/s1a-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>BOL ZBOG UNIŠTENJA PREDIVNE HRVATSKE! I velika Vanna se pita: &#8216;Koja je to tajna što je nas razdvojila&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/prije-21-godinu-umro-je-franjo-tudman-ovako-je-zivio-radio-je-po-14-a-ponekad-i-20-sati-dnevno-skare-ozbolt-i-granic-otkrivaju-kakav-je-bio-1622911/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/1_Franjo-Tuđman-2-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>PRIJE 21 GODINU UMRO JE FRANJO TUĐMAN! Ovako je živio: &#8216;Radio je po 14, a ponekad i 20 sati dnevno&#8217;! Škare Ožbolt i Granić otkrivaju kakav je bio</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kakva-reakcija-nikakva-ustaska-obiljezja-nikakve-majice-danasnja-hrvatska-je-utemeljena-na-pobjedi-tita-i-antifasista-u-drugom-svjetskom-ratu-1653022/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220121_31533075-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KAKVA REAKCIJA! &#8216;Nikakva ustaška obilježja. Nikakve majice. Današnja Hrvatska je utemeljena na pobjedi Tita i antifašista u Drugom svjetskom ratu&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ministrica-tramisak-vec-dostupno-111-milijuna-eura-za-2000-kuca-na-banovini-bit-ce-u-drzavnom-vlasnistvu-1653027/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_020121_31323833-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MINISTRICA TRAMIŠAK: Već dostupno 111 milijuna eura za 2000 kuća na Banovini, bit će u državnom vlasništvu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hns-ne-sporimo-ulogu-hos-a-u-domovinskom-ratu-no-fasisticka-obiljezja-u-javnom-prostoru-nikad-necemo-tolerirati-1653052/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_071020_30411349-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HNS: ’Ne sporimo ulogu HOS-a u Domovinskom ratu, no fašistička obilježja u javnom prostoru nikad nećemo tolerirati’</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/najslada-akcija-za-banovinu-do-sada-jedan-zagrebacki-kvart-uposlio-je-vrijedne-ruke-vrticke-djece-koja-salju-poklone-za-cak-1900-vrsnjaka-sisacko-moslavacke-zupanije-1653030/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_030121_31334487-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NAJSLAĐA AKCIJA ZA BANOVINU DO SADA! Jedan zagrebački kvart uposlio je vrijedne ruke vrtićke djece koja šalju poklone za čak 1900 vršnjaka Sisačko-moslavačke županije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bozinovic-o-policijskom-nacelniku-optuzenom-za-seksualno-uznemiravanje-to-ne-dolazi-u-obzir-1653039/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_270418_20420367-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Božinović o policijskom načelniku optuženom za seksualno uznemiravanje: &#8216;To ne dolazi u obzir&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/gradski-zastupnik-otkriva-nepoznate-detalje-o-sebi-u-sdp-je-usao-zbog-ivice-racana-a-kada-ne-radi-voli-ljencariti-u-drustvu-dekija-1652841/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_271020_30639209-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>GRADSKI ZASTUPNIK OTKRIVA NEPOZNATE DETALJE O SEBI: U SDP je ušao zbog Ivice Račana, a kada ne radi voli ljenčariti u društvu Đekija</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/policija-podignula-kaznenu-prijavu-protiv-gradonacelnika-pozege-puljasica-i-njegovog-zamjenika-1652981/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_180920_30183987-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_180920_30183987-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_180920_30183987-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KRENULO JE! Policija podignula kaznenu prijavu protiv gradonačelnika Požege Puljašića i njegovog zamjenika!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/predsjednik-hrvatskog-sabora-gordan-jandrokovic-uputio-izraze-sucuti-1652889/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_181220_31205578-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Predsjednik Hrvatskog sabora Gordan Jandroković uputio izraze sućuti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/povjerenstvo-ce-traziti-dodatne-dokumente-prije-odluke-o-izuzecu-novakovic-1652963/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_220520_29014328-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_220520_29014328-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_220520_29014328-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Povjerenstvo će tražiti dodatne dokumente prije odluke o izuzeću Novaković</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/troskot-o-incidentu-na-obiljezavanju-maslenice-dosli-su-tamo-napraviti-kaos-predsjednik-je-trebao-ostati-a-njih-procesuirati-1652940/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_310720_29691151-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_310720_29691151-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_310720_29691151-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TROSKOT O INCIDENTU NA OBILJEŽAVANJU MASLENICE: Došli su tamo napraviti kaos! Predsjednik je trebao ostati, a njih procesuirati</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/strasne-brojke-marija-selak-raspudic-iznijela-najnovije-podatke-mup-a-o-zrtvama-spolnog-zlostavljanja-1652938/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_200121_31505544-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>STRAŠNE BROJKE! Marija Selak Raspudić iznijela najnovije podatke MUP-a o žrtvama spolnog zlostavljanja!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pljusti-s-ljevice-i-desnice-glavasevic-ovo-je-definicija-sramote-drzave-zekanovic-hos-je-legalna-postrojba-milanovic-opet-zbrisao-u-zagreb-1652746/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220121_31532694-1-660x450-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PLJUŠTI S LJEVICE I DESNICE! Glavašević: &#8216;Ovo je definicija sramote države&#8217;; Zekanović: &#8216;HOS je legalna postrojba, Milanović opet zbrisao u Zagreb&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/milanovic-ih-je-razbjesnio-jos-prosle-godine-njegove-rijeci-hos-ovci-tesko-zaboravljaju-evo-sto-mu-jako-zamjeraju-1652740/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_220420_28771026-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MILANOVIĆ IH JE RAZBJESNIO JOŠ PROŠLE GODINE! Njegove riječi HOS-ovci teško zaboravljaju, evo što mu jako zamjeraju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/plenkovic-za-dom-spremni-iz-drugog-svjetskog-rata-osudujemo-ali-imamo-poginule-za-hrvatsku-i-to-je-osjetljivo-1652868/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/EsVETUuXMAAI0ee-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Plenković: &#8216;Za dom spremni&#8217; iz Drugog svjetskog rata osuđujemo, ali imamo poginule za Hrvatsku i to je osjetljivo</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatski-suverenisti-poduzetnike-treba-osloboditi-od-placanja-pdv-a-i-svih-neporeznih-davanja-proporcionalno-trajanju-zabrane-rada-1652855/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_061020_30402116-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_061020_30402116-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_061020_30402116-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HRVATSKI SUVERENISTI: &#8216;Poduzetnike treba osloboditi od plaćanja PDV-a i svih neporeznih davanja proporcionalno trajanju zabrane rada&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/zbog-vremenskih-prilika-na-pomolu-novi-problemi-u-hrvatskoj-gradani-primjecuju-da-se-nesto-dogada-a-ja-im-porucujem-da-panike-nema-1652835/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_111220_31125280-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Zbog vremenskih prilika na pomolu novi problemi u Hrvatskoj! &#8216;Građani primjećuju da se nešto događa, a ja im poručujem da panike nema&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/capak-iznio-zabrinjavajucu-informaciju-morat-cemo-obustaviti-nova-cijepljenja-jer-nemamo-dovoljno-cjepiva-1652807/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_231120_30924536-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>CAPAK IZNIO ZABRINJAVAJUĆU INFORMACIJU: &#8216;Morat ćemo obustaviti nova cijepljenja jer nemamo dovoljno cjepiva&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/javio-se-dr-ivo-vrhu-vlasti-odgovara-da-sam-ja-u-zatvoru-price-o-onom-i-ovom-hdz-u-su-metafora-bezakonja-1652795/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_110220_27933263-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_110220_27933263-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_110220_27933263-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>JAVIO SE DR. IVO: &#8216;Vrhu vlasti odgovara da sam ja u zatvoru. Priče o &#8216;onom&#8217; i &#8216;ovom&#8217; HDZ-u su metafora bezakonja&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/nije-impresioniran-milanovicevog-covjeka-guraju-marasu-za-kandidata-za-zagrebackog-gradonacelnika-1652744/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_260913_6699883-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NIJE IMPRESIONIRAN: &#8216;Milanovićevog čovjeka&#8217; guraju Marasu za kandidata za zagrebačkog gradonačelnika?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pupovac-o-dogadaju-u-maslenici-prica-da-se-30-godina-nakon-bavimo-za-dom-spremni-je-nedopustiva-ti-ljudi-zele-disfunkcionalnu-zemlju-1652768/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_301220_31304658-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PUPOVAC O DOGAĐAJU U MASLENICI: Priča da se 30 godina nakon bavimo &#8216;Za dom spremni&#8217; je nedopustiva, ti ljudi žele disfunkcionalnu zemlju</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/biljka-bez-koje-nema-pravog-jela-pripremite-tjesteninu-s-njom-i-uvijek-cete-joj-se-vracati-1647417/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-spagete-s-cesnjakom-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-spagete-s-cesnjakom-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-spagete-s-cesnjakom-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-spagete-s-cesnjakom.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-22" class="date">22.01.2021</time>
                                            <strong>Biljka bez koje nema pravog jela! Pripremite tjesteninu s njom i uvijek ćete joj se vraćati!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ma-kakav-kupovni-cips-ovu-grickalicu-napravite-sami-kod-kuce-a-moze-vam-posluziti-i-kao-odlican-obrok-1647408/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-domaci-tortilja-cips-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-domaci-tortilja-cips-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-domaci-tortilja-cips-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-domaci-tortilja-cips.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-20" class="date">20.01.2021</time>
                                            <strong>Ma kakav kupovni čips! Ovu grickalicu napravite sami kod kuće, a može vam poslužiti i kao odličan obrok!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/juha-koju-ili-obozavate-ili-ne-mozete-smisliti-ako-je-radite-po-ovom-receptu-nema-tko-ju-nece-zavoljeti-1647401/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-riblja-juha-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-riblja-juha-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-riblja-juha-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-riblja-juha.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-19" class="date">19.01.2021</time>
                                            <strong>Juha koju ili obožavate ili ne možete smisliti! Ako je radite po ovom receptu, nema tko ju neće zavoljeti!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/razbijte-monotoniju-pripremanja-piletine-ova-hrskava-varijanta-mogla-bi-vam-postati-nova-strast-1647398/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-hrskava-piletina-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-hrskava-piletina-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-hrskava-piletina-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/14-01-2021-kuharica-1320x880-hrskava-piletina.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-18" class="date">18.01.2021</time>
                                            <strong>Razbijte monotoniju pripremanja piletine! Ova hrskava varijanta mogla bi vam postati nova strast!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/sarma-iz-pecnice-ovo-jos-niste-vidjeli-pre-jednostavno-je-ova-sarma-se-ne-treba-bas-nista-paziti-sve-odradi-pecnica-1649343/">
                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2021/01/vcKVVCPVhCAhd-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/vcKVVCPVhCAhd-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/vcKVVCPVhCAhd-1024x576.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/vcKVVCPVhCAhd-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2021/01/vcKVVCPVhCAhd.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-17" class="date">17.01.2021</time>
                                            <strong>SARMA IZ PEĆNICE! OVO JOŠ NISTE VIDJELI! Prejednostavno je: &#8216;Ova sarma se ne treba baš ništa paziti, sve odradi pećnica&#8217;</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
                        <div class="cartoons">
                <div class="heading-area"><a href="https://vukovar.dnevno.hr" style="color:#fff">Vukovar</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/obrazovanje-i-kultura/zakon-brace-vukovarski-vaterpolisti-imaju-dugu-tradiciju-na-borovskom-plivalistu-pao-je-i-prvak-europe/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN-.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN-.jpg 3352w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--1024x684.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--1536x1026.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--2048x1369.jpg 2048w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-22" class="date">22.01.2021</time>
                                            <strong>&#8216;ZAKON BRAĆE&#8217;: Vukovarski vaterpolisti imaju dugu tradiciju, na borovskom plivalištu pao je i prvak Europe!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/veliko-srce-vukovara-pomoc-za-razorenu-banovinu-stigla-je-i-iz-grada-heroja/">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-1024x768@2x.jpg 2048w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-300x225.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-1024x768.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-1536x1152.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-1000x753.jpg 1000w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-300x225@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-16" class="date">16.01.2021</time>
                                            <strong>Veliko srce Vukovara: Pomoć za razorenu Banovinu stigla je i iz Grada Heroja</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/nema-u-vukovaru-bozica-bez-motomrazova-ovo-je-njihova-prica/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg 800w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-26" class="date">26.12.2020</time>
                                            <strong>NEMA U VUKOVARU BOŽIĆA BEZ MOTOMRAZOVA: Ovo je njihova priča!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/hrvatska/foto-vukovarac-osvaja-svjetske-vrhove-igor-mihelic-iz-hkd-vucedol-prepun-je-prica-dok-ne-hoda-iznad-oblaka-plovi-dunavom/">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n.jpg 960w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n-300x225.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n-300x225@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-19" class="date">19.12.2020</time>
                                            <strong>(FOTO) VUKOVARAC OSVAJA SVJETSKE VRHOVE: Igor Mihelić iz HKD Vučedol prepun je priča! Dok ne hoda iznad oblaka, plovi Dunavom!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/video-ovo-se-zove-setnja-gradom-slavonci-osmislili-tehnologiju-uz-pomoc-koje-upoznajete-vukovar-danas-ali-i-prije-29-godina-odjednom/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664.jpg 1800w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-1536x1024.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-12" class="date">12.12.2020</time>
                                            <strong>(VIDEO) OVO SE ZOVE ŠETNJA GRADOM! Slavonci osmislili tehnologiju uz pomoć koje upoznajete Vukovar danas, ali i prije 29 godina, odjednom</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		<!-- /103558251/Dnevno.hr_SIDEBAR_MPU4 -->
<div id='div-gpt-ad-1604398363417-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604398363417-0'); });
  </script>
</div>        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#b4d0d1c7dff4d0dad1c2dadb9adcc6" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"#header","is_rtl":" ltr","is_right":" left","responsive":"a11y-responsive ","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = "https:\/\/www.dnevno.hr\/wp-json\/wp\/v2\/media";
var wpatext = "<span>Long Description<\/span>";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001' id='nocno-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.3' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.3' id='tp-default-js'></script>
		<script>
		if ( window.console && window.console.log && window.jQuery ) {
			window.jQuery( function( $ ) {
				var jquery = $.fn.jquery || 'unknown';
				var migrate = $.migrateVersion || 'not available';
				var ui = ( $.ui && $.ui.version ) || 'not available';

				window.console.log(
					'WordPress jQuery:', jquery + ',',
					'Migrate:', migrate + ',',
					'UI:', ui
				);
			} );
		}
		</script>
		
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
    </body>
</html>