<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr">

	<!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>Karolina Vidović&#x2d;Krišto: &#8216;Čelništvo HUBOL&#x2d;a izvrće teze te mi na vrlo ružan način insinuira bezosjećajnost&#8217; | Dnevno.hr</title>

<meta name="description" content="Nezavisna saborska zastupnica Domovinskog pokreta Karolina Vidović-Krišto na svojem Facebook profilu obrušila se na Hrvatsku udrugu bolničkih liječnika (HUBOL)&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Karolina Vidović&#x2d;Krišto: &#8216;Čelništvo HUBOL&#x2d;a izvrće teze te mi na vrlo ružan način insinuira bezosjećajnost&#8217; | Dnevno.hr" />
<meta property="og:description" content="Nezavisna saborska zastupnica Domovinskog pokreta Karolina Vidović-Krišto na svojem Facebook profilu obrušila se na Hrvatsku udrugu bolničkih liječnika (HUBOL) koja je osudila njezino nenošenje&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2020-08-02T14:30+00:00" />
<meta property="article:modified_time" content="2020-08-02T14:50+00:00" />
<meta property="og:updated_time" content="2020-08-02T14:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Karolina Vidović&#x2d;Krišto: &#8216;Čelništvo HUBOL&#x2d;a izvrće teze te mi na vrlo ružan način insinuira bezosjećajnost&#8217; | Dnevno.hr" />
<meta name="twitter:description" content="Nezavisna saborska zastupnica Domovinskog pokreta Karolina Vidović-Krišto na svojem Facebook profilu obrušila se na Hrvatsku udrugu bolničkih liječnika (HUBOL) koja je osudila njezino nenošenje&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo.jpg" />
<meta name="twitter:image:width" content="1536" />
<meta name="twitter:image:height" content="1024" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/","name":"Karolina Vidovi\u0107-Kri\u0161to: &#8216;\u010celni\u0161tvo HUBOL-a izvr\u0107e teze te mi na vrlo ru\u017ean na\u010din insinuira bezosje\u0107ajnost&#8217;"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1595369544' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fkarolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fkarolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/?ia_markup=1" />
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1785338422646753",
          enable_page_level_ads: true
     });
</script>

<!-- /103558251/Dnevno.hr_Mox -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1511602 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
 /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-660x450@2x.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" />					<div class="caption-inner">Patrik Macek/PIXSELL


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">Na Facebooku</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        Karolina Vidović-Krišto: &#8216;Čelništvo HUBOL-a izvrće teze te mi na vrlo ružan način insinuira bezosjećajnost&#8217;                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: dnevno</span>


                                <time datetime="2020-08-02"
                                      class="date">Nedjelja, 02. kolovoza 2020. u 16:30</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Nezavisna saborska zastupnica Domovinskog pokreta <strong>Karolina Vidović-Krišto</strong> na svojem Facebook profilu obrušila se na Hrvatsku udrugu bolničkih liječnika (HUBOL) koja je  osudila njezino nenošenje zaštitne maske. Podsjetimo, HUBOL je u priopćenju objavljenom u petak, 31. srpnja, ocijenila &#8220;da su stavovi saborske zastupnice Karoline Vidović Krišto o nošenju zaštitnih maski netočni i znanstveno neutemeljeni, te su preporučili građanima da ih zanemare pri tom oštro osudivši &#8220;paušalne i stručno neutemeljene stavove&#8221; nezavisne zastupnice Domovinskog pokreta Vidović-Krišto koja u Saboru odbija nositi masku. Facebook objavu Vidović-Krišto prenosimo u cijelosti:</p>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">&#8220;<strong>Nekritičko sljedbeništvo i korupcija su razlozi zbog kojih je hrvatsko društvo u dubokoj krizi i beznađu</strong></div>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">HUBOL je na jedan političko-navijački način osudio moje navodno skandalozno ponašanje u svezi mog nenošenja maske. Čelništvo HUBOL-a pritom izvrće teze te mi na vrlo ružan način insinuira bezosjećajnost te čak i želju da se netko zarazi Covidom. To priopćenje HUBOL-a je bez ikakovih argumenata te je u potpunosti činjenično netočno.</div>
<div dir="auto"></div>
<div dir="auto">Naime, maske nisu samo dvojbene u stručnim krugovima u Hrvatskoj, već su izrazito diskutabilne u cijeloj Europi i svijetu. Dovoljno je spomenuti države kao Norvešku, Švedsku, Dansku, u kojima je jasno definirano da nošenje maski nema sprječavajuću ulogu u prenošenju Covida 19. U Hrvatskoj ne postoji zakonska obveza nošenja maski a u Hrvatskom saboru sjedimo uz preporučenu socijalnu distancu, te je potpuno nejasno zašto bi se još trebale nositi maske. Ja sam jasno izjavila da ću kao legalist, u trenutku kada nošenje maske bude zakonski propisano masku i nositi.</div>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">No, apsolutno je šokantno da HUBOL nastupa kao dio manipulativne HDZ-ovske vladajuće vrhuške, te me politički neopravdano i neargumentirano osuđuje.</div>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">Istovremeno nismo vidjeli da su osudili <strong>Plenkovića</strong> što nije išao u samoizolaciju nakon razmjene fizičkih dodira sa zaraženim tenisačem; isto tako nismo vidjeli nikakvu osudu ponašanja HDZ-ovaca na party-u izborne noći na kojoj su se bez ikakve socijalne distance međusobno ljubili i grlili; isto tako nisu osudili g. <strong>Capaka</strong> kada je g. <strong>Hrebaka</strong> iz političkih razloga na tri dana oslobodio samoizolacije; i naposljetku na našem lijepom Jadranu trenutačno boravi znatan broj turista, i naravno da nema tih i takvih socijalnih distanci ni u restoranima, ni u klubovima, ni na plažama. Hrvatska vlada i Stožer civilne zaštite dali su toliki broj različitih kontradiktornih izjava i odluka te je njihova vjerodostojnost znatno narušena, a kod djela odgovornih trajno izgubljena.</div>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">Moje ponašanje je isključivo odraz zdravog razuma, te mojeg nastojanja da funkciju zastupnika obavljam ako treba i na vlastitu štetu, ali u interesu hrvatskih državljana.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">Obvezna sam kritički propitivati rad izvršne vlasti te upozoravati na zlouporabu, te predlagati alternativna rješenja. S obzirom na gore navedenu argumentaciju ne mogu biti nekritički sljedbenik neuvjerljivih i površnih manipulacija.</div>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">A HUBOL-u i našem medicinskom osoblju želim sve najbolje, te obećavam solidarnu borbu za njihova prava jer su premalo plaćeni i imaju preloše uvjete rada. Takve uvjete imaju zbog sveopće korupcije, koja je moguća zbog ne-primjene i zlouporabe zakona, te opće javne manipulacije, koju provodi vladajuća vrhuška u Hrvatskoj.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify;">
<div dir="auto">Temelj zdravog društva je vladavina prava u kojemu su pred zakonom svi jednaki. Slijedim načelo stare latinske poslovice – drži se reda, pa će red držati i tebe. Pravda i pravna država za mene nemaju alternativu!&#8221;, stoji u Facebook objavi Karoline Vidović-Krišto.</div>
</div>
<div dir="auto"></div>
<div dir="auto"></div>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v7.0" nonce="BVF1Ejdz"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/karolina.vidovic.kristo/posts/2955218184605116" data-width="625">
<blockquote cite="https://www.facebook.com/karolina.vidovic.kristo/posts/2955218184605116" class="fb-xfbml-parse-ignore">
<p>Odgovor na priopćenje HUBOL-a NEKRITIČKO SLJEDBENIŠTVO I KORUPCIJA SU RAZLOZI ZBOG KOJIH JE HRVATSKO DRUŠTVO U DUBOKOJ&#8230;</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p>Gepostet von <a href="https://www.facebook.com/karolina.vidovic.kristo">Karolina Vidović Krišto</a> am&nbsp;<a href="https://www.facebook.com/karolina.vidovic.kristo/posts/2955218184605116">Sonntag, 2. August 2020</a></p></blockquote>
</div>
</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky --></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
</div></div>


					<div class="info-holder">



						<span class="author">
                            Autor:dnevno
						</span>



						<time datetime="" class="date">Nedjelja, 02. kolovoza 2020. u 16:30</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Na Facebooku</span>
					<div class="text-block"><p>Karolina Vidović-Krišto: &#8216;Čelništvo HUBOL-a izvrće teze te mi na vrlo ružan način insinuira bezosjećajnost&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/treci-dan-potrage-za-nestalim-poljakom-na-biokovu-angazirana-letacka-posada-hrz-a-1511585/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/08/morh-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/morh-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/08/morh-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/08/morh-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/08/morh-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/08/morh-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">prevozi pripadnike HGSS-a</span>
					<div class="text-block"><p>Treći dan potrage za nestalim Poljakom na Biokovu: Angažirana letačka posada HRZ-a!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/pismo-junaka-domovinskog-rata-kceri-zasto-te-tata-nije-vidio-godinu-dana-sve-zbog-anjinog-tate-koji-je-toliko-mrzio-hrvatsku-1511429/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">REAKCIJA NA SDSS-OVKU</span>
					<div class="text-block"><p>PISMO JUNAKA DOMOVINSKOG RATA KĆERI: &#8216;Zašto te tata nije vidio godinu dana? Sve zbog Anjinog tate koji je toliko mrzio Hrvatsku&#8230;&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/izglasani-sastavi-saborskih-odbora-evo-gdje-su-smjestili-beljaka-i-lenarta-vec-se-javili-gradani-i-poslali-znacajne-poruke-1511414/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-300x183.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-1024x623.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART.jpg 1440w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-300x183@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">VELIKA OČEKIVANJA</span>
					<div class="text-block"><p>Izglasani sastavi saborskih odbora: Evo gdje su smjestili Beljaka i Lenarta! Već se javili građani i poslali značajne poruke&#8230;</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<!-- Underarticle element -->
<div>
	<center>
      <!-- Adnow -->
<iframe src="//n.ads1-adnow.com/a?Id=629168" width="660px" height="470px" style="border: 0px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation"></iframe>	</center>
</div>
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">
        
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/postali-smo-zarobljenici-paradoksalne-formule-sto-vise-slobode-govora-to-manje-slobode-1511208/">

                                        <img width="300" height="183" src="https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-300x183.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-300x183.png 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-768x469.png 768w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-228x140.png 228w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA.png 811w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-08-01" class="date">01.08.2020</time>

                                            <strong>Postali smo zarobljenici paradoksalne formule: što više slobode govora, to manje slobode</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/mate-basic-otkriva-veliku-prevaru-biraca-sabor-je-zlatna-riznica-necete-vjerovati-kako-se-izvlaci-novac-1510715/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2018/12/H20160315000138-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/12/H20160315000138-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/12/H20160315000138-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2018/12/H20160315000138.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-07-31" class="date">31.07.2020</time>

                                            <strong>MATE BAŠIĆ OTKRIVA VELIKU PREVARU BIRAČA: Sabor je zlatna riznica! Nećete vjerovati kako se izvlači novac!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/supruga-me-napustila-nakon-teske-bolesti-presla-na-drugu-vjeru-i-ne-misli-se-vracati-a-stan-sam-prenio-na-nju-kako-da-ostvarim-zastitu-1509580/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-07-30" class="date">30.07.2020</time>

                                            <strong>Supruga me napustila nakon teške bolesti, prešla na drugu vjeru i ne misli se vraćati, a stan sam prenio na nju. Kako da ostvarim zaštitu?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/dvadeset-godina-sve-je-ostalo-isto-zemlja-je-postala-zarobljena-politikom-vojskom-i-stalnom-koalicijskom-brigom-1509756/">

                                        <img width="300" height="199" src="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-e1569843450674.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-07-29" class="date">29.07.2020</time>

                                            <strong>DVADESET GODINA SVE JE OSTALO ISTO: Zemlja je postala zarobljena politikom, vojskom i stalnom koalicijskom brigom</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/savka-i-tudman-su-definirali-da-je-srb-mjesto-cetnickog-derneka-a-u-centar-antifasistickih-obiljezavanja-vratio-ga-je-milorad-pupovac-1508625/">

                                        <img width="300" height="181" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_080318_19987732-300x181.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_080318_19987732-300x181.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_080318_19987732-768x464.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_080318_19987732-1024x618.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_080318_19987732-155x93.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_080318_19987732-e1593984241885.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-07-28" class="date">28.07.2020</time>

                                            <strong>Savka i Tuđman su definirali da je Srb mjesto četničkog derneka, a u centar antifašističkih obilježavanja vratio ga je Milorad Pupovac!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1595394805' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1504077" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="1504077"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Hoćete li se testirati na koronavirus sada kad je to duplo jeftinije?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Da, jedva čekam</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ne pada mi na pamet</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Ne zanima me</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div></form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/milanovic-na-udaru-zbog-generala-i-oluje-hrvatska-bi-mogla-snositi-posljedice-upozorenje-milanovicu-je-stiglo-1511584/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300720_29682260-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300720_29682260-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300720_29682260-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MILANOVIĆ NA UDARU ZBOG GENERALA I OLUJE: Hrvatska bi mogla snositi posljedice, upozorenje Milanoviću je stiglo!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kosor-prozvala-milosevica-uoci-oluje-jednu-vaznu-stvar-nije-rekao-1511065/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/kosor7-190515-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KOSOR PROZVALA MILOŠEVIĆA UOČI OLUJE: Jednu važnu stvar NIJE rekao!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/bozinovic-o-oluji-ovo-nije-izjednacavanje-oluje-i-grubora-ovo-je-civilizacijski-doseg-1511132/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_190620_29284252-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_190620_29284252-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_190620_29284252-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>BOŽINOVIĆ O OLUJI: &#8216;Ovo nije izjednačavanje Oluje i Grubora, ovo je civilizacijski doseg&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kolinda-grabar-kitarovic-raskrinkana-isplivala-nezgodna-informacija-je-li-moguce-da-je-ovo-ucinila-jednom-generalu-1511113/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_020120_27350530-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_020120_27350530-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_020120_27350530-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KOLINDA GRABAR KITAROVIĆ RASKRINKANA! Isplivala nezgodna informacija: Je li moguće da je ovo učinila jednom generalu?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/poruka-milosevica-za-oluju-ovo-morate-procitati-u-knin-idem-cistog-srca-unatoc-obiteljskoj-tragediji-otac-mi-je-bio-hrvatski-vojnik-1511041/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_140520_28950967-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PORUKA MILOŠEVIĆA ZA OLUJU, OVO MORATE PROČITATI: &#8216;U Knin idem čistog srca, unatoč obiteljskoj tragediji! Otac mi je bio hrvatski vojnik!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/milanovic-ucinio-nesto-nevjerojatno-ljubo-cesic-rojs-izrazavam-veliku-zahvalnost-milanovicu-ovo-nije-ni-kolinda-napravila-1510968/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_080718_21284261-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MILANOVIĆ UČINIO NEŠTO NEVJEROJATNO! Ljubo Ćesić Rojs: &#8216;Izražavam veliku zahvalnost Milanoviću&#8217;! Ovo nije ni Kolinda napravila!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/planet-x/prorocanstvo-starca-svjedocite-dolazi-gnjev-bozji-vidim-grad-u-sivilu-i-bijedi-u-kolonama-ce-iz-njega-bjezati-1510984/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/apocalypse-4219067_1920-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/apocalypse-4219067_1920-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/apocalypse-4219067_1920-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Planet-X</span>
					</div>
					<div class="text-holder">
						<p>PROROČANSTVO STARCA, SVJEDOČITE! Dolazi gnjev Božji! &#8216;Vidim grad u sivilu i bijedi, u kolonama će iz njega bježati!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/video-mrle-odgovorio-nini-badric-usput-brutalno-ismijao-miroslava-skoru-skoro-lobira-za-traktore-ovo-mu-se-nece-svidjeti-1510677/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/efwqefw-92x86.png" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/efwqefw-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/efwqefw-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) MRLE ODGOVORIO NINI BADRIĆ: Usput brutalno ismijao Miroslava Škoru! &#8216;Škoro lobira za traktore&#8217;! Ovo mu se neće svidjeti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/gjenero-za-dnevno-razotkrio-beljaka-sokirat-ce-vas-sto-financira-javnim-novcem-hss-je-nepovratno-unisten-to-vise-i-nije-stranka-1510536/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/BELJO-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/BELJO-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/BELJO-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>GJENERO ZA DNEVNO RAZOTKRIO BELJAKA: &#8216;Šokirat će vas što financira javnim novcem! HSS je nepovratno uništen, to više i nije stranka&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/doris-pincic-dala-recept-za-ljubav-ovo-mora-znati-svaki-frajer-kojeg-se-isplati-voljeti-1510617/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/66225016_104002060826218_6586747771263906979_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>DORIS PINČIĆ DALA RECEPT ZA LJUBAV: Ovo mora znati svaki frajer kojeg se isplati voljeti!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/general-miljavac-otkrio-milanovicev-plan-za-oluju-ovo-ce-se-sigurno-dogoditi-netko-ce-se-pojaviti-sa-strane-1510238/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/12/PXL_020313_5832119-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>GENERAL MILJAVAC OTKRIO MILANOVIĆEV PLAN ZA OLUJU: Ovo će se sigurno dogoditi! &#8216;Netko će se pojaviti sa strane&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pali-se-crveni-meteoalarm-dhmz-upozorava-vrijeme-ce-biti-ekstremno-opasno-neke-regije-bit-ce-izrazito-pogodene-1509577/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/06/Screenshot-vrucine-izvor-Ferata-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PALI SE CRVENI METEOALARM! DHMZ upozorava: Vrijeme će biti ekstremno opasno! Neke regije bit će izrazito pogođene</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/stanje-u-srbiji-i-dalje-tesko-unatoc-strogim-mjerama-virus-ne-popusta-1509686/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/06/vučić-2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>STANJE U SRBIJI I DALJE TEŠKO: Unatoč strogim mjerama virus ne popušta!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/foto-dijelite-svi-delija-urinira-po-spomeniku-hrvatskom-ratniku-profil-mu-je-prepun-snimki-zapisavanja-hrvatskih-obiljezja-1509632/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/collage-2-92x86.png" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/collage-2-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/collage-2-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) DIJELITE SVI! Delija urinira po spomeniku hrvatskom ratniku: Profil mu je prepun snimki zapišavanja hrvatskih obilježja!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/izvanredno-stanje-korona-usla-u-ministarstvo-38-ih-je-u-samoizolaciji-1509670/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/grlic_radman3-260719-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>IZVANREDNO STANJE! KORONA UŠLA U MINISTARSTVO: 38 ih je u samoizolaciji!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/od-korone-preminuo-ministar-u-bih-bio-je-prikljucen-na-respirator-ali-nista-nije-pomoglo-1509450/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/bdd730e0de6b1ed4df1e-92x86.jpeg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/bdd730e0de6b1ed4df1e-92x86.jpeg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/bdd730e0de6b1ed4df1e-92x86@2x.jpeg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OD KORONE PREMINUO MINISTAR U BiH: Bio je priključen na respirator, ali ništa nije pomoglo!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/srbin-kojeg-hrvatska-obozava-opet-luduje-pijan-milojko-rastura-vucica-i-seselja-a-u-slobodno-vrijeme-izaziva-kaos-na-cesti-1508844/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/milojko-pantic-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>SRBIN KOJEG HRVATSKA OBOŽAVA OPET LUDUJE PIJAN: Milojko rastura Vučića i Šešelja, a u slobodno vrijeme izaziva kaos na cesti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ivona-milinovic-odgovorila-veljaci-samoprozvana-feministkinja-stavila-se-u-ulogu-nasilnika-i-sovinista-fasisticki-diskriminira-1508774/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240719_25476615-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240719_25476615-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240719_25476615-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>IVONA MILINOVIĆ ODGOVORILA VELJAČI: &#8216;Samoprozvana feministkinja stavila se u ulogu nasilnika i šovinista, fašistički diskriminira!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/poremecena-majka-37-iz-bjelovara-slikala-svoje-golo-dijete-i-facebookom-slala-napaljenom-muskarcu-1508744/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/child-1439468_1920-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/child-1439468_1920-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/child-1439468_1920-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>POREMEĆENA MAJKA (37) IZ BJELOVARA: Slikala svoje golo dijete i Facebookom slala napaljenom muškarcu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-brutalno-vrijedanje-u-otvorenom-covjek-koji-je-spasio-trnje-potpuno-izgubio-zivce-i-vrijedao-sugovornike-1508683/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/vorberger-92x86.png" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/vorberger-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/vorberger-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) BRUTALNO VRIJEĐANJE U OTVORENOM: Čovjek koji je spasio Trnje potpuno izgubio živce i vrijeđao sugovornike!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/branitelj-ante-gotovine-otkrio-detalje-o-obitelji-borisa-milosevica-covjek-koji-je-ubio-baku-borisa-milosevica-bio-je-1511426/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/misetic-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Branitelj Ante Gotovine otkrio detalje o obitelji Borisa Miloševića: &#8216;Čovjek koji je ubio baku Borisa Miloševića bio je&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ovo-je-veliko-nekoc-najmocnija-sdp-ovka-najavila-povratak-u-politiku-napada-li-celnu-poziciju-ili-su-joj-planovi-otici-najvecem-rivalu-1511269/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_180518_20682897-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_180518_20682897-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_180518_20682897-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>OVO JE VELIKO! Nekoć najmoćnija SDP-ovka najavila povratak u politiku, napada li čelnu poziciju ili su joj planovi otići najvećem rivalu?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kamere-za-nadzor-brzine-postavljene-na-233-lokacije-u-hrvatskoj-donosimo-popis-1510855/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/kamere-mapa_Fotor-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/kamere-mapa_Fotor-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/kamere-mapa_Fotor-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Kamere za nadzor brzine postavljene na 233 lokacije u Hrvatskoj! Donosimo popis</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tajanstvena-dama-veliko-iznenadenje-iz-sdp-a-grbin-dobiva-konkurenticu-1509471/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_200620_29289517-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_200620_29289517-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_200620_29289517-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TAJANSTVENA DAMA! VELIKO IZNENAĐENJE IZ SDP-a: Grbin dobiva konkurenticu?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/izglasani-sastavi-saborskih-odbora-evo-gdje-su-smjestili-beljaka-i-lenarta-vec-se-javili-gradani-i-poslali-znacajne-poruke-1511414/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/LENART-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Izglasani sastavi saborskih odbora: Evo gdje su smjestili Beljaka i Lenarta! Već se javili građani i poslali značajne poruke&#8230;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/pismo-junaka-domovinskog-rata-kceri-zasto-te-tata-nije-vidio-godinu-dana-sve-zbog-anjinog-tate-koji-je-toliko-mrzio-hrvatsku-1511429/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_300716_13477258-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PISMO JUNAKA DOMOVINSKOG RATA KĆERI: &#8216;Zašto te tata nije vidio godinu dana? Sve zbog Anjinog tate koji je toliko mrzio Hrvatsku&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/krunoslav-capak-nekad-je-bio-u-sukobu-s-prvom-damom-hrvatske-je-li-to-pravi-razlog-sukoba-milanovica-i-plenkovica-1510921/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/milanovic-plenkovic-92x86.jpeg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/milanovic-plenkovic-92x86.jpeg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/milanovic-plenkovic-92x86@2x.jpeg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Krunoslav Capak nekad je bio u sukobu s &#8216;prvom damom&#8217; Hrvatske: Je li to pravi razlog sukoba Milanovića i Plenkovića?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nevjerojatan-skandal-celnica-lokalnog-hdz-a-zali-za-pavelicem-i-hitlerom-koje-bi-klonirala-sto-o-svemu-kaze-plenkovic-1511152/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/suzana-horvat-poglavnik-840x530-1-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/suzana-horvat-poglavnik-840x530-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/suzana-horvat-poglavnik-840x530-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NEVJEROJATAN SKANDAL! Čelnica lokalnog HDZ-a žali za Pavelićem i Hitlerom koje bi klonirala! Što o svemu kaže Plenković?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bivsi-sdss-ovac-dao-naslutiti-da-se-vladu-ipak-ucjenjuje-sa-zds-kad-je-u-pitanju-knin-nisam-bio-budala-pa-da-bih-isao-tamo-1511204/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/mate1-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/mate1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/mate1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Bivši SDSS-ovac dao naslutiti da se Vladu ipak ucjenjuje sa ZDS? &#8216;Kad je u pitanju Knin, nisam bio budala, pa da bih išao tamo&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/lijecnici-protiv-vidovic-kristo-gradani-zanemarite-njezine-znanstveno-neutemeljene-stavove-o-maskama-1510966/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Liječnici protiv Vidović Krišto: &#8216;Građani, zanemarite njezine znanstveno neutemeljene stavove o maskama!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/bozinovic-produljili-smo-mjere-zabrane-prelaska-granice-prema-trecim-drzavama-1511115/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/09/PXL_210917_18078729-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BOŽINOVIĆ: &#8216;Produljili smo mjere zabrane prelaska granice prema trećim državama&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ustavni-sud-odbio-tuzbu-josipe-rimac-ostaje-u-remetincu-1510895/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/rimac-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/rimac-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/rimac-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Ustavni sud odbio tužbu Josipe Rimac: Ostaje u Remetincu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/zeljko-saric-ustavni-sud-ne-uvazava-neovisnost-i-samostalnost-dsv-a-1511055/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/željko-šarić-92x86.jpeg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/željko-šarić-92x86.jpeg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/željko-šarić-92x86@2x.jpeg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Željko Šarić: &#8216;Ustavni sud ne uvažava neovisnost i samostalnost DSV-a&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/karolina-vidovic-kristo-celnistvo-hubol-a-izvrce-teze-te-mi-na-vrlo-ruzan-nacin-insinuira-bezosjecajnost-1511602/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/vidovic-kristo-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Karolina Vidović-Krišto: &#8216;Čelništvo HUBOL-a izvrće teze te mi na vrlo ružan način insinuira bezosjećajnost&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-uzivo-udarni-vikend-pojacan-promet-na-cestama-u-smjeru-mora-na-granicnim-prijelazima-ceka-se-do-sat-i-pol-1510999/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2016/07/PXL_250716_13395930-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO/UŽIVO) UDARNI VIKEND! Pojačan promet na cestama u smjeru mora: Na graničnim prijelazima čeka se do sat i pol</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/slobodna-hrvatska-podnosi-kaznenu-prijavu-protiv-direktora-hrvatskih-voda-1511130/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/slobodna-hrvatska-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/slobodna-hrvatska-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/slobodna-hrvatska-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Slobodna Hrvatska podnosi kaznenu prijavu protiv direktora Hrvatskih voda</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/treci-dan-potrage-za-nestalim-poljakom-na-biokovu-angazirana-letacka-posada-hrz-a-1511585/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/morh-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/morh-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/morh-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Treći dan potrage za nestalim Poljakom na Biokovu: Angažirana letačka posada HRZ-a!</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/svileni-vocni-kolac-fine-socne-i-lagane-kocke-za-poslijepodnevni-desert-1510240/">

                                        <img width="300" height="191" src="https://www.dnevno.hr/wp-content/uploads/2020/07/svileni-300x191.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/svileni-300x191.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/07/svileni-1024x651.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/07/svileni-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2020/07/svileni.jpg 1440w, https://www.dnevno.hr/wp-content/uploads/2020/07/svileni-300x191@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2020/07/svileni-100x65@2x.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-08-01" class="date">01.08.2020</time>

                                            <strong>SVILENI VOĆNI KOLAČ: Fine, sočne i lagane kocke za poslijepodnevni desert!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/zapecene-tikvice-s-jajima-i-sirom-treba-li-vam-jednostavniji-recept-od-ovoga-1510918/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2020/08/tikvice-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/tikvice-300x226.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/08/tikvice.jpg 728w, https://www.dnevno.hr/wp-content/uploads/2020/08/tikvice-300x226@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-08-01" class="date">01.08.2020</time>

                                            <strong>ZAPEČENE TIKVICE S JAJIMA I SIROM! Treba li vam jednostavniji recept od ovoga?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrseno-osvjezenje-od-kojeg-cure-sline-jednostavan-i-brz-ledeni-vocni-desert-predivnog-izgleda-i-fantasticnog-okusa-sumskog-voca-1510247/">

                                        <img width="300" height="188" src="https://www.dnevno.hr/wp-content/uploads/2020/07/desert-300x188.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/desert-300x188.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/07/desert-1024x640.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/07/desert.jpg 1440w, https://www.dnevno.hr/wp-content/uploads/2020/07/desert-300x188@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-07-31" class="date">31.07.2020</time>

                                            <strong>SAVRŠENO OSVJEŽENJE OD KOJEG CURE SLINE! Jednostavan i brz ledeni voćni desert, predivnog izgleda i fantastičnog okusa šumskog voća!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kakava-uzivancija-zasladite-se-cokoladnim-tartom-po-recepturi-najpoznatijeg-svjetskog-kuhara-1510022/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/07/čokoladni-tart-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/čokoladni-tart-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/07/čokoladni-tart.jpg 900w, https://www.dnevno.hr/wp-content/uploads/2020/07/čokoladni-tart-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-07-30" class="date">30.07.2020</time>

                                            <strong>KAKAVA UŽIVANCIJA! Zasladite se čokoladnim tartom po recepturi najpoznatijeg svjetskog kuhara</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/pravi-ljetni-rucak-peceni-mladi-krumpir-s-preljevom-od-vrhnja-sira-i-pancete-1509274/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/07/krumpir-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/krumpir-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/07/krumpir.jpg 760w, https://www.dnevno.hr/wp-content/uploads/2020/07/krumpir-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-07-29" class="date">29.07.2020</time>

                                            <strong>PRAVI LJETNI RUČAK: Pečeni mladi krumpir s preljevom od vrhnja, sira i pancete!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#f99d9c8a92b99d979c8f9796d7918b" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    		<!-- Pageviews SDK -->
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1511602,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1511602","nonce":"8508da200c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpa = {"location":"#header","is_rtl":" ltr","is_right":" left","responsive":"a11y-responsive ","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.3'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
    </body>
</html>