
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->
	
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	
<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000; 
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />



	<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<title>Jonjić otkrio pozadinu okršaja Esih i Hasanbegovića! | Dnevno.hr</title>

<meta name="description" content="U povodu raskola u stranci Neovisni za Hrvatsku i održavanja dvaju paralelnih sabora, oglasio se i Tomislav Jonjić, glavni autor stranačkog programa i gotovo&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jonjić otkrio pozadinu okršaja Esih i Hasanbegovića! | Dnevno.hr" />
<meta property="og:description" content="U povodu raskola u stranci Neovisni za Hrvatsku i održavanja dvaju paralelnih sabora, oglasio se i Tomislav Jonjić, glavni autor stranačkog programa i gotovo svih kasnijih stranačkih deklaracija." />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2019-07-22T14:30+02:00" />
<meta property="article:modified_time" content="2019-07-22T14:38+02:00" />
<meta property="og:updated_time" content="2019-07-22T14:38+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Jonjić otkrio pozadinu okršaja Esih i Hasanbegovića! | Dnevno.hr" />
<meta name="twitter:description" content="U povodu raskola u stranci Neovisni za Hrvatsku i održavanja dvaju paralelnih sabora, oglasio se i Tomislav Jonjić, glavni autor stranačkog programa i gotovo svih kasnijih stranačkih deklaracija." />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519.jpg" />
<meta name="twitter:image:width" content="3000" />
<meta name="twitter:image:height" content="2000" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/","name":"Jonji\u0107 otkrio pozadinu okr\u0161aja Esih i Hasanbegovi\u0107a!","image":"https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1561989262' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fjonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fjonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Prijavi se  za primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
			
	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[1, 1], [980, 500], [980, 250]], 'div-gpt-ad-1559294212826-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_FOOTER', [[400, 100], [360, 100], [320, 100]], 'div-gpt-ad-1560843196540-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1340963 single-format-standard" id="top">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1559294212826-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559294212826-0'); });
</script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
			</div>
            <ul class="social-networks">
                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>
                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>
                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>
                <li><a class="youtube" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">youtube</a></li>
                <li><a class="mail" href="https://www.instagram.com/dnevno.hr/">Instagram</a></li>
            </ul>

            <div class="add">
																
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="https://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

				
                <a class="dnevno" href="http://zagreb.info/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-ZGI.png"></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-POV.png" height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-GEO.png"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-DBA.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-7D.png" height="32"></a>
				
				


			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">Foto: Marko Todorov / CROPIX


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">TEŠKA KRIZA</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        Jonjić otkrio pozadinu okršaja Esih i Hasanbegovića!                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno</span>


                                <time datetime="2019-07-22"
                                      class="date">Ponedjeljak, 22. srpanj 2019. u 14:30</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;"><span style="font-size: 12pt;">U povodu raskola u stranci Neovisni za Hrvatsku i održavanja dvaju paralelnih sabora, oglasio se i <strong>Tomislav Jonjić</strong>, glavni autor stranačkog programa i gotovo svih kasnijih stranačkih deklaracija. Na svom Facebook profilu poručio je da je zbog svih ovih događanja iz stranke otišao <strong>Marko Radoš</strong>. Status prenosimo u cijelosti:</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Samovolja i nepoštivanje propisa neprihvatljivi su svakome tko poštuje drugoga i tko drži do osobnog dostojanstva. Zato odbijamo sudjelovati u bezumnome i protustatutarnom igrokazu koji se danas odvija u Zadru, čija je svrha sprječavanje zakonitoga stranačkog sabora u Zagrebu i očuvanje fotelje aktualne predsjednice NHR-a! Umjesto da danas demokratski izaberemo članove svih stranačkih tijela, donesemo novi statut i otvorimo vrata predizbornoj suradnji s bliskim strankama i pojedincima, mi se, zbog taštine jedne osobe, nalazimo pred raskolom.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Naš vrijedni član Predsjedništva, Marko Radoš, stopostotni hrvatski ratni vojni invalid, koji je potpisao poziv za sabor u Zagrebu, ogorčen je razbijanjem stranke sazivanjem nelegalnog skupa u Zadru te je odlučio dići ruke od stranke. Žalimo zbog toga i zahvaljujemo mu na njegovu velikom doprinosu.</span></p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D401633437125413%26id%3D100018362803525&amp;width=500" width="500" height="885" frameborder="0" scrolling="no"></iframe></p>



					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno
						</span>



						<time datetime="" class="date">Ponedjeljak, 22. srpanj 2019. u 14:30</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/bog-i-hrvati-hasanbegovic-bez-zadrske-odgovorio-esih-1340974/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/07/EAEtKomXsAE24fN-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/EAEtKomXsAE24fN-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/07/EAEtKomXsAE24fN-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/07/EAEtKomXsAE24fN-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NAKON SABORA</span>
					<div class="text-block"><p>BOG I HRVATI: Hasanbegović bez zadrške odgovorio Esih</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/07/euractiv_stol6-220519-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">TEŠKA KRIZA</span>
					<div class="text-block"><p>Jonjić otkrio pozadinu okršaja Esih i Hasanbegovića!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/bruna-esih-uputila-zestok-udarac-hasanbegovicu-on-je-izdajnik-ovo-je-poruka-za-desnicu-1340951/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/07/nzs_westin13-110519-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/nzs_westin13-110519-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/07/nzs_westin13-110519-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/07/nzs_westin13-110519-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">OŠTAR GOVOR</span>
					<div class="text-block"><p>Bruna Esih uputila žestok udarac Hasanbegoviću: &#8216;On je izdajnik&#8217;; Ovo je poruka za desnicu</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/morh-i-hrvatska-vojska-najostrije-osuduju-jucerasnji-napad-u-puli-1340940/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/07/Webp.net-resizeimage-1-16-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/Webp.net-resizeimage-1-16-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/07/Webp.net-resizeimage-1-16-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/07/Webp.net-resizeimage-1-16-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Poslali priopćenje</span>
					<div class="text-block"><p>MORH i Hrvatska vojska najoštrije osuđuju jučerašnji napad u Puli</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<div>
	<center>
      <!-- Adnow -->
<div style="    background: #fff;
    margin-top: 10px;
    margin-bottom: -30px;">
		<center>
			<div class="Adnow">
				<div id="SC_TBlock_629168" class="SC_TBlock">loading...</div>

				<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "629168",
        domain : "n.ads1-adnow.com"
    });
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
			</div>
  		</center>
</div>
<!-- Adnow kraj -->	</center>
</div>
<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/jonjic-otkrio-pozadinu-okrsaja-esih-i-hasanbegovica-1340963/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 13-->

        
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/tvrtko-dolic/plenkovic-svoju-privatizacijsku-pljacku-pakira-pod-nasa-obecanja-prema-uniji-1340603/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2015/03/Tvrtko-Dolic-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" />
                                        <div class="text-box">

                                            <time datetime="2019-07-21" class="date">21.07.2019</time>

                                            <strong>Plenković svoju privatizacijsku pljačku pakira pod naša obećanja prema Uniji</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/kako-se-zakonski-reguliraju-prava-roditelja-nakon-isteka-rodiljnog-dopusta-1339570/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-18" class="date">18.07.2019</time>

                                            <strong>Kako se zakonski reguliraju prava roditelja nakon isteka rodiljnog dopusta?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/denis-kuljis/hrvatska-je-odustala-od-suvereniteta-na-svom-nebukako-nas-je-krsticevic-doveo-u-tu-poziciju-1338960/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/Denis-Kuljis1-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/Denis-Kuljis1-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/Denis-Kuljis1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-17" class="date">17.07.2019</time>

                                            <strong>Hrvatska je odustala od suvereniteta na svom nebu: Kako nas je Krsticevic doveo u tu poziciju?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/tvrtko-dolic/umorstvo-kandidata-za-prvu-mulu-hrvatske-1338212/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2015/03/Tvrtko-Dolic-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" />
                                        <div class="text-box">

                                            <time datetime="2019-07-15" class="date">15.07.2019</time>

                                            <strong>Umorstvo kandidata za prvu mulu Hrvatske</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/evo-kako-cete-doci-do-novca-koji-ste-pozajmili-ali-vam-nije-vracen-1336733/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-11" class="date">11.07.2019</time>

                                            <strong>Evo kako ćete doći do novca koji ste pozajmili, ali vam nije vraćen&#8230;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1563799140' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1335223" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1335223"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Koja banka u Hrvatskoj, po vašem mišljenju, nudi najlošije usluge?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Zagrebačka banka</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Privredna banka Zagreb</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Hrvatska poštanska banka</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="3" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Erste banka</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="4" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Sberbank d.d.</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="5" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Addiko bank</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="6" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">OTP banka</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="7" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Nijedna od navedenih</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovci-krecu-na-plenkovica-rekonstrukcijom-se-dokrajcio-sramotno-ovi-ljudi-ce-ga-srusiti-1339577/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/plenkovic_procistac13-140719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HDZ-OVCI KREĆU NA PLENKOVIĆA! Rekonstrukcijom se dokrajčio: Sramotno! Ovi ljudi će ga srušiti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/plenkovic-se-opasno-zeznuo-nova-vlada-vec-je-u-aferama-imamo-detalje-1339733/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/sjednica_vlade11-180719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Plenković se opasno zeznuo! Nova Vlada već je u aferama: Imamo detalje</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/7dnevno-kolinda-i-skoro-medusobno-ce-se-unistiti-u-drugi-krug-idu-kolakusic-i-milanovic-1339700/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/kandidati-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(7DNEVNO) Kolinda i Škoro međusobno će se uništiti: U drugi krug idu Kolakušić i Milanović!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ovo-je-nova-ministrica-poljoprivrede-bez-staza-izvan-politike-i-bez-ikakve-veze-s-poljoprivredom-1339322/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/Webp.net-resizeimage-15-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>OVO JE NOVA MINISTRICA POLJOPRIVREDE: Bez staža izvan politike, i bez ikakve veze s poljoprivredom</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/uzivo-plenkovic-objavio-imena-ovo-su-novi-ministri-odabrani-u-sklopu-velike-rekonstrukcije-vlade-1339314/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/hdz_predsjednistvo1-170719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ OBJAVIO IMENA: Ovo su novi ministri odabrani u sklopu velike rekonstrukcije Vlade!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nova-posast-poharala-skole-zaboravite-modrica-ovi-bezveznjaci-uzor-su-vasoj-djeci-1338970/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/Random-YouTubers-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Nova pošast poharala škole! Zaboravite Modrića: Ovi bezveznjaci uzor su vašoj djeci</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sad-je-gotovo-dokument-sve-potvrdio-raspali-se-neovisni-esih-i-hasanbegovic-ratuju-na-smrt-1338943/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/esih-hasanbegovic-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Sad je gotovo! Dokument sve potvrdio! Raspali se Neovisni! Esih i Hasanbegović ratuju na smrt</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tko-ga-drzi-u-saci-plenkovic-je-ucjenjen-u-par-sati-otkrila-se-zastrasujuca-cinjenica-o-vladi-1338703/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/translacijska_medicina3-120719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TKO GA DRŽI U ŠACI? Plenković je ucjenjen: U par sati otkrila se zastrašujuća činjenica o Vladi</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/zlocesti-decko-hns-a-zasto-stranka-dopusta-matiji-da-nemilice-udara-po-hdz-u-1338278/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/hns_akademija12-300619-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;ZLOČESTI DEČKO HNS-a&#8217;: Zašto stranka dopušta Matiji da nemilice udara po HDZ-u?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/foto-dok-se-bandic-provodi-na-ultri-ljeto-na-savi-totalni-je-fijasko-tek-sacica-ljudi-i-bend-svira-samo-za-sebe-1338022/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/bandić-ljeto-an-savi-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) Dok se Bandić provodi na Ultri, &#8216;Ljeto na Savi&#8217; totalni je fijasko: Tek šačica ljudi i bend svira samo za sebe!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/otkrivaju-li-ove-brojke-vec-sad-pobjednika-predsjednickih-izbora-podaci-koji-bi-vas-mogli-iznenaditi-1335730/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/06/collage-11-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Otkrivaju li ove brojke već sad pobjednika predsjedničkih izbora? Podaci koji bi vas mogli iznenaditi</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/posavec-u-nu2-najpostenija-rekonstrukcija-vlade-bili-bi-parlamentarni-izbori-vec-ove-godine-1337946/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/posavec-NU2-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Posavec u NU2: &#8216;Najpoštenija rekonstrukcija Vlade bili bi parlamentarni izbori već ove godine!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/jezive-slike-gorskog-kotara-nocu-kakvi-se-to-nepostojeci-ljudi-skicu-njihovim-sumama-1337610/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/66432343_2212514195463678_8029793302377136128_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Jezive slike Gorskog kotara noću! Kakvi se to &#8216;nepostojeći ljudi&#8217; skiću njihovim šumama?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/politika-kao-obiteljski-biznis-tko-su-clanovi-radinove-obitelji-koji-rade-za-drzavu-1335675/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/05/PXL_050517_164881731-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>POLITIKA KAO OBITELJSKI BIZNIS: Tko su članovi Radinove obitelji koji rade &#8216;za državu&#8217;?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/oglasila-se-policija-evo-zbog-kojeg-je-prekrsaja-najvise-ljudi-privedeno-nocas-na-ultra-europe-festivalu-1337533/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/ultra_festival53-120718-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Oglasila se policija: Evo zbog kojeg je prekršaja najviše ljudi privedeno noćas na Ultra Europe festivalu</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/velika-urota-protiv-hrvatske-tko-je-odlucio-slomiti-nase-gospodarstvo-1337473/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/zimmer-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKA UROTA PROTIV HRVATSKE: Tko je odlučio slomiti naše gospodarstvo?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sramota-opet-su-to-napravili-zaobilazite-konzum-u-sirokom-luku-ljudi-su-zbog-ovoga-izbezumljeni-1337394/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/Naslovnica_sasocial_facebook_push-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Sramota! Opet su to napravili! Zaobilazite Konzum u širokom luku: Ljudi su zbog ovoga izbezumljeni!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/regija/foto-arapi-klanjali-u-centru-grada-bosanci-ponovno-izvan-sebe-sto-se-to-dogada-1337378/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/20190712_132646-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) Arapi klanjali u centru grada! Bosanci ponovno izvan sebe! Što se to događa?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ekskluzivno-zvonko-zubak-trgovac-oruzjem-drzava-mi-za-nove-avione-ne-mora-platiti-ni-centa-1336903/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/FB-New-Cover293-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Ekskluzivno! Zvonko Zubak, trgovac oružjem: &#8220;DRŽAVA MI ZA NOVE AVIONE NE MORA PLATITI NI CENTA&#8221;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-foto-bivsi-udbas-stigao-u-zagreb-perkovica-preveli-do-zatvora-slijedi-mu-izdrzavanje-kazne-za-ubojstvo-1336856/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/perkovic_remetinec1-110719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO/FOTO ) BIVŠI UDBAŠ STIGAO U ZAGREB: Perkovića prevezli do zatvora, slijedi mu izdržavanje kazne za ubojstvo</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ovo-morate-vidjeti-mlada-komunistica-plenkoviceva-je-nova-ministrica-ovo-je-radila-prije-1340450/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/collage-10-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>OVO MORATE VIDJETI! Mlada komunistica, Plenkovićeva je nova ministrica; Ovo je radila prije!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/pada-kapitalac-nacelnik-optuzuje-utjecajnog-hdz-ovca-on-je-glava-gradevinske-mafije-1340085/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/longin-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PADA KAPITALAC? Načelnik optužuje utjecajnog HDZ-ovca: On je glava građevinske mafije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ovo-sigurno-niste-znali-zoran-milanovic-godinama-u-tajnosti-pomaze-plenkovicu-1340002/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/maric-plenkovic-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>OVO SIGURNO NISTE ZNALI: Zoran Milanović godinama u tajnosti pomaže Plenkoviću</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/poruka-je-puno-dublja-sto-se-zapravo-skriva-iza-rekonstrukcije-vlade-ovo-je-svima-promaklo-1339647/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/Webp.net-resizeimage-5-8-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PORUKA JE PUNO DUBLJA! Što se zapravo skriva iza rekonstrukcije Vlade? Ovo je svima promaklo</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hdz-se-otkrio-za-sva-vremena-izdaja-hrvatskih-branitelja-jos-jedan-ministar-mora-otici-1339953/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/svecanost_hdz20-170619-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HDZ SE OTKRIO ZA SVA VREMENA! IZDAJA HRVATSKIH BRANITELJA: Još jedan ministar mora otići</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dva-jaja-180-kn-jeli-to-razlog-zbog-kojeg-turisti-odlaze-1340570/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/67181123_1387378828078995_5869169403798487040_n-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Dva jaja 180 kn! Jeli to razlog zbog kojeg turisti odlaze?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/serbedzija-stao-u-obranu-plenkovica-bio-sam-u-savezu-komunista-1340166/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/03/PXL_201217_19096791-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ŠERBEDŽIJA STAO U OBRANU PLENKOVIĆA: Bio sam u Savezu komunista..</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/plenkovic-vas-je-zavarao-evo-sto-se-dogodilo-u-sjeni-rekonstrukcije-vlade-1340018/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/plenkovic_procistac13-140719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ VAS JE ZAVARAO! Evo što se dogodilo u sjeni rekonstrukcije Vlade</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/krenulo-je-pa-sto-je-to-ucinio-skoro-jednim-potezom-odusevio-mase-1339632/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/skoro5-010419-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KRENULO JE! Pa što je to učinio? Škoro jednim potezom oduševio mase</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/srbi-bjesne-ovo-je-pakleni-plan-zagreba-ustaju-na-noge-zbog-bizarne-odluke-1340632/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/vrbina_krsko15-040219--92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SRBI BJESNE! Ovo je pakleni plan Zagreba! Ustaju na noge zbog bizarne odluke</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/vladari-iz-sjene-tko-su-stvarni-vlasnici-off-shore-tvrtki-plenkovic-je-jednim-potezom-sve-otkrio-1339557/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/kuscevic4-080719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VLADARI IZ SJENE! Tko su stvarni vlasnici off-shore tvrtki? Plenković je jednim potezom sve otkrio</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hercegovka-otkrila-10-razloga-zasto-ne-glasovati-za-miroslava-skoru-1340009/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/skoro5-010419-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HERCEGOVKA  OTKRILA: 10 razloga zašto ne glasati za Miroslava Škoru</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/obrambeni-rat-branitelj-se-zestoko-obrusio-na-poznatog-aktivistu-zbog-ovih-izjava-1340475/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/53819609_100495884458738_4279076909142245376_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>OBRAMBENI RAT! Branitelj se žestoko obrušio na poznatog aktivistu zbog ovih izjava!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/stierova-borba-protiv-klijentelizma-na-plenkovica-krece-s-milosevicem-najbogatijim-politicarem-ikad-1340628/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/06/STIER-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>STIEROVA BORBA PROTIV KLIJENTELIZMA: Na Plenkovića kreće s Miloševićem, najbogatijim političarem ikad</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kriza-tek-slijedi-plenkovicu-stize-kadan-problem-usred-ljeta-zadesit-ce-ga-gadan-pritisak-1339988/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/plenkovic_buric7-270619-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KRIZA TEK SLIJEDI! Plenkoviću stiže kadan problem: Usred ljeta zadesit će ga gadan pritisak</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/skoro-uzvraca-udarac-otkrio-dokumente-iz-kojih-se-vidi-koliko-je-otpremnine-dobio-1340478/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/skoro5-010419-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ŠKORO UZVRAĆA UDARAC: Otkrio dokumente iz kojih se vidi koliko je otpremnine dobio</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/samo-je-jedan-vrijedan-ministar-u-plenkovicevoj-vladi-znate-li-njegovo-ime-1339173/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/vlada39-040719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SAMO JE JEDAN VRIJEDAN MINISTAR U PLENKOVIĆEVOJ VLADI: Znate li njegovo ime?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tudmanov-suradnik-i-hdz-ov-doajen-nisam-ovo-sanjao-cijela-obitelj-mi-se-iselila-slavonija-ostaje-prazna-1339525/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_250918_22095967-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TUĐMANOV SURADNIK I HDZ-OV DOAJEN: Nisam ovo sanjao, cijela obitelj mi se iselila, Slavonija ostaje prazna</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/plakat-cete-od-smijeha-evo-zasto-je-otkazana-sjednica-gradskoga-vijeca-virovitice-1340705/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/virovitica-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PLAKAT ĆETE OD SMIJEHA! Evo zašto je otkazana sjednica Gradskoga vijeća Virovitice</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ispovijest-profesorice-ispit-iz-hrvatskog-na-maturi-nisam-znala-rijesiti-bez-greske-1340480/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/06/državna-matura-780x430-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ISPOVIJEST PROFESORICE: &#8216;Ispit iz Hrvatskog na maturi nisam znala riješiti bez greške&#8217;</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/iz-srca-slavonije-orginalan-recept-za-fis-paprikas-ako-ga-ne-kuhate-ovako-u-velikoj-ste-zabludi-1339217/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/05/paprikaš-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/05/paprikaš-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/05/paprikaš.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-21" class="date">21.07.2019</time>

                                            <strong>IZ SRCA SLAVONIJE: Orginalan recept za fiš paprikaš! Ako ga ne kuhate ovako, u velikoj ste zabludi</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ravno-iz-bakine-kuhinje-piletina-s-lukom-socno-je-i-ukusno-jelo-nasih-starih-1340322/">

                                        <img width="300" height="209" src="https://www.dnevno.hr/wp-content/uploads/2019/07/piletina-luk-300x209.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/piletina-luk-300x209.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/07/piletina-luk-768x535.png 768w, https://www.dnevno.hr/wp-content/uploads/2019/07/piletina-luk.png 770w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-20" class="date">20.07.2019</time>

                                            <strong>RAVNO IZ BAKINE KUHINJE: Piletina s lukom sočno je i ukusno jelo &#8216;naših starih&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrsen-ljetni-rucak-zapecena-tjestenina-s-umakom-od-graska-1339829/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/07/njoki-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/njoki-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/07/njoki.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-19" class="date">19.07.2019</time>

                                            <strong>SAVRŠEN LJETNI RUČAK: Zapečena tjestenina s umakom od graška!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/najbolje-od-domace-kuhinje-janjetina-u-ljutom-umaku-1339399/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2019/07/janjetina-1-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/janjetina-1-300x226.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/07/janjetina-1-768x576.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/07/janjetina-1-1024x768.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/07/janjetina-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-18" class="date">18.07.2019</time>

                                            <strong>NAJBOLJE OD DOMAĆE KUHINJE: Janjetina u ljutom umaku!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/otkrivamo-ovako-cete-skuhati-savrseni-krumpir-socan-mekan-i-kremast-poput-maslaca-1338968/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/07/krumpir-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/07/krumpir-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/07/krumpir.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-07-17" class="date">17.07.2019</time>

                                            <strong>OTKRIVAMO: Ovako ćete skuhati savršeni krumpir! Sočan, mekan i kremast poput maslaca</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

</div>
<footer id="footer" class="inner">
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
</footer>
</div>
</div>
			<div class="textwidget"></div>
				<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1340963,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1563799140' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1340963","nonce":"c2f3744a3e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1563799140'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1563799140'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":369,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>