<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Vijesti--><!-- sc podkategorija -->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">

  <!--121029204737397-->

  <meta
      property="fb:app_id"
      content="121029204737397"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link href="https://fonts.googleapis.com/css2?family=Barlow:wght@400;700&family=Lato:ital,wght@0,300;0,400;0,700;1,400&family=Oswald:wght@300;400;700&family=Roboto&display=swap" rel="stylesheet">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ISKRE FRCALE U SABORU, &#039;JADNO I ŽALOSNO&#039;! &#039;Radnike ste za kunu prodali&#039;, Jandroković gasio vatru: &#039;Dajte smanjite doživljaj i ne vrijeđajte&#039; - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ISKRE FRCALE U SABORU, &#039;JADNO I ŽALOSNO&#039;! &#039;Radnike ste za kunu prodali&#039;, Jandroković gasio vatru: &#039;Dajte smanjite doživljaj i ne vrijeđajte&#039; - Dnevno.hr" />
	<meta property="og:description" content="Hrvatski sabor raspravlja o konačnom prijedlogu izmjena Zakona o radu (ZOR) te u prvom čitanju o prijedlogu izmjena Zakona o trgovini koje je predložila Vlada. Prije predstavljanja izmjena Zakona od strane predlagatelja zaredali su se zahtjevi za stankom. Prva je na redu bila Katarina Peović (RF). &#8220;Činjenica objedinjene rasprave ukazuje na malverzaciju koju želi HDZ, a [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2022-12-08T10:13:28+00:00" />
	<meta property="article:modified_time" content="2022-12-08T10:30:57+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="880" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mia Peretić" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/","url":"https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/","name":"ISKRE FRCALE U SABORU, 'JADNO I ŽALOSNO'! 'Radnike ste za kunu prodali', Jandroković gasio vatru: 'Dajte smanjite doživljaj i ne vrijeđajte' - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/#primaryimage"},"image":{"@id":"https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/#primaryimage"},"thumbnailUrl":"https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122.jpg","datePublished":"2022-12-08T10:13:28+00:00","dateModified":"2022-12-08T10:30:57+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/e38c76bed69dfa7c6827d3ab54b10936"},"breadcrumb":{"@id":"https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/"]}]},{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/#primaryimage","url":"https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122.jpg","contentUrl":"https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122.jpg","width":1320,"height":880,"caption":"Foto: Damjan Tadic / CROPIX"},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna stranica","item":"https://www.dnevno.hr/"},{"@type":"ListItem","position":2,"name":"ISKRE FRCALE U SABORU, &#8216;JADNO I ŽALOSNO&#8217;! &#8216;Radnike ste za kunu prodali&#8217;, Jandroković gasio vatru: &#8216;Dajte smanjite doživljaj i ne vrijeđajte&#8217;"}]},{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dnevno.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/e38c76bed69dfa7c6827d3ab54b10936","name":"Mia Peretić","url":"https://www.dnevno.hr?author_name=miaperetic"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css' href='https://www.dnevno.hr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.dnevno.hr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.dnevno.hr/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cv-gallery-lightslider-css-css' href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css' href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css' href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css' href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=202212028' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css' href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20220131' id='nocno-script-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/2063404" /><link rel='shortlink' href='https://www.dnevno.hr/?p=2063404' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fiskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fiskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404%2F&#038;format=xml" />
		<meta property="fb:pages" content="111421992219589" />
					<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/?ia_markup=1" />
			    <!-- Dotmetrics-Dnevno.hr -->
    <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    window.dm=window.dm||{AjaxData:[]};
    window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
    };
    var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://script.dotmetrics.net/door.js?id=11702';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>
    <!-- Dotmetrics kraj -->
  
<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
    <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66939;
      _sf_async_config.domain = 'dnevno.hr'; //CHANGE THIS TO THE ROOT DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'Hrvatska,Vijesti'; // CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = 'Mia Peretić'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W8FGSMF');
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  </script>
  <!-- End Google Tag Manager -->
    		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		  <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
  <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
  <script async='async' src="//cdn-a.yieldlove.com/v2/yieldlove.js?dnevno.hr"></script>
  <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>


  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.googlefc = window.googlefc || {};
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_BOTTOM', [[970, 250], [970, 90]], 'div-gpt-ad-1634208605889-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [[320, 50], [336, 280], [300, 250]], 'div-gpt-ad-1651825784721-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[336, 280], [320, 50], [300, 250], [1, 1]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 250], [360, 100], [320, 50]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());

googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_RIGHT1', [[300, 600], [160, 600]], 'div-gpt-ad-1634208761344-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALLPAPER', [1920, 1080], 'div-gpt-ad-1623146304537-0').addService(googletag.pubads());
          googletag.pubads().setTargeting('category', ['Vijesti', '']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  })
  </script>
  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-2063404 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">
  <div
      class="left-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
      <div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>  </div>
  <div
      class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
      <div class="wall-right2"><!-- /103558251/Dnevno.hr_WALL_RIGHT1 -->
<div id='div-gpt-ad-1634208761344-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208761344-0'); });
  </script>
</div></div>  </div>
    <!-- /103558251/Dnevno.hr_WALLPAPER -->
<div id='div-gpt-ad-1623146304537-0' style='min-width: 1920px; min-height: 1080px; position:fixed; text-align: center; left: 50%; margin-left: -960px; z-index:1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623146304537-0'); });
  </script>
</div>  <div
      class="container">
    <div
        style="text-align: center;"
        class="mega_billboard">
            </div>

    <header
        id="header">
      <div
          class="header-holder">
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
         <!-- <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>-->

                              <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>
                                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>
                                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>
                                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>
                                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>
                                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>
                                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>
                                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>
                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>
  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" />                    <div
                        class="caption-inner">Foto: Damjan Tadic / CROPIX                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">UVREDE NA SVE STRANE</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        ISKRE FRCALE U SABORU, &#8216;JADNO I ŽALOSNO&#8217;! &#8216;Radnike ste za kunu prodali&#8217;, Jandroković gasio vatru: &#8216;Dajte smanjite doživljaj i ne vrijeđajte&#8217;                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: M.P.</span>
                          <time
                              datetime="2022-12-08"
                              class="date">Četvrtak, 08. prosinca 2022. u 11:13</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1651825784721-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651825784721-0'); });
  </script>
</div>                    </center>
                    <div>                    </div>
                      
                      <p>Hrvatski sabor raspravlja o konačnom prijedlogu izmjena Zakona o radu (ZOR) te u prvom čitanju o prijedlogu izmjena Zakona o trgovini koje je predložila Vlada.</p>
<p>Prije predstavljanja izmjena Zakona od strane predlagatelja zaredali su se zahtjevi za stankom.</p>
<p>Prva je na redu bila <strong>Katarina Peović</strong> (RF).</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- Linker InText--></p>
<div class="lwdgt" data-wid="605"></div>
<p><script async src="https://linker.hr/lw.js"></script><br />
<script>
ga('send', 'event', 'Linker_intext', 'pageview');
</script></p>
</div></div>
<p>&#8220;Činjenica objedinjene rasprave ukazuje na malverzaciju koju želi HDZ, a to nije ukidanje rada nedjeljom nego smanjivanja broja radnih nedjelja. To su manipulacije, ako Zakon prođe, radnici će imati 30 posto manju plaću u izvanrednim uvjetima, to znači da ćete tisuće kuna plaća imati manje, nećete moći plaćati kredite, kakva neradna nedjelja? Mi dobivamo i trgovinu sa sindikatima koji šute zbog beneficija, a nereprezentativni sindikati nemaju te beneficije&#8221;, rekla je Peović, na što se javila HDZ-ova<strong> Majda Burić.</strong></p>
<p>&#8220;Tri zakona donose promjene, radi se o regulaciji rada nedjeljom gdje će nedjeljom u načelu trgovine biti zatvorene s iznimkom rada trgovina 16 nedjelja godišnje. Zakon o radu dodatno propisuje 50 postotno uvečanje plaćanja rada nedjeljom s time da to ne znači da poslodavac neće moći radniku isplatiti i više ako to želi. Također, uvodi se načelo nedostupnosti radnika s ograničenjima, reguliraju se i ugovori na određeno vrijeme. Dosadašnja norma, koju je stavila SDP-ova vlada i dozvoljavala da u roku od tri godine radnik može imati, figurativno, 333 ugovora na određeno, mi to ograničavamo na maksimalno 3 ugovora na neodređeno&#8221;.</p>
<p>SDP-ova<strong> Sabina Glasovac</strong> nije se složila s tvrdnjom HDZ-ove zastupnice da su ovi zakoni baš tako dobri po radnike.</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div>
<p>&#8220;Ovaj zakon o radu ne samo da ne jača dostojanstvo radnika, već ide na štetu, odbijate zakonom ograničiti ugovore na određeno, ovaj vaš lažni zakon o radu. Nije vam stalo da se poboljšaju uvjeti onima koji žive od svog rada, žalosno i jadno&#8221;.</p>
<h2>&#8220;Sjednite malo&#8221;</h2>
<p>Burić se nije dala, oštro je odgovorila SDP-ovoj zastupnici.</p>
<p>&#8220;Da je Sabina Glasovac pročitala zakone znala bi da rad nedjeljom, blagdanom i prekovremeni rad mora biti primjereno plaćen, niste pročitali da se ovim zakonom propisuje nedostupnost radnika&#8221;, na što ju je prekinuo predsjednik Sabora <strong>Gordan Jandroković</strong> i dao joj opomenu jer je prekoračila dopušteno vrijeme za govor.</p><div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>&#8220;Sjednite malo i čitajte da možete shvatiti za vas složenu tematiku&#8221;, poručila je HDZ-ovki <strong>Sanja Radolović</strong> (SDP).</p>
<p>Jandroković je i njoj dao opomenu.</p>
<p>&#8220;Smanjite doživljaj, ne vrijeđajte se, uvrijedili ste zastupnicu&#8221;, smirivao je tenzije. No, Glasovac se nije pokolebala i svjesno otišla po svoju opomenu.</p><div id="wpipa-1660002-container" data-id="1660002" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1660002" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE4 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="1922224635"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>&#8220;Prodajete radnike za kunu, sat prekovremenog rada, noćnog rada moći će biti plaćen kunu i sve će biti po zakonu&#8221;.</p>
<p><strong>Miroslav Škoro</strong> zapitao se, za koga donosimo ove zakone.</p>
<p>&#8220;Pozdravit ćemo svaku promjenu za dobrobit hrvatskog naroda, pitanje je sagledavamo li stvari vatrogasno ili promišljamo dugoročno? Ne znam koliko stranaca je u Hrvatsku uselilo u godinu dana? Dovoljno je prošetati ulicama, to su ljudi za koje vjerojatno pripremamo zakon, možda ne sada, ali demografi govore da će doći do značajne promjene. Dobro bi bilo da napravimo obuhvatni imigracijski zakon da vidimo tko to radi u Hrvatskoj i jesmo li svjesni što se u demografskom smislu događa, džaba nam svi zakoni ako ih ne budemo imali za koga raditi&#8221;, poručio je.</p>
<p>Zatim su zastupnici otišli na stanku od 20 minuta, a nakon povratka u klupe, predlagatelji će u ime Vlade predstaviti izmjene zakona.</p>
<h2>Peović naljutila Jandrokovića</h2>
<p>Nakon što su ministri <strong>Davor Filipović i Marin Piletić</strong> predstavili izmjene zakona, prva se javila Katarina Peović i odmah pošteno naljutila Jandrokovića.</p>
<p>&#8220;Ministar omalovažava saborske zastupnike, govori o stvarima koje nemaju veze sa zakonom o radu, o povišenju plaće gdje smo u zaostatku, a da ne govorimo o manipulaciji drugim zakonom&#8221;, rekla je i zaradila opomenu.</p>
<p>&#8220;Iznimno ste nekorektni, svi koji su se javili za repliku su iza vas, dali ste povredu poslovnika, a replicirali i svima koji su se pošteno prijavili za repliku pokazali ste nekorektnost&#8221;, ljutio se Jandroković.</p>
<p>HDZ-ovi zastupnici u replikama redom hvale ministra Filipovića i predložene izmjene zakona.</p>
<p><strong>Branko Bačić:</strong> &#8220;Bez treće nema sreće, dva puta smo donosili zakon koji regulira rad nedjeljom, dva puta ga je Ustavni sud rušio. Čini mi se da je sad nađena mjera&#8221;.</p>
<h2>Miletić: Neću čak govoriti kao kršćanin</h2>
<p>Mostovac <strong>Marin Miletić</strong> javio se s prijedlogom.</p>
<p>&#8220;Imamo primjere Njemačke, Belgije i Austrije gdje su trgovine nedjeljom zatvorene, neću čak govoriti ni kao kršćanin. Dobro je da naše majke mogu biti jedan dan doma s obiteljima, mogu se moliti, planinariti, a mi u klubu Mosta bismo bili zadovoljniji da su radnici sami izabrali, imate situaciju da dvoje supružnika radi pa im je lakše izabrati, a imate situaciju da samo jedna osoba radi&#8221;.</p>
<p><strong>Marijana Puljak</strong> je rekla da su za slobodu izbora rada nedjeljom.</p>
<p>&#8220;Hoćemo li možda na benzinskima moći kupovati i meso i povrće pa da benzinske postanu zamjena za trgovine koje neće raditi?&#8221;</p>
<p>Filipović je rekao da ne vjeruje da će se to dogoditi jer je na benzinskoj inače sve skuplje.</p>
<p>&#8220;Očito nikad niste bili na benzinskoj, doslovno se može kupiti sve od igle do lokomotive. Sjetite se benzinskih za vrijeme lockdowna&#8221;, poručila mu je Puljak.</p>
<p><strong>Nikola Mažar</strong> (HDZ) rekao je da ih vrijeđa da netko nije bio na benzinskoj, a Jandroković je prekinuo raspravu rekavši da biti na benzinskoj postaju nije znak da je netko prekršio poslovnik.</p>
<p><strong>Dalija Orešković</strong> jako je naljutila dio zastupnika.</p>
<p>&#8220;Ovo je prvi put da sam vidjela niz replika samo od HDZ-a u kojima su se isticale katoličke tradicionalne vrijednosti, a ne zaštita radnika. Očekujete da će u vrijeme blagdana biti puno pohvala s oltara, išli ste se dodvoriti Crkvi&#8221;, rekla je i jako naljutila Hrvoja Zekanovića.</p>
<p>&#8220;Poštovana diplomirana pravnica s pravosudnim ispitom, koji je problem? Imate problem s kršćanskim vrijednostima?&#8221;, pitao ju je.</p>
<p>Nije sporna crkva, nego što bi Hrvatska po Ustavu trebala biti sekularna i sporno je kada Crkva državi diktira pravila, odgovorila mu je Orešković.</p>
<p>&#8220;Svi ste živahni danas, smirite se&#8221;, poručio im je Jandroković.</p>
<p>Zekanović se zatim opet javio za riječ.</p>
<p>&#8220;Drago mi je da se ovo rješava, u nekim trgovačkim lancima radnici su nedjeljom biti adekvatno plaćeni, u jednoj trgovini su mi djelatnice rekla da bi radile nedjeljom što više. Moram komentirati kolegicu kojoj su univerzalne kršćanske vrijednosti sporne, ali ne znaju reći što. To je zanimljivo, da katolička crkva i svećenici krenu u gay paradu vjerojatno bi im i to bilo sporno&#8221;, rekao je.</p>
<h2>&#8216;Ministar me pravi ludom&#8217;</h2>
<p>Objedinjujemo svinjske polovice, ženske grudnjake i drva za ogrjev, poručila je <strong>Anka Mrak Taritaš</strong> oko objedinjavanja rasprave, što je nasmijalo Jandrokovića.</p>
<p>&#8220;Ministar me pravi ludom, tražili smo propisivane zakonskog minimuna za prekovremeno, noćne, ne ispunjavajte obećanja&#8221;, rekla je Glasovac, a ministar Piletić joj je odvratio</p>
<p>Mi svoja obećanja ispunjavamo, za razliku od vas, rekao je Piletić, a pridružio mu se Josip Borić.</p>
<p>&#8220;Glasovac govori neisitunu, upravljala je politikama, a kako je to funkcioniralo, udri po profesorima, zaposlenima, danas iz oporbe znaju sve&#8221;, rekao je dok se Glasovac zaletjela prema njemu i pred nosom mu mahala s papirom.</p>
<h2>Što se uređuje izmjenama Zakona?</h2>
<p>Konačnim prijedlogom izmjena ZOR-a, jasno se definira pojam plaće, sprječava neopravdano uzastopno sklapanje ugovora o radu na određeno, povećava satnica za rad nedjeljom i odustaje od mogućnosti da radnik odbije rad nedjeljom. Među ostalim, potpunije se uređuje rad na izdvojenom mjestu rada, te dodatni rad za drugog poslodavca bez suglasnosti matičnog poslodavca.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:M.P.						</span>
                      <time
                          datetime=""
                          class="date">Četvrtak, 08. prosinca 2022. u 11:13</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/kovacevic-odgovorio-plenkovicevim-jurisnicima-ni-veliki-voda-vam-nece-pomoci-lazi-koje-iznosite-su-svakome-jasne-na-prvo-citanje-2062507/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/12/collage-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/collage-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/12/collage-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/12/collage-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/12/collage-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">UZVRATIO IM</span>
					<div class="text-block"><p>KOVAČEVIĆ ODGOVORIO &#8216;PLENKOVIĆEVIM JURIŠNICIMA&#8217;: &#8216;Ni &#8216;veliki vođa&#8217; vam neće pomoći! Laži koje iznosite su svakome jasne na prvo čitanje&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/sto-vam-smeta-kod-krscanskih-vrijednosti-crna-dalija-razjarila-desnicu-da-svecenici-krenu-u-gay-paradu-vjerojatno-bi-im-i-to-bilo-sporno-2063465/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/10/Zeko-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/10/Zeko-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/10/Zeko-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/10/Zeko-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/10/Zeko-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">SVAĐA U SABORU</span>
					<div class="text-block"><p>&#8216;ŠTO VAM SMETA KOD KRŠĆANSKIH VRIJEDNOSTI?&#8217; Crna Dalija razjarila desnicu: &#8216;Da svećenici krenu u gay paradu vjerojatno bi im i to bilo sporno&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/uzivo-dobro-mi-je-zelim-gledati-utakmicu-cijeloj-dvorani-steglo-se-grlo-suborac-se-oprostio-od-generala-ovo-je-njihov-posljednji-razgovor-2063474/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/12/5239435b-c068-4541-8c1d-3d54cfda99c9-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/5239435b-c068-4541-8c1d-3d54cfda99c9-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/12/5239435b-c068-4541-8c1d-3d54cfda99c9-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/12/5239435b-c068-4541-8c1d-3d54cfda99c9-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/12/5239435b-c068-4541-8c1d-3d54cfda99c9-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">DIRLJIV OPROŠTAJ</span>
					<div class="text-block"><p>&#8216;DOBRO MI JE, ŽELIM GLEDATI UTAKMICU!&#8217; Cijeloj dvorani steglo se grlo, suborac se oprostio od generala: Ovo je njihov posljednji razgovor</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/12/sabor_ukrajina17-301122-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">UVREDE NA SVE STRANE</span>
					<div class="text-block"><p>ISKRE FRCALE U SABORU, &#8216;JADNO I ŽALOSNO&#8217;! &#8216;Radnike ste za kunu prodali&#8217;, Jandroković gasio vatru: &#8216;Dajte smanjite doživljaj i ne vrijeđajte&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Linker -->
<div class="lwdgt" data-wid="598"></div>
<script async src="https://linker.hr/lw.js"></script>
<script>
ga('send', 'event', 'Linker_underarticle', 'pageview');
</script>
<!-- Monad -->
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id='11760-100882-101763'></div>
<script>
ga('send', 'event', 'Monad', 'pageview');
</script>

<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
        </div>
<!-- Google Native -->
		          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/vijesti/iskre-frcale-u-saboru-jadno-i-zalosno-radnike-ste-za-kunu-prodali-jandrokovic-gasio-vatru-dajte-smanjite-dozivljaj-i-ne-vrijedajte-2063404/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><div class="textwidget custom-html-widget"><!-- SZP Logobox 08/2022-->
<div align="center">
<a href="https://sustavizaprezentaciju.com/" target="_blank" rel="noopener">
<img src="https://www.zagreb.info/wp-content/uploads/2022/08/SZP-300x250px.png" srcset="
https://www.zagreb.info/wp-content/uploads/2022/08/SZP-300x250px.png 1x, 
https://www.zagreb.info/wp-content/uploads/2022/08/SZP-600x500px.png 2x,
https://www.zagreb.info/wp-content/uploads/2022/08/SZP-900x750px.png 3x
" alt="Sustavi z prezentaciju" />
</a>
</div>
<br></div>Anketa<link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css' href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1670500268' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="2058597" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="2058597"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Podržavate li zabranu rada nedjeljom?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Da, slobodna nedjelja treba svakome</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne, to je zaostatak iz proteklih vremena</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div><!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/focaccia-rustica-talijanska-pogaca-vrijedna-svake-minute-truda-2063452/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8803-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8803-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8803-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8803-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8803-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8803-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-12-08" class="date">08.12.2022</time>
                                            <strong>FOCACCIA RUSTICA: Talijanska pogača vrijedna svake minute truda!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/varivo-od-jecma-i-poriluka-jedan-sastojak-daje-poseban-okus-2061350/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x880-2-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x880-2-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x880-2-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x880-2-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x880-2-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x880-2-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-12-07" class="date">07.12.2022</time>
                                            <strong>VARIVO OD JEČMA I PORILUKA: Jedan sastojak daje poseban okus!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/tagliatelle-sa-sirom-i-spinatom-zdrav-obrok-gotov-u-tren-oka-2061346/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8805-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8805-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8805-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8805-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8805-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8805-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-12-06" class="date">06.12.2022</time>
                                            <strong>TAGLIATELLE SA SIROM I ŠPINATOM: Zdrav obrok gotov u tren oka!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/piletina-u-senfu-neobicna-mirisna-kombinacija-koja-ce-vas-oduseviti-2061340/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8807-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8807-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8807-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8807-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8807-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/12/2_12_2022-kuharica-1320x8807-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-12-05" class="date">05.12.2022</time>
                                            <strong>PILETINA U SENFU: Neobična mirisna kombinacija koja će vas oduševiti!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/brze-fritule-mirisne-i-mekane-bas-kao-s-omiljene-adventske-kucice-2060185/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/12/25_11_2022-kuharica-1320x8802-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/12/25_11_2022-kuharica-1320x8802-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/12/25_11_2022-kuharica-1320x8802-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/12/25_11_2022-kuharica-1320x8802-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/12/25_11_2022-kuharica-1320x8802-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/12/25_11_2022-kuharica-1320x8802-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-12-04" class="date">04.12.2022</time>
                                            <strong>BRZE FRITULE: Mirisne i mekane, baš kao s omiljene adventske kućice!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            <div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div><!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_BOTTOM -->
<div id='div-gpt-ad-1634208605889-0' style='min-width: 970px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208605889-0'); });
  </script>
</div>
        
        <div class="footer-row footer-top">
                    </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#f296978199b2969c97849c9ddc9a80" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Meta Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css' href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1670500268' type='text/css' media='all' />
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1670500268' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1670500268' id='tp-default-js'></script>

    <div id="ticker" class="ticker sticky-banner">
<div style="position: relative;">
<div id='takeover'>
  <script>
    googletag.cmd.push(function() { googletag.display('takeover'); });
  </script>
</div>
  </div>
</div><div style="position: fixed; bottom: 0; z-index: 1000; text-align: center; width: 100%;"><!-- /103558251/Dnevno.hr_FOOTER -->
<div id='div-gpt-ad-1560843196540-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560843196540-0'); });
</script>
</div></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77654a7c585f8284","version":"2022.11.3","r":1,"token":"dad63af0725e4fc4b0b0262d870e0bf3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
