
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Vijesti--><!-- sc podkategorija -->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>I pučka pravobaniteljica istražuje situaciju u splitskom Domu za starije i nemoćne | Dnevno.hr</title>

<meta name="description" content="Pučka pravobraniteljica Lora Vidović pokrenula je ispitni postupak i zatražila očitovanja od Ministarstva za socijalnu skrb i Doma za starije i nemoćne Split&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-e1586525035874.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I pučka pravobaniteljica istražuje situaciju u splitskom Domu za starije i nemoćne | Dnevno.hr" />
<meta property="og:description" content="Pučka pravobraniteljica Lora Vidović pokrenula je ispitni postupak i zatražila očitovanja od Ministarstva za socijalnu skrb i Doma za starije i nemoćne Split gdje je 50 osoba zaraženo koronavirusom&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2020-04-10T15:34+02:00" />
<meta property="article:modified_time" content="2020-04-10T15:34+02:00" />
<meta property="og:updated_time" content="2020-04-10T15:34+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="I pučka pravobaniteljica istražuje situaciju u splitskom Domu za starije i nemoćne | Dnevno.hr" />
<meta name="twitter:description" content="Pučka pravobraniteljica Lora Vidović pokrenula je ispitni postupak i zatražila očitovanja od Ministarstva za socijalnu skrb i Doma za starije i nemoćne Split gdje je 50 osoba zaraženo koronavirusom&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-e1586525035874.jpg" />
<meta name="twitter:image:width" content="660" />
<meta name="twitter:image:height" content="440" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/","name":"I pu\u010dka pravobaniteljica istra\u017euje situaciju u splitskom Domu za starije i nemo\u0107ne","image":"https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-e1586525035874.jpg"}}]}</script>

<link rel='dns-prefetch' href='//www.dnevno.hr' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.dnevno.hr/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1570902894' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fi-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fi-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Prijavi se  za primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1785338422646753",
          enable_page_level_ads: true
     });
</script>

<!-- /103558251/Dnevno.hr_Mox -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /103558251/Dnevno.hr_Clever -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Clever', [1, 1], 'div-gpt-ad-1577099069148-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Clever', [1, 1], 'div-gpt-ad-1577099069148-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', '']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1454453 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">Foto: Darko Tomas / CROPIX


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">Još jedna intervencija</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        I pučka pravobaniteljica istražuje situaciju u splitskom Domu za starije i nemoćne                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno</span>


                                <time datetime="2020-04-10"
                                      class="date">Petak, 10. travanj 2020. u 15:34</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Pučka pravobraniteljica <strong>Lora Vidović</strong> pokrenula je ispitni postupak i zatražila očitovanja od Ministarstva za socijalnu skrb i Doma za starije i nemoćne Split gdje je 50 osoba zaraženo koronavirusom, od kojih je 8 zaposlenika i 42 štićenika tog doma.</p>
<p style="text-align: justify;">Kako se Dom nakon prve pojave simptoma nije obratio Hrvatskom zavodu za javno zdravstvo, Vidović je od ravnatelja zatražila očitovanje, između ostalog, o tome kada su uočeni simptomi i nakon koliko dana su obaviješteni nadležni, stoji na stranicama pučke pravobraniteljice.</p>
<p style="text-align: justify;">Pitala je i koju zaštitnu opremu koriste djelatnici te na koji se način štiti korisnike od zaraze putem djelatnika, a s obzirom da je u Domu smješten veliki broj starijih osoba, tražila je i informacije o načinu na koji su o situaciji informirani korisnici koji nisu evakuirani.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p style="text-align: justify;">Svaki dom dužan je pojavu simptoma, odnosno sumnju na COVID-19, prijaviti nadležnoj epidemiološkoj službi, što je propisano Uputama za sprečavanje i suzbijanje epidemije COVID-19 u domovima za starije osobe i drugim ustanovama od 27. ožujka.</p>
<p style="text-align: justify;">Zato je pravobraniteljica, uz izvješće o nadzoru nad Domom, od Ministarstva za demografiju, obitelj, mlade i socijalnu politiku zatražila podatke o tome je li im se uprava Doma obraćala unatrag desetak dana radi dodatnih objašnjenja ili problema u provedbi.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky--></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
</div></div>
<p style="text-align: justify;">Pravobraniteljica naglašava da je ovo tek dio informacija koje je tražila od Ministarstva i Doma kako bi mogla ocijeniti je li u njihovom postupanju došlo do povrede prava zaraženih, ali i ostalih korisnika, te djelatnika Doma.</p>
<p style="text-align: justify;">Vidović naglašava da su starije osobe, u velikom broju i kronično oboljele, u iznimno velikom riziku od težih posljedica zaraze koronavirusom, zbog čega ih je potrebno učinkovito zaštiti, ne samo kroz prevenciju zaraze, nego i kroz podršku za prihvaćanje velikih promjena u svakodnevnom životu, koje su uvedene u cilju suzbijanja epidemije.</p>
<p style="text-align: justify;">Čak svaka četvrta starija osoba u riziku je od siromaštva, mnogi već narušenog zdravlja, a brojne žive i same, bez članova obitelji koji bi im mogli pomoći. Istovremeno, njihove životne navike i financijske mogućnosti, u velikom broju slučajeva, ne uključuju upotrebu elektroničkih medija, e-trgovine, korištenje bankomata ili beskontaktnog plaćanja i drugih pogodnosti suvremenog života čija se upotreba, upravo zbog zaštite od bolesti, svima sugerira.</p>
<p style="text-align: justify;">Nakon što je ograničena sloboda kretanja građana, dodatno je otežano podizanje mirovine starijim osobama koje žive u mjestima bez poslovnice banke ili bankomata, a mirovinu ne primaju poštom.</p>
<p style="text-align: justify;">Zbog toga umirovljenici moraju ili putovati, što mnogi ne mogu zbog lošeg zdravstvenog stanja ili troškova, ili nekoga zamoliti da mirovinu podigne umjesto njih, što ih izlaže prevarama, a u istoj su situaciji i u slučaju potrebe za lijekovima ili namirnicama.</p>
<p style="text-align: justify;">Mjere prevencije mogu se, ističe pravobraniteljica, negativno odraziti i na ionako prisutan osjećaj socijalne isključenosti starijih, uključujući i onih koji žive u domovima, s obzirom da im je nakon zabrane posjeta iznimno otežan, a vjerojatno nekima i onemogućen, kontakt s vanjskim svijetom, a time i članovima obitelji, zbog čega bi, kaže, korisnicima domova trebalo osigurati druge načine komunikacije, poput besplatnih video poziva.</p>
<p style="text-align: justify;">Iznimno je važno, poručuje, starije osobe na razumljiv i njima prihvatljiv način upoznati sa svim važnim informacijama o prevenciji i suzbijanju epidemije, kao i uključiti njihovu perspektivu u promišljanju novih i izmjenama postojećih mjera, kako ne bi bili dodatno marginalizirani u ovim kriznim vremenima</p>
<p style="text-align: justify;">Vidović ukazuje i na još jednu od najranjivijih skupina našeg društva, kako u redovitim vremenima, tako i uslijed epidemije koronavirusa &#8211; beskućnike te apelira na ulaganje dodatne napore za zbrinjavanje ove iznimno ranjive skupine građana.</p>
<blockquote class="wp-embedded-content" data-secret="q2DLsRuCsz"><p><a href="https://www.dnevno.hr/korona-virus/policija-upala-u-dom-u-splitu-strahuje-se-od-sirenja-zaraze-1453713/">Policija upala u Dom u Splitu: Strahuje se od širenja zaraze!</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.dnevno.hr/korona-virus/policija-upala-u-dom-u-splitu-strahuje-se-od-sirenja-zaraze-1453713/embed/#?secret=q2DLsRuCsz" data-secret="q2DLsRuCsz" width="600" height="338" title="&#8220;Policija upala u Dom u Splitu: Strahuje se od širenja zaraze!&#8221; &#8212; Dnevno.hr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Podaci o broju beskućnika u Hrvatskoj variraju pa tako Hrvatska mreža za beskućnike procjenjuje da ih je oko 2000 bez ikakvog krova nad glavom, ali prema procjeni po ETHOS tipologiji, koja uključuje i one koje imaju nesigurno ili neodgovarajuće stanovanje, njihov broj raste i do 10.000.</p>
<p style="text-align: justify;">&#8220;Uvjeti boravka na otvorenom te u potresom još teže oštećenim građevinama na javnim mjestima ne osiguravaju dostatnu zaštitu beskućnika niti omogućavaju kontrolu širenja epidemije među njima, što se može odraziti na cjelokupnu zdravstvenu sliku&#8221;, kaže Vidović.</p>
<p style="text-align: justify;">Napučenost zatvorskog sustava posljednje je četiri godine u porastu, a situacija s epidemijom koronavirusa ionako složenu situaciju unutar zatvorskog sustava još je dodatno zakomplicirala.</p>
<p style="text-align: justify;">Vidović poručuje da je iznimno važno dosljedno provoditi propisane mjere prevencije u kaznenim tijelima jer bi samo jedna zaražena osoba, zbog zatvorenih uvjeta, vjerojatno mogla dovesti u pitanje zdravlje velikog broja zatvorenika i zaposlenika.</p>
<p style="text-align: justify;">Upozorava i na to da bi se posljedice krize izazvane pandemijom COVID-19 osobito teško mogle odraziti na romsku zajednicu, koja u Hrvatskoj uglavnom žive u slabo opremljenim kućanstvima, u gusto napučenim i izdvojenim romskim naseljima, u kojima nema zdravstvenih ustanova, a često su bez reguliranog zdravstvenog osiguranja.</p>
<p style="text-align: justify;">Zato je, naglašava Vidović, osobito važno da tijela lokalne i državne vlasti pažnju posvete podizanju razine zdravstvenih usluga i sanitarne zaštite u romskim obiteljima i naseljima, kao i da se pobrinu da su im dostupni pitka voda i sredstva na dezinfekciju.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>



					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno
						</span>



						<time datetime="" class="date">Petak, 10. travanj 2020. u 15:34</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/03/vidovic7-060418-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Još jedna intervencija</span>
					<div class="text-block"><p>I pučka pravobaniteljica istražuje situaciju u splitskom Domu za starije i nemoćne</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/nepoznati-detalji-o-anti-pavelicu-osnivac-ustaskog-pokreta-i-poglavnik-ndh-1454088/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/04/pavelic-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/pavelic-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/04/pavelic-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/04/pavelic-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Iz biografije </span>
					<div class="text-block"><p>Nepoznati detalji o Anti Paveliću: Osnivač ustaškog pokreta i poglavnik NDH</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/neki-su-zloupotrebljavali-mjere-capak-najavio-nema-vise-napustanja-zemlje-za-strane-radnike-bez-dozvole-epidemiologa-1454403/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/04/stozer_press2-080420-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/stozer_press2-080420-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/04/stozer_press2-080420-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/04/stozer_press2-080420-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">DOLAZILI U PETAK PA SE VRAĆALI U NEDJELJU</span>
					<div class="text-block"><p>NEKI SU ZLOUPOTREBLJAVALI MJERE! CAPAK NAJAVIO: &#8216;Nema više napuštanja zemlje za strane radnike bez dozvole epidemiologa&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/pretuzne-scene-koje-ce-vas-slomiti-kod-svetog-duha-nepregledna-kolona-ljudi-koji-cekaju-na-red-za-hranu-1454361/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/04/pučka-kuhinja-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/pučka-kuhinja-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/04/pučka-kuhinja-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/04/pučka-kuhinja-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">PUČKA KUHINJA</span>
					<div class="text-block"><p>PRETUŽNE SCENE KOJE ĆE VAS SLOMITI! Kod Svetog Duha nepregledna kolona ljudi koji čekaju na red za hranu</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<div>
	<center>
      <!-- Adnow -->
<iframe src="//n.ads1-adnow.com/a?Id=629168" width="660px" height="288px" style="border: 0px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation"></iframe>	</center>
</div>
<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/i-pucka-pravobaniteljica-istrazuje-situaciju-u-splitskom-domu-za-starije-i-nemocne-1454453/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 0-->

        
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/moze-li-poslodavac-premjestiti-zaposlenika-na-drugo-radno-mjesto-iste-strucne-spreme-ali-s-manjom-placom-1453885/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-09" class="date">09.04.2020</time>

                                            <strong>Može li poslodavac premjestiti zaposlenika na drugo radno mjesto iste stručne spreme, ali s manjom plaćom?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/dan-sramote-za-europu-virus-sije-smrt-a-za-to-je-kriv-glavni-grad-birokracije-ne-zna-se-sto-je-stetnije-virus-ili-politicka-klasa-iz-bruxellesa-1452278/">

                                        <img width="300" height="183" src="https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-300x183.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-300x183.png 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-768x469.png 768w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-228x140.png 228w, https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA.png 811w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-06" class="date">06.04.2020</time>

                                            <strong>DAN SRAMOTE ZA EUROPU: Virus sije smrt, a za to je kriv glavni grad birokracije! Ne zna se što je štetnije, virus ili politička klasa iz Bruxellesa!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/mora-li-se-za-vrijeme-korona-virusa-placati-alimentacija-za-dijete-nasa-strucnjakinja-donosi-odgovor-na-ovo-pitanje-1450372/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-02" class="date">02.04.2020</time>

                                            <strong>Mora li se za vrijeme koronavirusa plaćati alimentacija za dijete? Naša stručnjakinja donosi odgovor na ovo pitanje</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/koga-vise-zanima-hrvatsko-predsjedanje-vijecem-eu-povratak-na-nacionalne-drzave-jedini-je-izlaz-u-kriznim-situacijama-1450060/">

                                        <img width="300" height="199" src="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-300x199.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2017/11/Stjepan-Šterc-e1569843450674.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-01" class="date">01.04.2020</time>

                                            <strong>KOGA VIŠE ZANIMA HRVATSKO PREDSJEDANJE VIJEĆEM EU: Povratak na nacionalne države jedini je izlaz u kriznim situacijama</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/koje-su-mogucnosti-poslodavca-u-odnosu-na-obveze-iz-ugovora-o-radu-u-izvanrednim-okolnostima-proglasene-epidemije-1447636/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-03-26" class="date">26.03.2020</time>

                                            <strong>Koje su mogućnosti poslodavca u odnosu na obveze iz ugovora o radu u izvanrednim okolnostima proglašene epidemije?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1586525655' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1449471" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1449471"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Kako preživljavate u izvanrednim okolnostima uzrokovanima pandemijom koronavirusa?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Normalno idem na posao i obavljam svakodnevne aktivnosti</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Strogo se držim uputa i ne izlazim iz kuće, radim od doma</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ostao sam bez posla pa mi nije ni do čega</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="3" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Dobivat ću minimalac i korona me više brine u gospodarskom smislu</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="4" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne podržavam širenje panike i ignoriram sve izvještaje</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="5" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne zanima me</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vjera/film-o-gospi-iz-medugorja-koji-je-pokorio-svijet-tudman-je-na-njega-zaplakao-a-u-prvim-ga-je-redovima-gledao-i-mamic-1454069/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/13-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vjera</span>
					</div>
					<div class="text-holder">
						<p>FILM O GOSPI IZ MEĐUGORJA KOJI JE POKORIO SVIJET: Tuđman je na njega zaplakao, a u prvim ga je redovima gledao i Mamić</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/prirucnik-za-prezivjele-nakon-apokalipse-zagrebacki-antikvarijat-nudi-pregrst-zanimljivih-naslova-a-mozete-ih-nabaviti-i-u-doba-korone-1454015/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/arranged-1842261_960_720-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;PRIRUČNIK ZA PREŽIVJELE&#8217; NAKON APOKALIPSE: Zagrebački antikvarijat nudi pregršt zanimljivih naslova, a možete ih nabaviti i u doba korone!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/iza-kulisa-korone-pao-je-posljednji-hdz-ov-desnicar-ovo-nije-slucajno-1453172/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/kolinda_karlovac8-271219-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>IZA KULISA KORONE! PAO JE POSLJEDNJI HDZ-ov DESNIČAR: Ovo nije slučajno</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pad-turizma-stigao-je-popis-ovo-je-10-najteze-pogodenih-zemalja-1452871/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/water-3266211_960_720-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PAD TURIZMA! Stigao je popis: Ovo je 10 najteže pogođenih zemalja!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/veliki-trgovci-ovo-vam-nikad-nece-priznati-sto-se-dogada-uoci-uskrsa-daleko-od-javnosti-1452732/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/02/Trgovina-kupovina-990x556-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKI TRGOVCI OVO VAM NIKAD NEĆE PRIZNATI! Što se događa uoči Uskrsa daleko od javnosti?</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/treba-li-nam-uopce-cjepivo-primarijus-ropac-otkriva-zamku-u-koju-su-mnogi-upali-1452736/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/fafeaf-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>TREBA LI NAM UOPĆE CJEPIVO? Primarijus Ropac otkriva zamku u koju su mnogi upali!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/svijet/izraelski-ministar-zarazen-prije-toga-tvrdio-da-je-virus-bozja-kazna-za-homoseksualnost-1452796/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/7249070826_23ea0cb2c6_b-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>IZRAELSKI MINISTAR ZARAŽEN! Prije toga tvrdio da je virus božja kazna za homoseksualnost!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/sabor-sokiran-zekanovicem-ono-sto-je-ucinio-vesni-pusic-osudio-jandrokvic-incident-izazvao-buru-kus-1452754/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/awfwafwaf-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>SABOR ŠOKIRAN ZEKANOVIĆEM! Ono što je učinio Vesni Pusić osudio Jandrokvić! Incident izazvao buru: &#8216;KUŠ&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/diktatura-ili-zaraza-u-hrvatskoj-specijalni-plenkovicev-savjetnik-razvija-strategiju-za-pracenje-gradana-1452682/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/kopal-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DIKTATURA ILI ZARAZA U HRVATSKOJ: Specijalni Plenkovićev savjetnik razvija strategiju za praćenje građana!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-nives-nakon-zime-izgleda-odlicno-na-balkonu-skinula-sve-i-pokazala-opecenu-guzu-pocela-je-sezona-suncanja-1452635/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/erherh-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) Nives nakon zime izgleda odlično! Na balkonu skinula sve i pokazala opečenu guzu: &#8216;Počela je sezona sunčanja&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/novac/ukidaju-se-blokade-blokiranim-gradanima-241-tisuca-gradana-slijedecih-mjeseci-moze-lakse-disati-evo-sto-sve-ova-mjera-nosi-1452665/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/03/vlada_press13-240320-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Novac</span>
					</div>
					<div class="text-holder">
						<p>UKIDAJU SE BLOKADE BLOKIRANIM GRAĐANIMA: 241 tisuća građana slijedećih mjeseci može lakše disati! Evo što sve ova mjera nosi</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatskoj-je-nuzna-vlada-nacionalnog-jedinstva-plenkovic-pokazao-politicku-zrelost-pozivajuci-lidere-oporbe-za-isti-stol-1452612/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/plenković-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>Hrvatskoj je nužna vlada nacionalnog jedinstva! Plenković pokazao političku zrelost pozivajući lidere oporbe za isti stol!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/dan-sramote-za-europu-virus-sije-smrt-a-za-to-je-kriv-glavni-grad-birokracije-ne-zna-se-sto-je-stetnije-virus-ili-politicka-klasa-iz-bruxellesa-1452278/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/AFAFA-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Boštjan Turk</span>
					</div>
					<div class="text-holder">
						<p>DAN SRAMOTE ZA EUROPU: Virus sije smrt, a za to je kriv glavni grad birokracije! Ne zna se što je štetnije, virus ili politička klasa iz Bruxellesa!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ne-trebamo-imunoloski-zavod-ova-istina-ce-vas-sve-sokirati-zar-su-to-ljudi-kojima-cemo-dati-milijune-1452230/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/uskok00-070317-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>NE TREBAMO IMUNOLOŠKI ZAVOD! Ova istina će vas sve šokirati! &#8216;Zar su to ljudi kojima ćemo dati milijune?&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/dnevnik-oboljelog-4-dan-mario-zovak-nisam-se-ni-zakasljao-1452453/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/zovak-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DNEVNIK OBOLJELOG: 4. DAN Mario Zovak: ‘Nisam se ni zakašljao!’</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/korona-virus/umiru-i-mladi-strucnjaci-otkrivaju-kako-koronavirus-bira-zrtve-1452344/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/02/11-2009_CROPIX_izbor23-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Koronavirus</span>
					</div>
					<div class="text-holder">
						<p>UMIRU I MLADI: Stručnjaci otkrivaju kako koronavirus bira žrtve!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ruza-za-dnevno-nokautirala-kapetana-dragana-vrijedao-nju-i-bulja-pa-se-gadno-opekao-oni-su-nacisti-i-ustase-bez-duse-1452355/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/suverenisti7-250519-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>RUŽA ZA DNEVNO &#8216;NOKAUTIRALA&#8217; KAPETANA DRAGANA: Vrijeđao nju i Bulja pa se gadno opekao! &#8216;Oni su nacisti i ustaše, bez duše&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-koliko-kosta-rodenje-princa-otkriveno-gdje-je-rodila-meghan-skrivali-su-cifra-je-paprena-1452317/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/92288086_236517337536502_3659650418833796171_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) KOLIKO KOŠTA ROĐENJE PRINCA? Otkriveno gdje je rodila Meghan: Skrivali su, cifra je paprena!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kakav-to-lijek-protiv-korone-ima-srbija-za-deset-dana-pocinjemo-s-lijecenjem-porucila-je-premijerka-1452094/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/03/ana-brnabic-280617-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Koronavirus</span>
					</div>
					<div class="text-holder">
						<p>KAKAV TO LIJEK PROTIV KORONE IMA SRBIJA? &#8216;Za deset dana počinjemo s liječenjem&#8217;, poručila je premijerka!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/letica-ovo-je-doba-podanicke-poslusnosti-koje-mi-to-strucnjake-sada-slusamo-1452157/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/07/letica-180907-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>LETICA: &#8216;Ovo je doba podaničke poslušnosti&#8217;! Koje mi to stručnjake sada slušamo?</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/zagrebacki-mesar-otkrio-nam-sve-tajne-obavezno-procitajte-prije-kupnje-sunke-1452163/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/božićna-šunka-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ZAGREBAČKI MESAR OTKRIO NAM SVE TAJNE! Obavezno pročitajte prije kupnje šunke</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bandic-proglasio-bankrot-zagreba-sto-se-dogada-u-sjeni-potresa-i-korone-1453256/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/civilna_press3-080420-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BANDIĆ PROGLASIO BANKROT ZAGREBA: Što se događa u sjeni potresa i korone?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/zaboravite-sve-sto-ste-znali-ovo-je-prilika-stoljeca-drasticno-se-mijenja-hrvatska-politika-1452146/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/03/vlada3-120320-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ZABORAVITE SVE ŠTO STE ZNALI! &#8216;Ovo je prilika stoljeća&#8217;: Drastično se mijenja hrvatska politika</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/horor-u-hrvatskoj-iracanin-trazitelj-azila-i-maloljetni-afganistac-prijavljeni-zbog-visestrukih-silovanja-1453512/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/03/auto_policija04-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>HOROR U HRVATSKOJ: Iračanin, tražitelj azila i maloljetni Afganistac prijavljeni zbog višestrukih silovanja</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/prijeti-nam-opasnost-milanovic-izgovorio-ozbiljnu-sumnju-onaj-tko-ovo-predlaze-ima-dvojbene-namjere-zasto-pobogu-kome-to-treba-1453758/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/MILANOVIC2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PRIJETI NAM OPASNOST? Milanović izgovorio ozbiljnu sumnju: &#8216;Onaj tko ovo predlaže ima dvojbene namjere. Zašto pobogu, kome to treba?!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/krece-bojkot-trgovina-radnici-ogorceni-mozemo-komotno-crknut-u-tim-trgovinama-1453449/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/basket-918416_960_720-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KREĆE BOJKOT TRGOVINA? RADNICI OGORČENI: &#8216;Možemo komotno crknut u tim trgovinama!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pjesma-ce-vam-reci-sve-skoro-i-sin-matija-zajedno-izveli-pjesmu-jednog-od-najvecih-kantautora-na-prostoru-bivse-jugoslavije-1453491/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/škoro-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;PJESMA ĆE VAM REĆI SVE&#8217; Škoro i sin Matija zajedno izveli pjesmu jednog od najvećih kantautora na prostoru bivše Jugoslavije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ekonomski-strucnjak-za-dnevno-ne-treba-plakati-sto-nam-pada-bdp-niti-nam-svjetska-banka-treba-odredivati-stope-rasta-1454004/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/Kulić-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>EKONOMSKI STRUČNJAK ZA DNEVNO: &#8216;Ne treba plakati što nam pada BDP, niti nam Svjetska banka treba određivati stope rasta&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ovo-ledi-krv-u-zilama-prije-sto-godina-svijet-su-obisle-identicne-jezive-scene-kao-danas-1453345/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/španjolska-gripa9-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>OVO LEDI KRV U ŽILAMA: Prije sto godina, svijet su obišle IDENTIČNE jezive scene kao danas!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovac-napao-ostojica-zbog-istine-o-domu-druze-ranko-to-se-tako-ne-radi-1453183/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/02/sabor4-180118-696x463-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HDZ-ovac NAPAO OSTOJIĆA ZBOG ISTINE O DOMU: Druže Ranko, to se tako ne radi</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ministrica-divjak-sokirala-jedna-uciteljica-nije-zeljela-snimati-videolekciju-rekla-je-da-joj-se-javimo-kad-se-bude-placalo-1453388/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/vlada_nsk16-260320-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Ministrica Divjak šokirala: Jedna učiteljica nije željela snimati videolekciju. &#8216;Rekla je da joj se javimo kad se bude plaćalo&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/jedan-trivijalan-potez-potreban-je-za-provjeru-kako-prepoznati-hrvatska-jaja-1452716/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/egg-4903676_960_720-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>JEDAN TRIVIJALAN POTEZ POTREBAN JE ZA PROVJERU: Kako prepoznati hrvatska jaja?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/thompsonov-odvjetnik-odgovorio-ostojicu-ne-smeta-mu-titova-olupina-vec-hrvati-u-bih-1454141/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_110214_7089285-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>THOMPSONOV ODVJETNIK ODGOVORIO OSTOJIĆU: Ne smeta mu Titova olupina, već Hrvati u BiH</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/decko-o-kojem-nemate-pojma-u-sjeni-korone-jedan-od-najmocnijih-ljudi-na-pantovcaku-1452823/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/03/kamp_dubrava19-210320-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DEČKO O KOJEM NEMATE POJMA! U sjeni korone: Jedan od najmoćnijih ljudi na Pantovčaku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/novi-potres-u-zagrebu-cula-se-tutnjava-epicentar-desetak-kilometara-od-zagreba-1454111/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/2020-04-10_0858-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NOVI POTRES U ZAGREBU: Čula se tutnjava, epicentar desetak kilometara od Zagreba!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/vucic-zarazen-koronavirusom-predaja-nije-opcija-1453524/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/vučić-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>VUČIĆ ZARAŽEN KORONAVIRUSOM: &#8216;Predaja nije opcija!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/iza-kulisa-korone-pao-je-posljednji-hdz-ov-desnicar-ovo-nije-slucajno-1453172/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/kolinda_karlovac8-271219-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>IZA KULISA KORONE! PAO JE POSLJEDNJI HDZ-ov DESNIČAR: Ovo nije slučajno</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/s-berosem-treba-biti-oprezan-hdz-ovac-otkriva-pozadinu-u-stranci-se-o-ovome-vec-prica-1453785/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/02/plenkovic-beros-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;S BEROŠEM TREBA BITI OPREZAN!&#8217; HDZ-ovac otkriva pozadinu: U stranci se o ovome već priča</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ostojic-koga-bih-to-trebao-prozvati-jer-je-43-milijuna-kuna-otislo-bolnici-u-mostar-moram-vas-podsjetiti-i-na-ovo-1454002/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/mt_milanovic60-221219-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Ostojić: Koga bih to trebao prozvati jer je 43 milijuna kuna otišlo bolnici u Mostar? Moram vas podsjetiti i na ovo&#8230;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hrvatski-general-koji-je-prebolio-koronu-osjecam-se-kao-da-se-nista-nije-dogodilo-1453863/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/koronavirus-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HRVATSKI GENERAL KOJI JE PREBOLIO KORONU: &#8216;Osjećam se kao da se ništa nije dogodilo&#8217;</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div><style>

.karika {
    margin-top: -236px;
    z-index: 99999;
    position: relative;
}
@media only screen and (max-width: 960px){

.karika {
    margin: 0 auto -8px auto;
    z-index: 0 !important;
    display: block;
    position: right;
    width: 300px;
}


}
</style>
            <div class="cartoons">
                
                <div class="heading-area"><a href="//www.dnevno.hr/category/humor/karikature/" style="color:#FFF">Karikature</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">

                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/jeli-bandic-opasniji-od-koronavirusa-1435519/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/02/Koronabandy-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/02/Koronabandy-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/02/Koronabandy-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/02/Koronabandy-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Jeli Bandić opasniji od koronavirusa?</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/zdravstveni-nametnik-1424047/">
                                        <img width="300" height="223" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Ministar-300x223.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/Ministar-300x223.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/Ministar-768x570.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/01/Ministar-1024x760.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Zdravstveni nametnik</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/plenkovic-trazi-crnog-labuda-1415941/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/01/Crni-labudovi-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Plenković traži „crnog labuda“</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/utjecaj-alkohola-na-predsjednicke-izbore-1402272/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/12/Alkoholicari-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Utjecaj alkohola na predsjedničke izbore</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                                <div class="slide">
                                    <a href="https://www.dnevno.hr/humor/karikature/stvarna-nemoc-1394912/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/11/Predsjednici-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="karika"><img src="https://www.dnevno.hr/wp-content/uploads/2019/07/Stiv.png"></div>
                                        <div class="text-box">
                                            <strong>Stvarna nemoć</strong>
                                        </div>
                                        
                                    </a>
                                </div>
                            
                        </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/jednostavnije-ne-moze-ovako-se-radi-najukusnija-pasteta-od-bakalara-ikada-1454271/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2020/04/smoked_mackerel_pt_with_36210_16x9-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/smoked_mackerel_pt_with_36210_16x9-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/smoked_mackerel_pt_with_36210_16x9-768x432.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/04/smoked_mackerel_pt_with_36210_16x9-1024x576.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/04/smoked_mackerel_pt_with_36210_16x9-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2020/04/smoked_mackerel_pt_with_36210_16x9.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-10" class="date">10.04.2020</time>

                                            <strong>JEDNOSTAVNIJE NE MOŽE! Ovako se radi najukusnija pašteta od bakalara ikada!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/tko-bi-odolio-fasirkama-ovo-je-super-jednostavan-recept-s-malo-sastojaka-1453557/">

                                        <img width="300" height="184" src="https://www.dnevno.hr/wp-content/uploads/2020/04/faširke-300x184.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/faširke-300x184.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/faširke-768x471.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/04/faširke-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/04/faširke-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/04/faširke.jpg 783w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-09" class="date">09.04.2020</time>

                                            <strong>Tko bi odolio faširkama? Ovo je super jednostavan recept s malo sastojaka</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/najjeftinija-keks-torta-izdasna-i-socna-a-jednostavno-se-spravlja-1453035/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/04/torta-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/torta-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/torta.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-08" class="date">08.04.2020</time>

                                            <strong>Najjeftinija keks torta: Izdašna i sočna, a jednostavno se spravlja!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrsena-slastica-za-cijelu-obitelj-kolac-s-vanilijom-i-makom-1452523/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/04/kolač-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/kolač-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/kolač.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-07" class="date">07.04.2020</time>

                                            <strong>Savršena slastica za cijelu obitelj: Kolač s vanilijom i makom</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/socna-delicija-piletina-punjena-mozzarellom-s-umakom-od-rajcice-1451920/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/04/piletina-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/piletina-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/piletina.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-04-06" class="date">06.04.2020</time>

                                            <strong>SOČNA DELICIJA: Piletina punjena Mozzarellom s umakom od rajčice</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#ee8a8b9d85ae8a808b988081c0869c" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Toggle High Contrast</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Toggle Font size</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( '#header' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1454453,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1586525655' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1454453","nonce":"114883926b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1586525655'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1586525655'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":1582,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>