<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->
	
	
<!-- Facebook app - PROVJERITI -->

	<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000; 
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />



	<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<title>Vedrana Rudan o Titu: Evo kakvu je brutalnu istinu spisateljica izrekla povodom godišnjice smrti Maršala | Dnevno.hr</title>

<meta name="description" content="Povodom 39.godišnjice smrti Josipa Broza Tita, na svojem se Facebook profilu oglasila spisateljica Vedrana Rudan, poznata po svojim britkim tekstovima koji se&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vedrana Rudan o Titu: Evo kakvu je brutalnu istinu spisateljica izrekla povodom godišnjice smrti Maršala | Dnevno.hr" />
<meta property="og:description" content="Povodom 39.godišnjice smrti Josipa Broza Tita, na svojem se Facebook profilu oglasila spisateljica Vedrana Rudan, poznata po svojim britkim tekstovima koji se nalaze u kategoriji &#8216;bez dlake na jeziku&#8217;." />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2019-05-04T19:30+02:00" />
<meta property="article:modified_time" content="2019-05-04T19:30+02:00" />
<meta property="og:updated_time" content="2019-05-04T19:30+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vedrana Rudan o Titu: Evo kakvu je brutalnu istinu spisateljica izrekla povodom godišnjice smrti Maršala | Dnevno.hr" />
<meta name="twitter:description" content="Povodom 39.godišnjice smrti Josipa Broza Tita, na svojem se Facebook profilu oglasila spisateljica Vedrana Rudan, poznata po svojim britkim tekstovima koji se nalaze u kategoriji &#8216;bez dlake na jeziku&#8217;." />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="533" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/vijesti/hrvatska/","name":"Hrvatska"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/","name":"Vedrana Rudan o Titu: Evo kakvu je brutalnu istinu spisateljica izrekla povodom godi\u0161njice smrti Mar\u0161ala","image":"https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1555663392' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fvedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fvedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15530499-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
			
	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><!-- Rev-up Header code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [300, 250], 'div-gpt-ad-1529480976723-7').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1306924 single-format-standard" id="top">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

			<div class="container">


	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
			</div>
            <ul class="social-networks">
                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>
                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>
                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>
                <li><a class="youtube" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">youtube</a></li>
                <li><a class="mail" href="https://www.instagram.com/dnevno.hr/">Instagram</a></li>
            </ul>

            <div class="add">
																
<!-- /103558251/Homepage_top_728x90 -->
<!-- Yieldlove AdTag - dnevno.hr_728x90_1 -->
<div id='div-gpt-ad-1407836264445-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_728x90_1', [728, 90], 'div-gpt-ad-1407836264445-0');    });  </script></div>
			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="https://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

				
                <a class="dnevno" href="http://zagreb.info/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-ZGI.png"></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-POV.png" height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-GEO.png"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-DBA.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-7D.png" height="32"></a>
				
				


			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">Photo: Srdjan Ilic/PIXSELL


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">bez dlake na jeziku</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        Vedrana Rudan o Titu: Evo kakvu je brutalnu istinu spisateljica izrekla povodom godišnjice smrti Maršala                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: I.Br.</span>


                                <time datetime="2019-05-04"
                                      class="date">Subota, 04. svibanj 2019. u 19:30</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Povodom 39.godišnjice smrti Josipa Broza Tita, na svojem se Facebook profilu oglasila <strong>spisateljica Vedrana Rudan</strong>, poznata po svojim britkim tekstovima koji se nalaze u kategoriji &#8216;bez dlake na jeziku&#8217;.</p>
<p style="text-align: justify;">Rudan je, na svoj jedinstven način, u nekoliko rečenica sažela svoje misli o životu prije i nakon Tita, a njezinu objavu prenosimo u cijelosti.</p>
<p style="text-align: justify;">&#8220;Na današnji dan pred trideset i devet godina umro je drug Tito.</p>
<p style="text-align: justify;">Živjeli smo u Jugoslaviji. Dok je bio na umoru mnogi od nas jedva smo čekali da se agonija završi. Nadali smo se da će s drugom Titom umrijeti i Jugoslavija. I bi tako. Iza sebe smo ostavili mrak i ugazili u krvavo svjetlo demokracije. Toliko smo željeli da možemo u svakom trenutku kupiti banane, kavu, upaliti svjetlo, sjesti za volan automobila ne vodeći računa je li dan parni ili neparni.</p>
<p style="text-align: justify;">Htjeli smo slobodu i blagostanje i smrt drugovima, i političare novog kova, <strong>jebeš starog Tita, jebeš Dolanca</strong>, demokrate hoćemo i banane hoćemo.</p>
<p style="text-align: justify;">I bi tako. Evo nas. Imamo Hrvatsku i imamo banane i struje imamo i voziti možemo. I političari nam drugačije izgledaju. Mladi su. I predsjednica nam je drugačija. Ne zna što govori ni o čemu govori, ali mi smo je baš zato izabrali. Jebeš Tita za koga je znao čitav svijet zato jer je Jugoslaviju pretvorio u Državu i zato jer se borio protiv fašizma.</p>
<p style="text-align: justify;">Novo vrijeme, novi ciljevi. Imamo Hrvatsku, fašizam nam treba, kapitalizam nam treba, NATO nam treba, stari avioni nam trebaju da bismo mogli braniti novo nebo. Lopovi u vladi nam trebaju. Lopovi u Saboru nam trebaju. Mržnja prema drugima i drugačijima nam treba. Popovi djecojepci govore nam o ljubavi. Sve smo dobili za što smo glasali.</p>
<p style="text-align: justify;">Zato, s<strong>mrt mrtvom Titu</strong>!&#8221;, napisala je Rudan.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FVedranaRudanBlog%2Fposts%2F10157400384468593&amp;width=100%" width="500" height="682" frameborder="0" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>&nbsp;</p>



					<div class="info-holder">



						<span class="author">
                            Autor:I.Br.
						</span>



						<time datetime="" class="date">Subota, 04. svibanj 2019. u 19:30</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/popovic-za-dnevno-povodom-dana-vatrogasaca-dobrovoljni-vatrogasci-moraju-imati-jedna-prava-kao-i-profesionalni-u-slucaju-stradavanja-1306927/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/01/PXL_021018_22191831vatrogasci-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/01/PXL_021018_22191831vatrogasci-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/01/PXL_021018_22191831vatrogasci-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/01/PXL_021018_22191831vatrogasci-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">blagdan svetog florijana</span>
					<div class="text-block"><p>Popović za Dnevno povodom Dana vatrogasaca: &#8216;Dobrovoljni vatrogasci moraju imati jedna prava kao i profesionalni u slučaju stradavanja!&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">bez dlake na jeziku</span>
					<div class="text-block"><p>Vedrana Rudan o Titu: Evo kakvu je brutalnu istinu spisateljica izrekla povodom godišnjice smrti Maršala</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/pupovac-za-dnevno-o-okupljanju-desnicara-ucinit-cemo-sve-da-se-takve-pojave-smjeste-na-marginu-politickog-zivota-1306890/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/05/pupovac-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/05/pupovac-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/05/pupovac-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/05/pupovac-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Danas pred SNV-om</span>
					<div class="text-block"><p>Pupovac za Dnevno o okupljanju desničara: &#8216;Učinit ćemo sve da se takve pojave smjeste na marginu političkog života!&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/mvep-skup-seselja-u-hrtkovcima-nedopustivo-ponizavanje-prognanih-hrvata-1306891/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/04/vojislav-šešelj-155x95.png" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/04/vojislav-šešelj-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2018/04/vojislav-šešelj-498x308.png 498w, https://www.dnevno.hr/wp-content/uploads/2018/04/vojislav-šešelj-228x140.png 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Još jedna osuda skupa u Vojvodini</span>
					<div class="text-block"><p>MVEP: Skup Šešelja u Hrtkovcima nedopustivo ponižavanje prognanih Hrvata</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<div>
	<center>
      <!-- Adnow -->
<div style="    background: #fff;
    margin-top: 10px;
    margin-bottom: -30px;">
		<center>
			<div class="Adnow">
				<div id="SC_TBlock_629168" class="SC_TBlock">loading...</div>

				<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "629168",
        domain : "n.ads1-adnow.com"
    });
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
			</div>
  		</center>
</div>
<!-- Adnow kraj -->	</center>
</div>
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197" type="text/javascript"></script><!--<div class="lwdgt" data-site="302" data-position="5" data-internal="0" data-inhouse="0"></div><script src="https://linker.hr/w.js"></script>-->
<div class="linker" style="padding:10px; background-color:#fff">



  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>





</div>


<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>

		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 13-->

        
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/protivljenje-razvodu-moze-utjecati-na-konacnu-presudu-svakako-se-prije-obratite-bracnom-savjetniku-1306243/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-05-02" class="date">02.05.2019</time>

                                            <strong>Protivljenje razvodu može utjecati na konačnu presudu: Svakako se prije obratite bračnom savjetniku</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/denis-kuljis/12-zigosanih-sto-ce-u-ukrasnoj-skupstini-raditi-nasi-spickandidati-1305586/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/Denis-Kuljis1-1-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/Denis-Kuljis1-1-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/Denis-Kuljis1-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-30" class="date">30.04.2019</time>

                                            <strong>12 ŽIGOSANIH: Što će u &#8216;ukrasnoj skupštini&#8217; raditi naši &#8216;špickandidati&#8217;?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/uskracivanje-alimentacije-kazneno-je-djelo-radno-sposoban-roditelj-ne-moze-se-osloboditi-uzdrzavanja-maloljetnog-djeteta-1304272/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-25" class="date">25.04.2019</time>

                                            <strong>Uskraćivanje alimentacije kazneno je djelo: Radno sposoban roditelj ne može se osloboditi uzdržavanja maloljetnog djeteta</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/denis-kuljis/kaptol-se-obrusio-na-vladu-bozanic-sdp-ovskom-retorikom-napao-plenkovica-evo-zasto-1303905/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/08/Denis-Kuljis1-1-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/08/Denis-Kuljis1-1-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/08/Denis-Kuljis1-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-23" class="date">23.04.2019</time>

                                            <strong>KAPTOL SE OBRUŠIO NA VLADU: Bozanić SDP-ovskom retorikom napao Plenkovića. Evo zašto</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/tvrtka-joj-je-blokirana-dvije-godine-a-onda-me-nazvao-knjigovoda-s-losom-vijesti-1302560/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-18" class="date">18.04.2019</time>

                                            <strong>TVRTKA JOJ JE BLOKIRANA DVIJE GODINE: &#8216;A onda me nazvao knjigovođa s lošom vijesti&#8230;&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1556994676' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1306210" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1306210"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Trebaju li Neovisni za Hrvatsku snositi sankcije zbog zastave s prvim bijelim poljem koju su izvjesili na svojoj središnjici u Zagrebu?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Da, to je protuzakonito</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne, ne vidim problem u tome</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne zanima me</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/na-sastavak-o-dunavu-reagirala-svjetski-poznata-knjizevnica-uvrstit-cu-ga-u-zbirku-a-djecaka-pozivam-na-suradnju-1300302/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/04/naslov-voda-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NA SASTAVAK O DUNAVU REAGIRALA SVJETSKI POZNATA KNJIŽEVNICA! &#8216;Uvrstit ću ga u zbirku, a dječaka pozivam na suradnju&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/blamaza-apokalipticnih-razmjera-udar-na-kolindu-moze-li-ovo-objasniti-1299588/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/02/kolinda-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BLAMAŽA APOKALIPTIČNIH RAZMJERA! Udar na Kolindu! Može li ovo objasniti?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/vukovarci-pobjesnili-divjak-ukida-skole-u-njihovoj-zupaniji-svima-je-jasno-sto-je-krajnji-cilj-1299928/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_240918_22076718-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VUKOVARCI POBJESNILI! Divjak ukida ŠKOLE u njihovoj županiji? &#8216;Svima je jasno što je krajnji cilj&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/zavolio-srpskog-vojnika-kao-rodenog-brata-nevjerojatna-prica-o-ludo-hrabrom-andriji-ovako-je-poginuo-i-to-na-danasnji-dan-1299851/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/04/ANDRIJA-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>ZAVOLIO SRPSKOG VOJNIKA KAO ROĐENOG BRATA: Nevjerojatna priča o ludo hrabrom Andriji.  Ovako je poginuo i to na današnji dan&#8230;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kaos-u-saboru-pupovac-opet-raspalio-po-bleiburgu-komemorirate-one-koji-su-ostavili-krvave-tragove-1299486/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/02/milorad-pupovac-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KAOS U SABORU! Pupovac opet raspalio po Bleiburgu! Komemorirate one koji su ostavili krvave tragove</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/domovina/kajkic-se-oglasio-o-optuznici-dorh-a-pupovac-je-upravo-demonstrirao-moc-1288422/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/03/nikola-naslov-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>KAJKIĆ SE OGLASIO O OPTUŽNICI DORH-A: &#8216;Pupovac je upravo demonstrirao moć&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/komentari/dnevno-u-borbi-za-slobodu-govora-markic-izgubila-spor-protiv-nasega-portala-1281838/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/02/MArkic_presuda_122-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Komentari</span>
					</div>
					<div class="text-holder">
						<p>Dnevno u borbi za slobodu govora! Markić izgubila spor protiv našega portala</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/gotovina-pametno-odlucio-ubacio-crne-mambe-u-akciju-maslenica-procitajte-sto-su-napravili-arkanovcima-i-niskim-specijalcima-1272413/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/Screenshot_4-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>GOTOVINA PAMETNO ODLUČIO: Ubacio Crne mambe u akciju Maslenica. Pročitajte što su napravili &#8216;Arkanovcima&#8217; i &#8216;Niškim specijalcima&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/umro-hrvatski-branitelj-vazni-svjedok-mracnih-zlocina-zlocinci-i-suradnici-kos-a-slave-ali-istinu-vise-ne-mogu-zaustaviti-1270766/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/IMG-20190116-WA0014-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>Umro hrvatski branitelj, važni svjedok mračnih zločina: Zločinci i suradnici KOS-a slave, ali istinu više ne mogu zaustaviti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-dnevno-ekskluzivno-u-bujici-marin-vlahovic-kojeg-ne-smijete-propustiti-1258345/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/vlahović-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Dnevno ekskluzivno u Bujici: Marin Vlahović kojeg ne smijete propustiti</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/culej-van-sebe-vucic-je-dobio-nagradu-za-mir-a-ja-znam-tko-se-od-nasih-veseli-ovoj-odluci-1255329/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/Screenshot_13-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>CULEJ VAN SEBE! &#8216;Vučić je dobio nagradu za mir, a ja znam tko se od naših veseli ovoj odluci&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/mentalno-bolesnu-hrvaticu-srbi-proglasili-snajperistom-mucili-su-je-i-silovali-na-kraju-su-zivo-dijete-iz-nje-iscupali-1253236/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/11/manda-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>MENTALNO BOLESNU HRVATICU SRBI PROGLASILI SNAJPERISTOM: &#8216;Mučili su je i silovali, na kraju su živo dijete iz nje iščupali&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nikad-vise-necu-u-lidl-jeste-li-i-vi-primijetili-da-ovo-rade-blagajnicama-1243579/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/03/PXL_031016_14343507-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;NIKAD VIŠE NEĆU U LIDL! Jeste li i vi primijetili da OVO rade blagajnicama?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ekskluzivno-srpski-ratni-fotoreporter-trazi-azil-u-hrvatskoj-zele-me-likvidirati-zbog-moje-foto-arhive-1243300/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/11/srbin-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>EKSKLUZIVNO! SRPSKI RATNI FOTOREPORTER TRAŽI AZIL U HRVATSKOJ: &#8216;Žele me likvidirati zbog moje foto arhive&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/loso-za-dnevno-kriju-vam-monstruozan-plan-ovo-je-pozadina-migrantske-krize-1240035/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2015/11/lošo-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Lošo za Dnevno: Kriju vam monstruozan plan! Ovo je pozadina migrantske krize</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/domovina/u-podrum-pun-zena-ispucali-zolje-glavni-koljac-je-bio-dusko-tjelohranitelj-tatjane-matejas-tajci-1237236/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/novo-selo-glinsko-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>U PODRUM PUN ŽENA ISPUCALI ZOLJE: &#8216;Glavni koljač je bio Duško, tjelohranitelj Tatjane Matejaš &#8211; Tajči&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/napadac-na-pupovca-ekskluzivno-za-dnevno-nisam-ga-napao-zato-sto-je-srbin-nego-zato-jer-se-uvaljivao-mojoj-zeni-1230658/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/pupovac-660x400-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Napadač na Pupovca EKSKLUZIVNO za Dnevno: &#8216;Nisam ga &#8216;napao&#8217; zato što je Srbin, nego zato što se &#8216;uvaljivao&#8217; mojoj ženi!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/radite-li-i-vi-ovo-stizu-paprene-kazne-od-10-tisuca-kuna-1228457/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/12/računalo-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Radite li i vi ovo? Stižu paprene kazne od 10 tisuća kuna</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mesic-i-manolic-tajno-savjetuju-jednog-hrvatskog-politicara-evo-o-kome-je-rijec-1228902/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/mani-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Mesić i Manolić TAJNO savjetuju jednog hrvatskog političara. EVO o kome je riječ!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/zanimljivosti/video-detalji-atentata-na-pupovca-rijec-je-o-malokalibarskim-kosticama-1228709/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/Screenshot_1-4-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Zanimljivosti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) DETALJI &#8216;ATENTATA&#8217; NA PUPOVCA: &#8216;Riječ je o malokalibarskim košticama&#8217;</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1529480976723-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-7'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/foto-presucena-drama-s-migrantima-svjedok-policija-ih-je-zgurala-vozilom-pa-su-se-razbjezali-po-sumi-onda-su-izvadili-pistolje-1306567/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/banovina-naslov-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) PREŠUĆENA DRAMA S MIGRANTIMA! SVJEDOK: &#8216;Policija ih je zgurala vozilom pa su se razbježali po šumi. Onda su izvadili pištolje&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sprema-se-prosvjed-protiv-medimurskih-roma-kao-da-zivimo-u-teksasu-dosta-je-ovog-terora-1306266/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/alen-pancer-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SPREMA SE PROSVJED PROTIV MEĐIMURSKIH ROMA! &#8216;Kao da živimo u Teksasu, dosta je ovog terora!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/klasic-razvalio-hasanbegovica-svima-je-jasno-o-cemu-se-radi-izveli-su-proziran-trik-1306206/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/06/PXL_101118_808-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KLASIĆ RAZVALIO HASANBEGOVIĆA: Svima je jasno o čemu se radi, izveli su proziran trik</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/brkicu-se-ipak-ne-pise-dobro-plenkovic-jos-nije-gotov-s-njim-ovo-je-tajni-plan-sefa-hdz-a-1303887/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_091018_22272209-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BRKIĆU SE IPAK NE PIŠE DOBRO: Plenković još nije gotov s njim! Ovo je tajni plan šefa HDZ-a</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sto-se-krije-u-pozadini-zestok-okrsaj-najmocnijih-sudaca-u-zemlji-padaju-prijave-i-teske-rijeci-1304157/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2016/01/PXL_241114_9440343-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ŠTO SE KRIJE U POZADINI? Žestok okršaj najmoćnijih sudaca u zemlji! Padaju prijave i teške riječi</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kakva-podvala-prodaju-egipatski-krumpir-pod-etiketom-medimurskog-1306773/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/sisak-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KAKVA PODVALA! Prodaju egipatski krumpir pod etiketom &#8220;međimurskog&#8221;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/pupovac-jos-jednom-uzvratio-penjat-cemo-se-u-traktore-ali-idemo-gdje-nekima-nije-drago-1306640/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/12/pupovac-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Pupovac još jedanput uzvratio: &#8216;Penjat ćemo se na traktore, ali idemo u drugom smjeru&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/pupovac-za-dnevno-o-okupljanju-desnicara-ucinit-cemo-sve-da-se-takve-pojave-smjeste-na-marginu-politickog-zivota-1306890/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/pupovac-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Pupovac za Dnevno o okupljanju desničara: &#8216;Učinit ćemo sve da se takve pojave smjeste na marginu političkog života!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/skandal-na-velebitu-slovenski-turisti-na-praznik-rada-izvjesili-jugoslavensku-zastavu-1306682/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_101012_1402-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Skandal na Velebitu! Slovenski turisti na Praznik rada izvjesili jugoslavensku zastavu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kakva-blamaza-hdz-u-diskreciji-ratuje-sa-svojim-lokalnim-sefovima-evo-sto-se-krije-iza-toga-1303588/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/potpisivanje-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Kakva blamaža! HDZ u diskreciji ratuje sa svojim lokalnim šefovima: Evo što se krije iza toga</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-dejan-jovic-evo-kome-se-obracamo-s-pitanjem-znate-li-kako-je-biti-srbin-u-hrvatskoj-1306810/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/jovic-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Dejan Jović: Evo kome se obraćamo s pitanjem: &#8216;Znate li kako je biti Srbin u Hrvatskoj?&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/radnik-ste-u-hrvatskoj-ovo-su-najkorisniji-podaci-koje-cete-ikad-procitati-1306373/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_030818_21555189-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Radnik ste u Hrvatskoj? Ovo su najkorisniji podaci koje ćete ikad pročitati!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/sto-je-plenkovic-radio-na-fijasku-jugosummita-u-berlinu-1306496/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/plenkovic-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Što je Plenković radio na fijasku &#8216;jugosummita&#8217; u Berlinu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/cerovac-za-dnevno-krajnje-je-vrijeme-da-ova-vlada-odstupi-radnici-su-misevi-kojima-se-ona-poigrava-1306539/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/cerovac-11-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Cerovac za Dnevno: &#8216;Krajnje je vrijeme da ova Vlada odstupi, radnici su miševi kojima se ona poigrava!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/vedrana-rudan-o-titu-evo-kakvu-je-brutalnu-istinu-spisateljica-izrekla-povodom-godisnjice-smrti-marsala-1306924/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_291016_14581250-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Vedrana Rudan o Titu: Evo kakvu je brutalnu istinu spisateljica izrekla povodom godišnjice smrti Maršala</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/stize-nevolja-s-arktika-izvucite-jakne-i-toplu-odjecu-iako-je-svibanj-1306714/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/01/PXL_070117_15194697-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Stiže nevolja s Arktika! Izvucite jakne i toplu odjeću, iako je svibanj</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/petrinjski-branitelji-prijete-blokadom-ceste-na-dan-europskih-izbora-1306693/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/04/Branitelji-Petrinja-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Petrinjski branitelji prijete blokadom ceste na dan europskih izbora</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/foto-eksplozija-u-preckome-dvoje-privedeno-na-obavijesni-razgovor-eksplodirala-nepoznata-naprava-1306515/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/eksplozija-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) Eksplozija u Prečkome: Dvoje privedeno na obavijesni razgovor, eksplodirala nepoznata naprava</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/fred-matic-predsjednica-lije-krokodilske-suze-s-vodotornja-a-ratni-zlocini-se-ne-procesuiraju-1306469/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/matic-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Fred Matić: &#8216;Predsjednica lije krokodilske suze s Vodotornja, a ratni zločini se ne procesuiraju&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/drzavni-vrh-u-vukovaru-odali-pocast-braniteljima-vukovara-u-podne-sudjeluju-na-svecanoj-sjednici-grada-vukovara-1306520/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/05/59295966_2212127152219644_7187414267031715840_o-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Državni vrh u Vukovaru: Odali počast braniteljima Vukovara, u podne sudjeluju na svečanoj sjednici Grada Vukovara</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/kolac-od-jagoda-za-sedam-minuta-peci-cete-ga-svaki-dan-1306195/">

                                        <img width="300" height="206" src="https://www.dnevno.hr/wp-content/uploads/2019/05/kolač-300x206.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/05/kolač-300x206.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/05/kolač-768x528.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/05/kolač-1024x705.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/05/kolač-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2019/05/kolač.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-05-04" class="date">04.05.2019</time>

                                            <strong>Kolač od jagoda za sedam minuta: Peći ćete ga svaki dan</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/krafne-s-jako-malo-ulja-pripremite-ih-na-ovaj-nacin-i-necete-strepjeti-od-kalorija-1306405/">

                                        <img width="300" height="181" src="https://www.dnevno.hr/wp-content/uploads/2019/05/krafne-300x181.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/05/krafne-300x181.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/05/krafne-155x93.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/05/krafne.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-05-03" class="date">03.05.2019</time>

                                            <strong>Krafne s jako malo ulja: Pripremite ih na ovaj način i nećete strepjeti od kalorija</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/bakina-pileca-juha-s-knedlama-melem-za-zeludac-nakon-teske-hrane-1305875/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2019/05/juha-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/05/juha-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/05/juha-768x432.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/05/juha-1024x576.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/05/juha-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2019/05/juha.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-05-02" class="date">02.05.2019</time>

                                            <strong>Bakina pileća juha s knedlama: Melem za želudac nakon teške hrane</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/grah-se-vec-krcka-goste-cete-baciti-u-trans-ako-izbjegnete-ovih-pet-gresaka-koje-uporno-radite-1305924/">

                                        <img width="300" height="174" src="https://www.dnevno.hr/wp-content/uploads/2019/05/grah-300x174.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/05/grah-300x174.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/05/grah.jpg 708w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-05-01" class="date">01.05.2019</time>

                                            <strong>GRAH SE VEĆ KRČKA? Goste ćete baciti u trans ako izbjegnete ovih pet grešaka koje uporno radite</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/ovako-se-pravi-savrsen-umak-za-rostilj-meso-postaje-stoput-ukusnije-1305843/">

                                        <img width="300" height="203" src="https://www.dnevno.hr/wp-content/uploads/2019/05/umak-300x203.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/05/umak-300x203.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/05/umak-768x521.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/05/umak-1024x694.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/05/umak.jpg 1180w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-05-01" class="date">01.05.2019</time>

                                            <strong>Ovako se priprema savršen umak za roštilj: Meso je s njime stoput ukusnije!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/okus-koji-necete-zaboraviti-kremasta-vocna-torta-s-jagodama-i-cokoladom-1305504/">

                                        <img width="300" height="190" src="https://www.dnevno.hr/wp-content/uploads/2019/04/kolac-300x190.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/kolac-300x190.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/kolac.png 715w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-30" class="date">30.04.2019</time>

                                            <strong>Okus koji nećete zaboraviti: Kremasta voćna torta s jagodama i čokoladom</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/tajna-savrsenog-rostilja-necete-vjerovati-koliko-je-ovako-ukusnije-1304574/">

                                        <img width="300" height="199" src="https://www.dnevno.hr/wp-content/uploads/2014/06/PXL_290414_7660676-300x199.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2014/06/PXL_290414_7660676-300x199.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2014/06/PXL_290414_7660676-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2014/06/PXL_290414_7660676.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-29" class="date">29.04.2019</time>

                                            <strong>TAJNA SAVRŠENOG ROŠTILJA: Nećete vjerovati koliko je ovako ukusnije!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/jedan-je-sastojak-kljucan-tajna-svjetskih-kuhara-za-savrsen-pire-krumpir-1304572/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/02/pire-krumpir-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/02/pire-krumpir-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/02/pire-krumpir-768x511.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/02/pire-krumpir.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-28" class="date">28.04.2019</time>

                                            <strong>Jedan je sastojak ključan! Tajna svjetskih kuhara za savršen pire krumpir</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/isplivala-najveca-vojna-tajna-recept-za-orginalan-vojnicki-grah-1304576/">

                                        <img width="300" height="204" src="https://www.dnevno.hr/wp-content/uploads/2018/06/PXL_070315_10157844-1-300x204.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/PXL_070315_10157844-1-300x204.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/PXL_070315_10157844-1-768x523.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2018/06/PXL_070315_10157844-1-1024x697.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2018/06/PXL_070315_10157844-1-660x450.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-27" class="date">27.04.2019</time>

                                            <strong>Isplivala najveća vojna tajna: Recept za orginalan vojnički grah</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/kombinacija-iz-snova-necete-se-moci-najesti-ovog-cokoladnog-kolaca-sa-sljivama-1304665/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2019/04/kolač-1-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/kolač-1-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/kolač-1-768x432.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/04/kolač-1-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2019/04/kolač-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-26" class="date">26.04.2019</time>

                                            <strong>KOMBINACIJA IZ SNOVA: Nećete se moći najesti ovog čokoladnog kolača sa šljivama</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/lovacke-snicle-meso-s-umakom-u-ovoj-kombinaciji-necete-tako-skoro-zaboraviti-1304324/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/04/šnicle-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/šnicle-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/šnicle-1.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-25" class="date">25.04.2019</time>

                                            <strong>LOVAČKE ŠNICLE: Meso s umakom u ovoj kombinaciji nećete tako skoro zaboraviti</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/poslusajte-bakin-savjet-ovako-se-pravi-savrsen-restani-krumpir-1303985/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2019/04/restani-krumpir-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/restani-krumpir-300x226.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/restani-krumpir.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-24" class="date">24.04.2019</time>

                                            <strong>POSLUŠAJTE BAKIN SAVJET: Ovako se pravi savršen restani krumpir!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/velika-kulinarska-tajna-evo-kako-ce-vam-palacinke-svaki-put-ispasti-meke-kao-pjena-1303460/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2019/04/palačinke-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/palačinke-300x226.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/palačinke.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-23" class="date">23.04.2019</time>

                                            <strong>Velika kulinarska tajna: Evo kako će vam palačinke svaki put ispasti meke kao pjena!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/topi-se-u-ustima-pirjani-krumpir-s-maslacem-iz-pecnice-koji-cete-obozavati-1303578/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/04/fillet-4090727_1920-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/fillet-4090727_1920-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/fillet-4090727_1920-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/04/fillet-4090727_1920-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-22" class="date">22.04.2019</time>

                                            <strong>TOPI SE U USTIMA! Pirjani krumpir s maslacem iz pećnice koji ćete obožavati</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/priustite-si-savrsenu-uskrsnu-gozbu-obozavat-cete-punjeni-janjeci-but-1303254/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/04/janjeći-but-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/janjeći-but-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/janjeći-but.jpg 644w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-04-21" class="date">21.04.2019</time>

                                            <strong>PRIUŠTITE SI SAVRŠENU USKRSNU GOZBU: Obožavat ćete punjeni janjeći but</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

</div>
<footer id="footer" class="inner">
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
</footer>
</div>
</div>
			<div class="textwidget"></div>
				<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1306924,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1556994676' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1306924","nonce":"c8d9c38cdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1556994676'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1556994676'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

<div data-id='_mwayss-552a8c50fc6661cb3aec1a3c2bb1e86c'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1366&height=288&width=512&tld=dnevno.hr&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('[data-id=_mwayss-552a8c50fc6661cb3aec1a3c2bb1e86c]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":243,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>