﻿
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

	<!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->
	
	
<!-- Facebook app - PROVJERITI -->

	<meta property="fb:app_id" content="1263427677047818" />
<meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" />


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />



	<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<title>ŠOKANTNO: &#8216; U društvu izbjeglice nije bilo nikakve djevojčice&#8217; | Dnevno.hr</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Ministar unutarnji poslova Davor Božinović u četvrtak je potvrdio da policija raspolaže informacijom da je 43-godišnji Sirijac W. G., koji tvrdi da ga je hrvatska policija razdvojila od petogodišnje kćeri, još 30. kolovoza u Sarajevu zatražio azil, ali da u njegovu društvu nije bilo nikakve&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre.jpg" />
<meta property="og:image:width" content="1029" />
<meta property="og:image:height" content="553" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ŠOKANTNO: &#8216; U društvu izbjeglice nije bilo nikakve djevojčice&#8217; | Dnevno.hr" />
<meta property="og:description" content="Ministar unutarnji poslova Davor Božinović u četvrtak je potvrdio da policija raspolaže informacijom da je 43-godišnji Sirijac W. G., koji tvrdi da ga je hrvatska policija razdvojila od petogodišnje&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/hrvatska/sokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2018-09-27T17:11+02:00" />
<meta property="article:modified_time" content="2018-09-27T17:11+02:00" />
<meta property="og:updated_time" content="2018-09-27T17:11+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ŠOKANTNO: &#8216; U društvu izbjeglice nije bilo nikakve djevojčice&#8217; | Dnevno.hr" />
<meta name="twitter:description" content="Ministar unutarnji poslova Davor Božinović u četvrtak je potvrdio da policija raspolaže informacijom da je 43-godišnji Sirijac W. G., koji tvrdi da ga je hrvatska policija razdvojila od petogodišnje&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre.jpg" />
<meta name="twitter:image:width" content="1029" />
<meta name="twitter:image:height" content="553" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/hrvatska/sokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/vijesti/hrvatska/","name":"Hrvatska"}},{"@type":"ListItem","position":4,"item":{"name":"\u0160OKANTNO: &#8216; U dru\u0161tvu izbjeglice nije bilo nikakve djevoj\u010dice&#8217;","image":"https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre.jpg"}}]}</script>

		<script type="text/javascript">
		var ajaxurl = 'https://www.dnevno.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1536153303' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fsokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fsokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/vijesti/hrvatska/sokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15530499-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}





		</style>
		
	
	
	<!-- GEMIUS - PROVJERITI -->

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- KRAJ GEMIUS - PROVJERITI -->



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = go
ogletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1227744 single-format-standard" id="top">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

			<div class="container">


	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
			</div>
            <ul class="social-networks">
                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>
                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>
                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>
                <li><a class="youtube" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">youtube</a></li>
                <li><a class="mail" href="https://www.instagram.com/dnevno.hr/">Instagram</a></li>
            </ul>

            <div class="add">
																
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="https://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

				
                <a class="dnevno" href="http://zagreb.info/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-ZGI.png"></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-POV.png" height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-GEO.png"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-DBA.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-7D.png" height="32"></a>
				
				


			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
			<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
<div class="home-stats-1"><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1227744"></span><div class="meta-stats"><span class="hits"></span></div>
</div>
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">screenshot


					</div>



				</div>







				<section class="description">



					


					



					<div class="heading">



						<a href="#" class="title">MUP O SLUČAJU NESTANKA DJEVOJČICE </a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



										



					<h1>
                        ŠOKANTNO: &#8216; U društvu izbjeglice nije bilo nikakve djevojčice&#8217;                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Hina</span>


                                <time datetime="2018-09-27"
                                      class="date">Četvrtak, 27. rujan 2018. u 17:11</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/hrvatska/sokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>
					
					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 -->
<div id='div-gpt-ad-1407836107437-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_5', [300, 250], 'div-gpt-ad-1407836107437-0');    });  </script></div>					</center>



					<div></div>



					


					



					<p style="text-align: justify;">Ministar unutarnji poslova Davor Božinović u četvrtak je potvrdio da policija raspolaže informacijom da je 43-godišnji Sirijac W. G., koji tvrdi da ga je hrvatska policija razdvojila od petogodišnje kćeri, još 30. kolovoza u Sarajevu zatražio azil, ali da u njegovu društvu nije bilo nikakve djevojčice.</p>
<p style="text-align: justify;">Riječ je o informaciji koju su ovih dana objavili mediji, a Božinović je potvrdio da hrvatska policija već nekoliko dana raspolaže tom informacijom. No, kaže, nema luksuz da izlazi u javnost sa svim saznanjima.</p>
<p style="text-align: justify;">&#8220;Sve ono što se u javnom prostoru objavilo ne podudara se s onim do čega je policija došla&#8221;, rekao je Božinović nakon događaja posvećenog promicanju sporta u policiji upitan za slučaj sirijskog migranta koji je u Hrvatskoj prijavio nestanak petogodišnje kćeri.</p>
<p style="text-align: justify;">&#8220;Pretražuje se teren, razgovara se s roditeljem, a uspostavlja se i intenzivna suradnja s policijama koje su na tzv. balkanskoj ruti. Na temelju svega toga i svega onoga čime hrvatska policija raspolaže ne može se potvrditi ono što je o ovom slučaju objavljeno u medijima kao prva informacija&#8221;, kazao je Božinović.</p>
<p style="text-align: justify;">Riječ je o tvrdnji izbjeglice iz Sirije da ga je u selu Smoljancu, kada je išao u prodavaonicu po namirnice, hrvatska policija na silu odvojila od petogodišnje kćeri Allse.</p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1227744"></span></div>


					<div class="info-holder">



						<span class="author">
                            Autor:Hina
						</span>



						<time datetime="" class="date">Četvrtak, 27. rujan 2018. u 17:11</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>
	
		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- Yieldlove AdTag - dnevno.hr_300x250_6 -->
<div id='div-gpt-ad-1407836280440-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_6', [300, 250], 'div-gpt-ad-1407836280440-0');    });  </script></div>		</center>
	
	</div>
	
	<div>
	
		<center>
		
      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- Yieldlove AdTag - dnevno.hr_300x250_7 -->
<div id='div-gpt-ad-1407836144252-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_7', [300, 250], 'div-gpt-ad-1407836144252-0');    });  </script></div>		</center>
		
	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/crkva-kupuje-zgradu-croatia-osiguranja-za-92-milijuna-kuna-raskosno-zdanje-od-1269-kvadrata-1227584/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/09/ivan-1-155x95.png" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/09/ivan-1-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2018/09/ivan-1-498x308.png 498w, https://www.dnevno.hr/wp-content/uploads/2018/09/ivan-1-228x140.png 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">IMA SE...</span>
					<div class="text-block"><p>CRKVA KUPUJE ZGRADU CROATIA OSIGURANJA? Za 9,2 milijuna kuna raskošno zdanje od 1269 kvadrata&#8230;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/zadar-ugoscuje-mlade-nade-vatrogastva-1227749/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_240916_14255381-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_240916_14255381-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_240916_14255381-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_240916_14255381-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NATJECANJE VATROGASNE MLADEŽI </span>
					<div class="text-block"><p>Zadar ugošćuje mlade nade vatrogastva</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/sokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/09/Capture.JPGgrgrgre-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">MUP O SLUČAJU NESTANKA DJEVOJČICE </span>
					<div class="text-block"><p>ŠOKANTNO: &#8216; U društvu izbjeglice nije bilo nikakve djevojčice&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/nova-nada-za-oboljele-od-multiple-skleroze-hzzo-usvaja-nove-smjernice-za-lijecenje-1227025/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_260216_12665830-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_260216_12665830-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_260216_12665830-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_260216_12665830-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NACIONALNI DAN MS-a</span>
					<div class="text-block"><p>NOVA NADA ZA OBOLJELE OD MULTIPLE SKLEROZE: HZZO usvaja nove smjernice za liječenje</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->			



<div class="linker" style="padding:10px; background-color:#fff">



  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>



<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


</div>






			


<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}



</style>




			



			<div class="coments">

<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>


				<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/hrvatska/sokantno-u-drustvu-izbjeglice-nije-bilo-nikakve-djevojcice-1227744/" data-numposts="5" data-colorscheme="light" data-width="600"></div>

<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197" type="text/javascript"></script><!--<div class="lwdgt" data-site="302" data-position="5" data-internal="0" data-inhouse="0"></div><script src="https://linker.hr/w.js"></script>-->
			</div>






		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 13-->

        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/horor-na-policama-nasih-supermarketa-evo-kakvo-meso-stize-na-nase-police-1227075/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_310318_20176296-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HOROR NA POLICAMA NAŠIH SUPERMARKETA: Evo kakvo meso stiže na naše police!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/pauci-imaju-prijedlog-za-penavu-evo-sto-veterani-4-gardijske-brigade-misle-o-prosvjedu-u-vukovaru-1226666/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/hqdefault-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>&#8216;PAUCI&#8217; IMAJU PRIJEDLOG ZA PENAVU: Evo što veterani 4. gardijske brigade misle o prosvjedu u Vukovaru</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nikad-zesci-obracun-u-hdz-u-sto-se-krije-iza-afere-s-brkicem-i-sms-ovima-1226578/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/02/Ekipa-iz-snova-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Nikad žešći obračun u HDZ-u: Što se krije iza afere s Brkićem i SMS-ovima?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/strajka-gladu-do-smrti-novinar-prozvao-hnd-mrezu-tv-karamarka-i-plenkovica-kolege-apeliraju-za-pomoc-1226373/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/margetic-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ŠTRAJKA GLAĐU DO SMRTI Novinar prozvao HND, Mrežu TV, Karamarka i Plenkovića, kolege apeliraju za pomoć</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/kultura/neobican-slucaj-novinara-n-crtica-iz-bogate-karijere-kapljica-dobrog-vina-i-jedan-veliki-ekran-1226329/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/drazen-ilincic-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Kultura</span>
					</div>
					<div class="text-holder">
						<p>NEOBIČAN SLUČAJ NOVINARA N. &#8211; Crtica iz bogate karijere, kapljica dobrog vina i jedan veliki (e)kran</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/domovina/slusaj-dozivotni-sefe-udar-branitelja-na-dakica-kad-si-iskoristio-nas-sirotinju-u-satoru-onda-ti-je-prosvjed-bio-ok-1226118/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_130516_12993149-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>SLUŠAJ, DOŽIVOTNI ŠEFE! Udar branitelja na Đakića: &#8216;Kad si iskoristio nas sirotinju u šatoru, onda ti je prosvjed bio ok&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/ovo-morate-procitati-branitelj-iz-bolnickog-kreveta-ispricao-nevjerojatnu-pricu-1226107/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/Screenshot_1-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>OVO MORATE PROČITATI! Branitelj iz bolničkog kreveta ispričao nevjerojatnu priču</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/pupovac-zna-tocan-broj-ustaskih-grafita-a-ne-zna-koliko-gladnih-srba-zivi-u-hrvatskoj-i-kako-im-pomoci-1225994/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/2018-09-23-5-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Pupovac zna točan broj ustaških grafita, a ne zna koliko gladnih Srba živi u Hrvatskoj i kako im pomoći!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/radnici-uglednog-restorana-za-dnevno-razvalili-gazdu-evo-sto-im-sefovi-porucuju-1225056/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/restaurant-449952_1920-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Radnici uglednog restorana za Dnevno &#8216;razvalili&#8217; gazdu: Evo što im šefovi poručuju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/komsic-dodik-i-covic-zajednicki-planiraju-potpuni-raspad-bosne-i-hercegovine-1225650/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/1108274753-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>Komšić: &#8216;Dodik i Čović zajednički planiraju potpuni RASPAD Bosne i Hercegovine!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/poznati-stand-up-komicar-pogodio-u-sridu-evo-zasto-desnica-ne-privlaci-mlade-1224672/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/domagoj-pintaric-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>POZNATI STAND-UP KOMIČAR POGODIO &#8216;U SRIDU&#8217; Evo zašto desnica ne privlači mlade!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kci-hrvatskog-milijunasa-holivudski-zivot-u-kuci-s-13-kupaona-bazenom-1223723/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/luca-š-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Kći hrvatskog milijunaša: Holivudski život u kući s 13 kupaona, bazenom..</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/krim-obrada-dokazala-hrvatski-policajci-umrli-nakon-zlostavljanja-odgovoran-srbijanski-zapovjednik-1225086/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_130518_20601987-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>KRIM OBRADA DOKAZALA: Hrvatski policajci umrli nakon zlostavljanja, odgovoran &#8211; srbijanski zapovjednik</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/gradani-bijesne-na-lidl-kakva-navlakusa-prestajemo-kupovati-kod-vas-1225045/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2016/11/LIDL_in_Brzesko-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Građani bjesne na Lidl: Kakva navlakuša! Prestajemo kupovati kod vas</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-gdje-je-dno-na-farmu-doveli-branitelja-s-teskom-dijagnozom-svi-ga-zovu-ludi-srecko-1225050/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/Capture-25-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) GDJE JE DNO?! Na Farmu doveli branitelja s teškom dijagnozom, svi ga zovu &#8216;LUDI SREĆKO&#8217;!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-branitelji-cuvaju-srbina-iz-gvozda-strasno-je-ovo-sto-mu-rade-njegovi-sunarodnjaci-1224781/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/naslov-rade-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) BRANITELJI ČUVAJU SRBINA IZ GVOZDA: &#8216;Strašno je ovo što mu rade njegovi sunarodnjaci!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/fred-zakucao-jace-nego-ikad-vucic-bi-bio-savrsen-predsjednik-za-nasu-desnicu-1224751/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_121216_15024828-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>FRED &#8216;ZAKUCAO&#8217; JAČE NEGO IKAD! &#8216;Vučić bi bio savršen predsjednik za našu desnicu&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/burno-u-harkivu-hoffenheim-do-boda-protiv-sahtara-kramaric-asistirao-1224548/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/04/H20180408005358-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>BURNO U HARKIVU Hoffenheim do boda protiv Šahtara, Kramarić asistirao</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/esih-plenkija-bacila-u-blato-opacic-napustila-sahranu-bero-se-zbrukao-ali-sve-je-zasjenila-jedna-bradica-1224315/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/42058811_1930115843720469_1792293035191566336_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Esih Plenkija bacila u blato, Opačić napustila sahranu, Bero se &#8216;zbrukao&#8217;, ali sve je zasjenila jedna bradica</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/odlazak-partijske-sponzoruse-stranacke-kolege-prozivali-su-je-za-seks-sa-sefovima-i-rastrosnost-1224291/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2015/03/PXL_110215_9963038-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ODLAZAK &#8216;PARTIJSKE SPONZORUŠE&#8217;: Stranačke kolege prozivali su je za seks sa šefovima i rastrošnost</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- Yieldlove AdTag - dnevno.hr_300x250_2 -->
<div id='div-gpt-ad-1407836208138-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_2', [300, 250], 'div-gpt-ad-1407836208138-0');    });  </script></div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/detalj-koji-je-svima-promakao-rusenje-brkica-otkrilo-nesto-jezivo-1227118/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_190918_22018041-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Detalj koji je svima promakao! &#8216;Rušenje&#8217; Brkića otkrilo nešto jezivo</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/gotovo-je-plenkovic-definitivno-eliminira-brkica-1227020/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/10/H20171026021765-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>GOTOVO JE! Plenković definitivno eliminira Brkića</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/brkic-jednom-recenicom-raskrinkao-veliku-hdz-ovu-tajnu-1226655/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2016/09/PXL_110916_14130586-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Brkić jednom rečenicom raskrinkao veliku HDZ-ovu tajnu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kakva-bomba-pupovac-odlazi-iz-politike-1225148/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_200918_22030063-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Kakva bomba! Pupovac odlazi iz politike?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/plenkovic-u-operaciji-zivota-kako-je-poceo-zestok-obracun-s-brkicem-1227105/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_260918_22103293-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Plenković u operaciji života: Kako je počeo žestok obračun s Brkićem?</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/horor-na-policama-nasih-supermarketa-evo-kakvo-meso-stize-na-nase-police-1227075/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_310318_20176296-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HOROR NA POLICAMA NAŠIH SUPERMARKETA: Evo kakvo meso stiže na naše police!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/vrdoljak-uzdrman-hns-napustio-jedan-od-najistaknutijih-clanova-1227056/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/02/divjak-vrdoljak-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Vrdoljak uzdrman: HNS napustio jedan od najistaknutijih članova</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/todoric-razotkrio-stvarne-vladare-hrvatske-trilateralac-tedeschi-i-tena-misetic-u-seksualnom-koktelu-1227131/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/todoric-blog-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TODORIĆ RAZOTKRIO &#8216;STVARNE VLADARE HRVATSKE&#8217;: Trilateralac Tedeschi i Tena Mišetić u &#8216;seksualnom koktelu&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/gdje-je-vidjela-cenzuru-nakon-nastupa-kod-stankovica-pupovceva-supruga-napala-hrt-1227024/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_130112_1539-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>GDJE JE VIDJELA CENZURU? Nakon nastupa kod Stankovića, Pupovčeva supruga napala HRT</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/frljic-na-druzenju-sa-srpskim-kolegom-vrijeme-je-da-se-naoruzamo-1226595/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_080118_19220489-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Frljić na druženju sa srpskim kolegom: &#8216;Vrijeme je da se naoružamo&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/on-ce-brkica-stajati-glave-sve-o-fatalnom-tolusicevom-vozacu-1227052/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/12/PXL_111217_19006196-2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>On će Brkića &#8216;stajati glave&#8217;: Sve o fatalnom Tolušićevom vozaču</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/josip-radeljak-pravoslavni-popovi-mi-se-rugaju-i-salju-snimke-s-bandicem-prkom-i-1227332/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_110530_435-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Josip Radeljak: &#8216;Pravoslavni popovi mi se rugaju i šalju snimke s Bandićem, Prkom i….&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/plenkovic-zadaje-udarac-prosvjedu-primio-majku-i-brata-poginulog-francuza-jeana-michel-nicoliera-1226718/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_111117_617-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ ZADAJE UDARAC PROSVJEDU? Primio majku i brata poginulog Francuza &#8211; Jeana Michel Nicoliera</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/krah-najbogatijeg-dalmatinca-sto-s-time-ima-utjecajni-hdz-ovac-1226631/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/03/PXL_070317_15860858-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Krah najbogatijeg Dalmatinca: Što s time ima utjecajni HDZ-ovac?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/mrak-taritas-i-ids-prosiruju-koaliciju-evo-tko-im-se-pridruzuje-1226607/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2015/03/PXL_290414_7662603-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Mrak Taritaš i IDS proširuju koaliciju: Evo tko im se pridružuje</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/najsablasnije-sto-ste-procitali-sto-je-zajednicko-mafijaskim-obracunima-u-hrvatskoj-1226638/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/08/PXL_110817_17612136-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Najsablasnije što ste pročitali! Što je zajedničko mafijaškim obračunima u Hrvatskoj?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/oglasio-se-i-topolovec-otkrio-najveci-problem-zbog-kojeg-daje-ostavku-1227335/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_110314_7446545-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>OGLASIO SE I TOPOLOVEC: Otkrio najveći problem zbog kojeg daje ostavku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/anketa-premijer-dobio-vec-trecu-povisicu-u-dvije-godine-evo-kolika-ce-mu-biti-placa-s-pocetkom-sljedece-godine-1227541/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_270918_22120248-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(ANKETA) Premijer dobio već treću povišicu u dvije godine: Evo kolika će mu biti plaća s početkom sljedeće godine</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/uhicen-covjek-koji-je-mamicevu-krivotvoritelju-javio-za-raciju-rijec-je-o-vozacu-ministra-tolusica-1226985/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/06/PXL_030318_19920806-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>UHIĆEN ČOVJEK KOJI JE MAMIĆEVU KRIVOTVORITELJU JAVIO ZA RACIJU! Riječ je o vozaču ministra Tolušića</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/poslovni-slom-danka-koncara-razotkrio-je-kljucni-problem-hrvatske-1227491/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_120511_1681-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Poslovni slom Danka Končara razotkrio je ključni problem Hrvatske!</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
<div id='div-gpt-ad-1407836290439-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_3', [300, 250], 'div-gpt-ad-1407836290439-0');    });  </script></div>			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

</div>
<footer id="footer" class="inner">
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
</footer>
</div>
</div>
			<div class="textwidget"></div>
				<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1227744,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1227744","nonce":"098f4d5a5f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- GEMIUS SKRIPTA -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- KRAJ GEMIUS SKRIPTA -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":284,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>