<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Vijesti--><!-- sc podkategorija -->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->
  <script>
  (function() {
    const cookies = document.cookie.split('; ');
    let had = false
    for (let c = 0; c < cookies.length; c++) {
      if (cookies[c].split('=')[0] === 'FC_reset') {
        had = true;
      }
    }
    if (!had) {
      let date = new Date();
      date.setTime(date.getTime() + (30*24*60*60*1000));
      document.cookie = 'FCCDCF=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=.dnevno.hr;path=/'
      document.cookie = 'FC_reset=true; expires='+date.toUTCString()+'; domain=.dnevno.hr;path=/'
    }
  })();
  </script>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <meta
      property="fb:app_id"
      content="121029204737397"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PREDSJEDNIK NAPAO IDEOLOGE IZ &#039;BRISELSKE KUHINJE&#039;! STAO U OBRANU KRŠĆANSTVA: &#039;Oni ne žele da se spominje Božić! Što da se spominje, Oktobarska revolucija?&#039; - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PREDSJEDNIK NAPAO IDEOLOGE IZ &#039;BRISELSKE KUHINJE&#039;! STAO U OBRANU KRŠĆANSTVA: &#039;Oni ne žele da se spominje Božić! Što da se spominje, Oktobarska revolucija?&#039; - Dnevno.hr" />
	<meta property="og:description" content="Ministarstvo unutarnjih poslova žestoko je danas reagiralo na izvješće Odbora Vijeća Europe oko ponašanja hrvatske policije na granici s BiH koje objavljeno danas na temelju ad hoc posjeta Hrvatskoj tijekom kolovoza prošle godine. U izvješću se organi vlasti u Hrvatskoj pozivaju da poduzmu odlučne aktivnosti kako bi se zaustavilo zlostavljanje migranata od strane policijskih službenika, [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2021-12-03T13:04:03+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dnevno.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/#primaryimage","inLanguage":"hr","url":"https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198.jpg","contentUrl":"https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198.jpg","width":1600,"height":1067,"caption":"Foto: Goran Kovacic/PIXSELL"},{"@type":"WebPage","@id":"https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/#webpage","url":"https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/","name":"PREDSJEDNIK NAPAO IDEOLOGE IZ 'BRISELSKE KUHINJE'! STAO U OBRANU KR\u0160\u0106ANSTVA: 'Oni ne \u017eele da se spominje Bo\u017ei\u0107! \u0160to da se spominje, Oktobarska revolucija?' - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/#primaryimage"},"datePublished":"2021-12-03T13:04:03+00:00","dateModified":"2021-12-03T13:04:03+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/5602dd2ba2b13f5ac6ab4e82c4414e3e"},"breadcrumb":{"@id":"https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Po\u010detna stranica","item":"https://www.dnevno.hr/"},{"@type":"ListItem","position":2,"name":"PREDSJEDNIK NAPAO IDEOLOGE IZ &#8216;BRISELSKE KUHINJE&#8217;! STAO U OBRANU KR\u0160\u0106ANSTVA: &#8216;Oni ne \u017eele da se spominje Bo\u017ei\u0107! \u0160to da se spominje, Oktobarska revolucija?&#8217;"}]},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/5602dd2ba2b13f5ac6ab4e82c4414e3e","name":"Daniel Radman","url":"https://www.dnevno.hr?author_name=daniel-radman"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=20210820' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1870980" /><link rel='shortlink' href='https://www.dnevno.hr/?p=1870980' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fpredsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fpredsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/?ia_markup=1" />
				    <!-- Dotmetrics-Dnevno.hr -->
    <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    window.dm=window.dm||{AjaxData:[]};
    window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
    };
    var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://script.dotmetrics.net/door.js?id=11702';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>
    <!-- Dotmetrics kraj -->
  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		 <script async='async' src="//cdn-a.yieldlove.com/v2/yieldlove.js?dnevno.hr"></script>
  <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.googlefc = window.googlefc || {};
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_BOTTOM', [[970, 250], [970, 90]], 'div-gpt-ad-1634208605889-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[600, 400], [300, 250], [336, 280], [1, 1], [320, 50]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 250], [360, 100], [320, 50]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_1x1', [1, 1], 'div-gpt-ad-1613029475421-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());

googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_RIGHT1', [[300, 600], [160, 600]], 'div-gpt-ad-1634208761344-0').addService(googletag.pubads());
          googletag.pubads().setTargeting('category', ['Vijesti', '']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  })
  </script>
  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1870980 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">
  <div
      class="left-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
      <div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>  </div>
  <div
      class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
      <div class="wall-right2"><!-- /103558251/Dnevno.hr_WALL_RIGHT1 -->
<div id='div-gpt-ad-1634208761344-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208761344-0'); });
  </script>
</div></div>  </div>
      <div
      class="container">
    <div
        style="text-align: center;"
        class="mega_billboard">
            </div>

    <header
        id="header">
      <div
          class="header-holder">
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-660x450@2x.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" />                    <div
                        class="caption-inner">Foto: Goran Kovacic/PIXSELL                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">NIJE IH ŠTEDIO</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        PREDSJEDNIK NAPAO IDEOLOGE IZ &#8216;BRISELSKE KUHINJE&#8217;! STAO U OBRANU KRŠĆANSTVA: &#8216;Oni ne žele da se spominje Božić! Što da se spominje, Oktobarska revolucija?&#8217;                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: Daniel Radman</span>
                          <time
                              datetime="2021-12-03"
                              class="date">Petak, 03. prosinca 2021. u 14:04</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">Ministarstvo unutarnjih poslova žestoko je danas reagiralo na <strong>izvješće Odbora Vijeća Europe oko ponašanja hrvatske policije na granici s BiH</strong> koje objavljeno danas na temelju ad hoc posjeta Hrvatskoj tijekom kolovoza prošle godine.</p>
<p style="text-align: justify;">U izvješću se organi vlasti u Hrvatskoj pozivaju da poduzmu odlučne aktivnosti kako bi se <strong>zaustavilo zlostavljanje migranata od strane policijskih službenika</strong>, te kako bi se osiguralo da slučajevi navodnog zlostavljanja budu istraženi na učinkovit način.</p>
<p style="text-align: justify;">&#8220;Izvješće je objavljeno protekom više od godine dana od <em>ad hoc</em> posjeta, i to nakon što je veći broj preporuka već ispunjen, a dostavljeni argumenti MUP-a nisu uvaženi“, oštro su reagirali iz našeg MUP-a. Dodali su i da je<strong> Odbor svoje Izvješće temeljio na neprovjerljivim informacijama iz BiH</strong> te da je evidentno prekoračio svoje ovlasti.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><div id="midasWidget__r19"></div>
<p><script>
ga('send', 'event', 'Midas_inarticle', 'pageview');
</script></p>
</div></div>
<h2>Milanović: Ti ljudi nisu normalni!</h2>
<p style="text-align: justify;">Podršku MUP-u da je i predsjednik Zoran Milanović tijekom konferencije za medije.</p>
<p style="text-align: justify;">&#8220;Ti ljudi nisu normalni. Takvom arogancijom ugrožavaju europski projekt. Omogućili smo pola milijuna izbjeglica prolazak kroz Hrvatsku. Ali te štetočine zabijaju svuda nos, pa i <strong>oni u Europskoj komisiji koji izdaju preporuke kako se božićni praznici trebaju nazivati samo praznicima!</strong> Svima nabijaju komplekse manje vrijednosti, svi su divlji, svima dijele lekcije. Kako da hrvatska zaštiti granicu? S balalajkama da štitimo granicu? Policija mora primijeniti silu, to se događa sada i u Poljskoj. Normalno je da u jednom trenutku prolaza nema.&#8221;</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div>
<p style="text-align: justify;">Okrenuo se potom i ideološkom pitanju pa je nasrnuo na birokrate iz Bruxellesa koji, prema njegovom mišljenju, udaraju na europske vrijednosti.</p>
<p style="text-align: justify;">&#8220;Ja sam lijevo-liberalni političar, ali ova kuhinja iz Bruxellesa koja svu tradiciju koja Europa ima pokušava pretvoriti u kulturu totalne različitosti, to je neprovodivo i štetno. Europa ima svoju povijest. <strong>Božić je u Europi Božić, hanuka je hanuka, bajram je bajram.</strong> Ali kad imate smjernice Europske komisije da se za praznike ne spominje Božić&#8230; Što da se spominje, Oktobarska revolucija? I za one koji su vjernici je Božić, i za one koji nisu kao ja je opet Božić. Temelji Europe su kršćanski, to je činjenica&#8221;, naglasio je.</p>
<div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:5px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1611913760197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611913760197-0'); });
  </script>
</div>
</div></div>                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:<a href="https://www.dnevno.hr?author_name=daniel-radman" title="Objave od: Daniel Radman" rel="author">Daniel Radman</a>						</span>
                      <time
                          datetime=""
                          class="date">Petak, 03. prosinca 2021. u 14:04</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/12/PXL_251213_7090198-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NIJE IH ŠTEDIO</span>
					<div class="text-block"><p>PREDSJEDNIK NAPAO IDEOLOGE IZ &#8216;BRISELSKE KUHINJE&#8217;! STAO U OBRANU KRŠĆANSTVA: &#8216;Oni ne žele da se spominje Božić! Što da se spominje, Oktobarska revolucija?&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/akcija-policije-povezana-s-prosvjedima-priveli-vise-ljudi-zbog-sumnje-u-javno-poticanje-na-terorizam-1870994/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_260321_32302785-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_260321_32302785-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_260321_32302785-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_260321_32302785-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_260321_32302785-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ŠTO SE DOGAĐA?</span>
					<div class="text-block"><p>AKCIJA POLICIJE POVEZANA S PROSVJEDIMA? Priveli više ljudi zbog sumnje u javno poticanje na terorizam</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/penava-i-domovinski-pokret-u-akciji-skupljat-ce-potpise-u-saboru-ovo-je-jedini-nacin-da-prisilimo-jandrokovica-1870991/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_050821_34066640-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_050821_34066640-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_050821_34066640-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_050821_34066640-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/10/PXL_050821_34066640-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">U ŽURBI</span>
					<div class="text-block"><p>PENAVA I DOMOVINSKI POKRET U AKCIJI! Skupljat će potpise u Saboru: &#8216;Ovo je jedini način da &#8216;prisilimo&#8217; Jandrokovića!&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/ljudi-koji-tvrde-da-je-hrvatska-agresor-a-tudman-i-susak-kao-karadzic-i-mladic-dolaze-u-vukovar-ja-ih-nisam-tamo-zvao-1870949/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_230721_33785213-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_230721_33785213-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_230721_33785213-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_230721_33785213-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_230721_33785213-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">MILANOVIĆ OPET UDARA</span>
					<div class="text-block"><p>&#8216;LJUDI KOJI TVRDE DA JE HRVATSKA AGRESOR, A TUĐMAN I ŠUŠAK KAO KARADŽIĆ I MLADIĆ DOLAZE U VUKOVAR!&#8217; &#8216;Ja ih nisam tamo zvao!&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Monad -->
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id='11760-100882-101763'></div>
<script>
ga('send', 'event', 'Monad', 'pageview');
</script>
<!-- Midas -->
<div id="midasWidget__r169"></div>
<script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=19&portalRuleId=169"></script>
<script>
ga('send', 'event', 'Midas', 'pageview');
</script>
<!-- Midas kraj -->
<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
            <?php if ($ads_visible): ?>
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
            <?php endif; ?>
        </div>
<!-- Google Native -->
		
<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
<!-- PromoPR kraj -->
          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/vijesti/hrvatska/predsjednik-napao-ljevicare-iz-briselske-kuhinje-stao-u-obranu-bozica-ne-zele-da-se-spominje-bozic-sto-da-se-spominje-oktobarska-revolucija-1870980/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
<!-- /103558251/Dnevno.hr_1x1 -->
<div id='div-gpt-ad-1613029475421-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613029475421-0'); });
  </script>
</div><div class="textwidget custom-html-widget"><!-- GoAndPlay -->
<div align="center">
<a href="http://rd1.ia.hhg21lhdhye74ixs.com/C.ashx?btag=a_9786b_866c_&affid=1489&siteid=9786&adid=866&c=">
<img src="https://www.dnevno.hr/wp-content/uploads/2021/11/argo_bn_300x250_500e50f_hr.gif" alt="GoAndPlay"></a>
</div>
<script>
ga('send', 'event', 'GoAndPlay', 'pageview');
</script></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/plenkovic-mudro-odabrao-trenutak-za-put-na-kosovo-analiticar-srbija-radi-pritisak-na-drzavnost-kosova-hrvatska-je-ucinila-puno-za-kosovare-1860287/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/10/plenkovic-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Povijest zagrebačkih lokacija</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ MUDRO ODABRAO TRENUTAK ZA PUT NA KOSOVO! Analitičar: &#8216;Srbija radi pritisak na državnost Kosova! Hrvatska je učinila puno za Kosovare!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ironicno-nakon-isis-a-talibani-ce-trebati-sad-zapad-pred-neocekivanim-izborom-podrzati-jucerasnje-teroriste-u-borbi-protiv-danasnjih-1812457/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/08/TALIBANI-2-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;IRONIČNO, NAKON ISIS-a TALIBANI ĆE TREBATI SAD&#8217;! Zapad pred neočekivanim izborom: Podržati jučerašnje teroriste u borbi protiv današnjih</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/legendarni-zapovjednik-kojeg-zbog-ratnih-zlocina-trazi-bih-odgovara-znam-tko-stoji-iza-toga-nek-cvile-1802132/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/08/PXL_151018_22341175-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>LEGENDARNI ZAPOVJEDNIK KOJEG ZBOG &#8216;RATNIH ZLOČINA&#8217; TRAŽI BiH ODGOVARA: &#8216;Znam tko stoji iza toga. Nek&#8217; cvile!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/jastrebi-nadvili-kandze-nad-domovinskim-pokretom-ako-necemo-mi-tko-ce-vraca-li-se-desnica-pod-skute-plenkovicu-1789997/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_220720_29602907-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>JASTREBI NADVILI KANDŽE NAD DOMOVINSKIM POKRETOM: &#8216;Ako nećemo mi, tko će?&#8217; VRAĆA LI SE DESNICA POD SKUTE PLENKOVIĆU?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/uhicenja-u-splitu-i-puljkov-naslijedeni-kadar-ide-u-pritvor-medu-uhicenima-je-i-gradski-procelnik-istrazuje-se-gradnja-hotela-1788769/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_130721_33667226-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>UHIĆENJA U SPLITU! I PULJKOV NASLIJEĐENI KADAR IDE U PRITVOR! Među uhićenima je i gradski pročelnik, istražuje se gradnja hotela!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/video-nova-capakova-ideja-ovako-vas-na-cijepljenje-pozivaju-sprajc-huljic-bebek-ida-prester-ako-vam-je-stalo-do-vas-i-nas-cijepite-se-1787984/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/Zoran-Sprajc-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) NOVA CAPAKOVA IDEJA: Ovako vas na cijepljenje pozivaju Šprajc, Huljić, Bebek, Ida Prester: &#8216;Ako vam je stalo do vas i nas, cijepite se&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/alarmantno-u-hdz-u-gori-tresu-se-stranacke-prostorije-nikome-nije-svejedno-pa-komunjare-nas-ponizavaju-iz-dana-u-dan-1781162/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/06/andrej-plenkovic-2-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>ALARMANTNO! U HDZ-u GORI! Tresu se stranačke prostorije, nikome nije svejedno: &#8216;Pa komunjare nas ponižavaju iz dana u dan&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/korona-virus/capak-najavio-stroze-kontrole-u-klubovima-na-obali-ovo-je-upozorenje-po-brojkama-smo-losiji-nego-na-pocetku-prosle-sezone-1783070/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_220321_32255044-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Koronavirus</span>
					</div>
					<div class="text-holder">
						<p>CAPAK NAJAVIO STROŽE KONTROLE U KLUBOVIMA NA OBALI: &#8216;Ovo je upozorenje, po brojkama smo lošiji nego na početku prošle sezone!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tomasevic-svojem-najvecem-donatoru-dao-funkciju-postavio-ga-u-upravu-bolnice-iz-grada-kazu-da-je-sve-u-redu-ovo-su-njegove-prve-ozbiljne-afere-1774552/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_170621_33286712-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TOMAŠEVIĆ SVOJEM NAJVEĆEM DONATORU DAO FUNKCIJU! Postavio ga u upravu bolnice: Iz Grada kažu da je sve u redu! Ovo su njegove prve ozbiljne afere!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/iza-osmijeha-ursule-i-premijera-krije-se-ozbiljna-drama-milijarde-iz-eu-otkrivaju-razlog-za-brigu-hrvatska-je-europsko-kosovo-1774022/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/Plenkovic-i-Ursula-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>IZA OSMIJEHA URSULE I PREMIJERA KRIJE SE OZBILJNA DRAMA! Milijarde iz EU otkrivaju razlog za brigu: &#8216;Hrvatska je europsko Kosovo!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/sutra-veliki-povratnicki-koncert-thompsona-na-koncert-se-moze-samo-uz-covid-potvrde-organizatori-se-jos-nadaju-da-ce-se-stozer-smilovati-1773862/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240619_25149711-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240619_25149711-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240619_25149711-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKI POVRATNIČKI KONCERT THOMPSONA: Na koncert se može samo uz covid-potvrde! Organizatori se još nadaju da će se Stožer &#8216;smilovati&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/7dnevno/plenkovic-pokazao-zube-angeli-merkel-odnosi-nikad-losiji-hrvatska-se-okrece-novom-saveznistvu-1772373/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_201119_26857314-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>7dnevno</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ POKAZAO ZUBE ANGELI MERKEL: Odnosi nikad lošiji, Hrvatska se okreće novom savezništvu!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tko-je-misteriozna-sdp-ovka-suocena-s-velikim-optuzbama-pripadnica-je-mocne-slavonske-dinastije-njezin-brat-optuzio-je-generala-kruljca-da-mu-je-stavio-pistolj-u-usta-1772334/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_230421_32624828-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TKO JE MISTERIOZNA SDP-ovka SUOČENA S VELIKIM OPTUŽBAMA? Pripadnica je moćne slavonske dinastije! Njezin brat optužio je generala Kruljca da mu je stavio pištolj u usta!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/grlic-radman-dolio-ulja-na-vatru-da-spasi-imidz-srpski-radikali-divljaju-analiticar-i-o-hrvatskom-stavu-ce-ovisiti-kakvi-ce-ljudi-naslijediti-vucica-1764571/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_040621_33137267-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;GRLIĆ RADMAN DOLIO ULJA NA VATRU DA SPASI IMIDŽ!&#8217; Srpski radikali divljaju! Analitičar: &#8216;I o Hrvatskom stavu će ovisiti kakvi će ljudi naslijediti Vučića!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/olujic-za-dnevno-o-masonskom-kodeksu-i-pravosudu-oni-moraju-stititi-svoju-bracu-jelenic-sada-okrece-pilu-naopako-a-zlata-hrvoj-sipek-je-bila-oprezna-1728755/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220119_23313856-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OLUJIĆ ZA DNEVNO O MASONSKOM KODEKSU I PRAVOSUĐU! Oni moraju štititi svoju braću: &#8216;Jelenić sada okreće pilu naopako, a Zlata Hrvoj Šipek je bila oprezna&#8217;!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/josip-jovic/jedan-zlocin-za-protuobiteljsku-histeriju-u-vremenu-egoizma-tradicionalna-obitelj-kriva-je-za-sve-raznjevi-su-zasiljeni-ceka-se-samo-zec-1722332/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_080421_32449333-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Josip Jović</span>
					</div>
					<div class="text-holder">
						<p>JEDAN ZLOČIN ZA PROTUOBITELJSKU HISTERIJU: U vremenu egoizma tradicionalna obitelj kriva je za sve! Ražnjevi su zašiljeni, čeka se samo zec!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dalmatinska-igra-kvardatima-o-kojoj-se-suti-mesetarenje-prostornim-planovima-postao-je-unosan-posao-i-goruci-problem-dalmacije-1718563/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_160321_32186448-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DALMATINSKA &#8216;IGRA KVARDATIMA&#8217; O KOJOJ SE ŠUTI: &#8216;Mešetarenje&#8217; prostornim planovima postao je unosan posao i gorući problem Dalmacije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/velika-anketa-dnevnog-tko-bi-gradio-a-tko-bi-rusio-evo-sto-kandidati-za-gradonacelnika-kazu-o-gradnji-novog-dinamovog-stadiona-1716825/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/utrka-za-zagreb-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKA ANKETA DNEVNOG: Tko bi gradio, a tko bi rušio? Evo što kandidati za gradonačelnika kažu o gradnji novog dinamovog stadiona!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/zagrebova-momcad-snova-nestaje-bas-kao-i-klub-prva-postava-se-slaze-na-nebu-otisli-bakota-smolek-tkalec-1714630/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/118936816_1511542139033664_8902218453607694178_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAGREBOVA MOMČAD SNOVA NESTAJE, BAŠ KAO I KLUB: Prva postava se slaže na nebu, otišli Bakota, Smolek, Tkalec</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kajtazi-za-dnevno-o-umrloj-curici-najvece-blago-roma-su-djeca-referentice-u-centrima-im-govore-da-imaju-saborskog-zastupnika-1713829/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_240118_19412266-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KAJTAZI ZA DNEVNO O UMRLOJ CURICI: &#8216;Najveće blago Roma su djeca! Referentice u centrima im govore da imaju saborskog zastupnika!&#8217;</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/bolonjez-a-la-antonija-blace-voditeljica-otkrila-fantastican-recept-tajna-je-u-posebnim-spagetima-1870471/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/12/antonija-blace-recept-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/12/antonija-blace-recept-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/12/antonija-blace-recept-1024x681.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/12/antonija-blace-recept-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/12/antonija-blace-recept-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/12/antonija-blace-recept-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/12/antonija-blace-recept.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-12-03" class="date">03.12.2021</time>
                                            <strong>BOLONJEZ À LA ANTONIJA BLAĆE! Voditeljica otkrila fantastičan recept, tajna je u posebnim špagetima!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ako-ovo-niste-nikad-probali-brzo-u-kuhinju-lazanje-od-kruha-pravi-su-gust-za-nepce-jeftine-su-i-brzo-gotove-1869856/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8805-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8805-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8805-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8805-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8805-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8805-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-12-02" class="date">02.12.2021</time>
                                            <strong>AKO OVO NISTE NIKAD PROBALI, BRZO U KUHINJU! Lazanje od kruha pravi su gušt za nepce, jeftine su i brzo gotove!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/omiljeno-i-jeftino-starinsko-jelo-ukusna-cicvara-gotova-je-samo-za-20-minuta-1869448/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8804-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8804-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8804-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8804-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8804-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/12/05_11_2021-kuharica-1320x8804-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-12-01" class="date">01.12.2021</time>
                                            <strong>OMILJENO (I JEFTINO!) STARINSKO JELO: Ukusna cicvara gotova je samo za 20 minuta!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/socna-maksova-torta-ovaj-recept-dosad-je-bio-velika-tajna-vrhunska-slastica-kosta-samo-35-kuna-1868804/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/amelina-torta-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/amelina-torta-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/amelina-torta-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/amelina-torta-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/amelina-torta-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/amelina-torta-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/11/amelina-torta.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-11-29" class="date">29.11.2021</time>
                                            <strong>SOČNA &#8216;MAKSOVA TORTA&#8217;: Ovaj recept dosad je bio velika tajna, vrhunska slastica košta samo 35 kuna!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/slozenac-s-mljevenim-mesom-naoko-nespojivi-sastojci-daju-nevjerojatno-ukusan-i-jeftin-rucak-1868465/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x8806-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x8806-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x8806-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x8806-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x8806-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x8806-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-11-29" class="date">29.11.2021</time>
                                            <strong>SLOŽENAC S MLJEVENIM MESOM: Naoko nespojivi sastojci daju nevjerojatno ukusan i jeftin ručak!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            <div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div><!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_BOTTOM -->
<div id='div-gpt-ad-1634208605889-0' style='min-width: 970px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208605889-0'); });
  </script>
</div>
        
        <div class="footer-row footer-top">
                    </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#91f5f4e2fad1f5fff4e7fffebff9e3" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20210407' id='nocno-script-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>

    </body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
