<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->
	
	
<!-- Facebook app - PROVJERITI -->

	<meta property="fb:app_id" content="1263427677047818" />
<meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" />


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />



	<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<title>KRIVOTVORILA DIPLOMU: Protiv djelatnice ministarstva podnesena kaznena prijava | Dnevno.hr</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Policijski službenici Policijske uprave zagrebačke dovršili su kriminalističko istraživanje nad 30-godišnjakinjom radi počinjenja kaznenih djela „Krivotvorenja isprava“. Naime, osumnjičena se javila na natječaj u listopadu prošle godine za radno mjesto visoke stručne spreme u jednom od ministarstva&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2018/12/800px-Škoda_rapid_policija_Srbije.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KRIVOTVORILA DIPLOMU: Protiv djelatnice ministarstva podnesena kaznena prijava | Dnevno.hr" />
<meta property="og:description" content="Policijski službenici Policijske uprave zagrebačke dovršili su kriminalističko istraživanje nad 30-godišnjakinjom radi počinjenja kaznenih djela „Krivotvorenja isprava“. Naime, osumnjičena se javila&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/hrvatska/krivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2019-01-17T20:20+01:00" />
<meta property="article:modified_time" content="2019-01-17T20:20+01:00" />
<meta property="og:updated_time" content="2019-01-17T20:20+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="KRIVOTVORILA DIPLOMU: Protiv djelatnice ministarstva podnesena kaznena prijava | Dnevno.hr" />
<meta name="twitter:description" content="Policijski službenici Policijske uprave zagrebačke dovršili su kriminalističko istraživanje nad 30-godišnjakinjom radi počinjenja kaznenih djela „Krivotvorenja isprava“. Naime, osumnjičena se javila&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2018/12/800px-Škoda_rapid_policija_Srbije.jpg" />
<meta name="twitter:image:width" content="799" />
<meta name="twitter:image:height" content="450" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/hrvatska/krivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/vijesti/hrvatska/","name":"Hrvatska"}},{"@type":"ListItem","position":4,"item":{"name":"KRIVOTVORILA DIPLOMU: Protiv djelatnice ministarstva podnesena kaznena prijava","image":"https://www.dnevno.hr/wp-content/uploads/2018/12/800px-\u0160koda_rapid_policija_Srbije.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1546439108' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fkrivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fkrivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/hrvatska/krivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/vijesti/hrvatska/krivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15530499-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}
/* HEP sponzorstvo */
.emblem-sport { 
	display: none !important;
}
.hep-sport { 
	display: none !important;
}
.hep-mobile { 
	display: none !important;
}
/* HEP sponzorstvo kraj */
/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
	
	
	<!-- GEMIUS - PROVJERITI -->

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- KRAJ GEMIUS - PROVJERITI -->



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [300, 250], 'div-gpt-ad-1529480976723-7').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1271349 single-format-standard" id="top">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

			<div class="container">


	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
			</div>
            <ul class="social-networks">
                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>
                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>
                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>
                <li><a class="youtube" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">youtube</a></li>
                <li><a class="mail" href="https://www.instagram.com/dnevno.hr/">Instagram</a></li>
            </ul>

            <div class="add">
																
<!-- /103558251/Homepage_top_728x90 -->
<!-- Yieldlove AdTag - dnevno.hr_728x90_1 -->
<div id='div-gpt-ad-1407836264445-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_728x90_1', [728, 90], 'div-gpt-ad-1407836264445-0');    });  </script></div>
			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="https://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

				
                <a class="dnevno" href="http://zagreb.info/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-ZGI.png"></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-POV.png" height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-GEO.png"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-DBA.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-7D.png" height="32"></a>
				
				


			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
		
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
<div class="home-stats-1"><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1271349"></span><div class="meta-stats"><span class="hits"></span></div>
</div>
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2018/12/800px-Škoda_rapid_policija_Srbije-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">Wikimedia Commons


					</div>



				</div>







				<section class="description">



					


					



					<div class="heading">



						<a href="#" class="title">NEVJERODOSTOJNA </a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



										



					<h1>
                        KRIVOTVORILA DIPLOMU: Protiv djelatnice ministarstva podnesena kaznena prijava                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno.hr</span>


                                <time datetime="2019-01-17"
                                      class="date">Četvrtak, 17. siječanj 2019. u 20:20</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/vijesti/hrvatska/krivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>
					
					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					


					



					<p style="text-align: justify;">Policijski službenici Policijske uprave zagrebačke dovršili su kriminalističko istraživanje nad 30-godišnjakinjom radi počinjenja kaznenih djela „Krivotvorenja isprava“.</p>
<p style="text-align: justify;">Naime, osumnjičena se javila na natječaj u listopadu prošle godine za radno mjesto visoke stručne spreme u jednom od ministarstva kojom prilikom je u natječajnu dokumentaciju priložila potvrdu o stečenoj visokoj stručnoj spremi, izvjestila je PU zagrebačka.</p>
<p style="text-align: justify;">Kako je ista na natječaju izabrana, od nje je zatraženo da predoči svoju diplomu radi provjere vjerodostojnosti, što je i učinila. Izvršenom provjerom na visokom učilištu, koje je navodno izdalo tu diplomu, utvrđeno je da je diploma nevjerodostojna, odnosno da ta osoba nije završila navedeni studij. Nakon što je osumnjičena od strane zaposlenika tog ministarstva bila upoznata s tim utvrđenim činjenicama, navela je da je vjerojatno došlo do zabune te predočila drugu diplomu istog visokog učilišta, također izdanu na njezino ime, s izmijenjenom formom i dijelom sadržaja, za koju je također provjerama utvrđeno da se ne radi o autentičnom dokumentu.</p>
<p style="text-align: justify;">Nakon završetka kriminalističkog istraživanja protiv osumnjičene je redovnim putem podnesena kaznena prijava Općinskom državnom odvjetništvu u Zagrebu zbog kaznenih djela krivotvorenja isprave, priopćila je policija.</p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1271349"></span></div>


					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno.hr
						</span>



						<time datetime="" class="date">Četvrtak, 17. siječanj 2019. u 20:20</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>
	
		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>
	
	</div>
	
	<div>
	
		<center>
		
      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>		</center>
		
	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/on-je-iznervirao-krsticevica-vidovic-je-kolegu-gadao-bocom-u-glavu-izazvao-prometnu-nesrecu-1271233/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/01/vidović-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/01/vidović-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/01/vidović-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/01/vidović-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Osebujan političar </span>
					<div class="text-block"><p>On je iznervirao Krstičevića: Vidović je kolegu gađao bocom u glavu, izazvao prometnu nesreću..</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/krivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/12/800px-Škoda_rapid_policija_Srbije-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/12/800px-Škoda_rapid_policija_Srbije-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/12/800px-Škoda_rapid_policija_Srbije-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/12/800px-Škoda_rapid_policija_Srbije-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NEVJERODOSTOJNA </span>
					<div class="text-block"><p>KRIVOTVORILA DIPLOMU: Protiv djelatnice ministarstva podnesena kaznena prijava</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/zakazalo-povjerenstvo-pa-izbio-sukob-grmoje-i-plenkovica-evo-sto-je-uzrok-fizickom-obracunu-1271324/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/01/cats-3-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/01/cats-3-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/01/cats-3-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">INCIDENT U SABORU</span>
					<div class="text-block"><p>ZAKAZALO POVJERENSTVO PA IZBIO SUKOB GRMOJE I PLENKOVIĆA? Evo što je uzrok fizičkom obračunu</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/u-garesnici-uhvaceni-narkotici-policija-pronasla-ogromne-kolicine-droge-1271295/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/01/DROGA-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/01/DROGA-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/01/DROGA-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/01/DROGA-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NEVJEROJATNO</span>
					<div class="text-block"><p>U GAREŠNICI UHVAĆENI NARKOTICI: Policija pronašla ogromne količine droge</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->			
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197" type="text/javascript"></script><!--<div class="lwdgt" data-site="302" data-position="5" data-internal="0" data-inhouse="0"></div><script src="https://linker.hr/w.js"></script>-->
<div class="linker" style="padding:10px; background-color:#fff">



  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>





</div>


<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/vijesti/hrvatska/krivotvorila-diplomu-protiv-djelatnice-ministarstva-podnesena-kaznena-prijava-1271349/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>

		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 13-->

        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/domovina/umro-hrvatski-branitelj-vazni-svjedok-mracnih-zlocina-zlocinci-i-suradnici-kos-a-slave-ali-istinu-vise-ne-mogu-zaustaviti-1270766/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/IMG-20190116-WA0014-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>Umro hrvatski branitelj, važni svjedok mračnih zločina: Zločinci i suradnici KOS-a slave, ali istinu više ne mogu zaustaviti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/cetnik-iz-vocina-zivi-u-dardi-imao-sam-samo-sest-godina-kad-mi-je-branko-pred-ocima-ubio-oca-1260050/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/Screenshot_4-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>ČETNIK IZ VOĆINA ŽIVI U DARDI? &#8216;Imao sam samo šest godina kad mi je Branko pred očima ubio oca&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-dnevno-ekskluzivno-u-bujici-marin-vlahovic-kojeg-ne-smijete-propustiti-1258345/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/vlahović-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Dnevno ekskluzivno u Bujici: Marin Vlahović kojeg ne smijete propustiti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/culej-van-sebe-vucic-je-dobio-nagradu-za-mir-a-ja-znam-tko-se-od-nasih-veseli-ovoj-odluci-1255329/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/Screenshot_13-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>CULEJ VAN SEBE! &#8216;Vučić je dobio nagradu za mir, a ja znam tko se od naših veseli ovoj odluci&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/mentalno-bolesnu-hrvaticu-srbi-proglasili-snajperistom-mucili-su-je-i-silovali-na-kraju-su-zivo-dijete-iz-nje-iscupali-1253236/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/11/manda-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>MENTALNO BOLESNU HRVATICU SRBI PROGLASILI SNAJPERISTOM: &#8216;Mučili su je i silovali, na kraju su živo dijete iz nje iščupali&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nikad-vise-necu-u-lidl-jeste-li-i-vi-primijetili-da-ovo-rade-blagajnicama-1243579/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/03/PXL_031016_14343507-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;NIKAD VIŠE NEĆU U LIDL! Jeste li i vi primijetili da OVO rade blagajnicama?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ekskluzivno-srpski-ratni-fotoreporter-trazi-azil-u-hrvatskoj-zele-me-likvidirati-zbog-moje-foto-arhive-1243300/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/11/srbin-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>EKSKLUZIVNO! SRPSKI RATNI FOTOREPORTER TRAŽI AZIL U HRVATSKOJ: &#8216;Žele me likvidirati zbog moje foto arhive&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/loso-za-dnevno-kriju-vam-monstruozan-plan-ovo-je-pozadina-migrantske-krize-1240035/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2015/11/lošo-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Lošo za Dnevno: Kriju vam monstruozan plan! Ovo je pozadina migrantske krize</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/u-podrum-pun-zena-ispucali-zolje-glavni-koljac-je-bio-dusko-tjelohranitelj-tatjane-matejas-tajci-1237236/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/novo-selo-glinsko-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>U PODRUM PUN ŽENA ISPUCALI ZOLJE: &#8216;Glavni koljač je bio Duško, tjelohranitelj Tatjane Matejaš &#8211; Tajči&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/napadac-na-pupovca-ekskluzivno-za-dnevno-nisam-ga-napao-zato-sto-je-srbin-nego-zato-jer-se-uvaljivao-mojoj-zeni-1230658/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/pupovac-660x400-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Napadač na Pupovca EKSKLUZIVNO za Dnevno: &#8216;Nisam ga &#8216;napao&#8217; zato što je Srbin, nego zato što se &#8216;uvaljivao&#8217; mojoj ženi!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/radite-li-i-vi-ovo-stizu-paprene-kazne-od-10-tisuca-kuna-1228457/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/12/računalo-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Radite li i vi ovo? Stižu paprene kazne od 10 tisuća kuna</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mesic-i-manolic-tajno-savjetuju-jednog-hrvatskog-politicara-evo-o-kome-je-rijec-1228902/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/mani-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Mesić i Manolić TAJNO savjetuju jednog hrvatskog političara. EVO o kome je riječ!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/zanimljivosti/video-detalji-atentata-na-pupovca-rijec-je-o-malokalibarskim-kosticama-1228709/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/Screenshot_1-4-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Zanimljivosti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) DETALJI &#8216;ATENTATA&#8217; NA PUPOVCA: &#8216;Riječ je o malokalibarskim košticama&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/medved-mi-branitelji-osudujemo-napad-na-pupovca-1228535/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/01/PXL_141217_19038473-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>MEDVED: &#8216;Mi, branitelji, osuđujemo napad na Pupovca&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/strasno-uzasno-mi-to-dajemo-djeci-zena-brutalno-napala-lidl-1228501/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/08/lidl_Tucnjava-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>STRAŠNO! UŽASNO! Mi to dajemo djeci: Žena brutalno napala Lidl</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/milorade-ovo-se-zove-napad-sjecate-se-kako-su-vrijedali-staricu-kojoj-je-aktivist-slomio-ruku-i-raskrvario-lice-1228426/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_200914_8964924-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MILORADE, OVO SE ZOVE NAPAD! Sjećate se kako su vrijeđali staricu kojoj je aktivist slomio ruku i raskrvario lice?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/duboka-drzava-milijana-brkica-evo-tko-stvarno-vozi-ministre-i-skrbi-o-nacionalnoj-sigurnosti-1227986/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_050918_21853209-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DUBOKA DRŽAVA MILIJANA BRKIĆA: Evo tko stvarno vozi ministre i skrbi o nacionalnoj sigurnosti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/fotografirao-se-pa-poginuo-posljednji-osmijeh-vukovarskog-zapovjednika-i-oca-najmlade-zrtve-ovcare-1228047/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/petar-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>FOTOGRAFIRAO SE, PA POGINUO: Posljednji osmijeh vukovarskog zapovjednika i oca najmlađe žrtve Ovčare</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/pukovnik-hvo-a-je-obican-kradljivac-automobila-pravo-lice-branitelja-kojem-je-dodijeljen-stan-u-centru-zagreba-1227675/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/pavurović-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>&#8216;PUKOVNIK HVO-A&#8217; JE OBIČAN KRADLJIVAC AUTOMOBILA? Pravo lice &#8216;branitelja&#8217; kojem je dodijeljen stan u centru Zagreba!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/poslovni-slom-danka-koncara-razotkrio-je-kljucni-problem-hrvatske-1227491/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/09/PXL_120511_1681-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Poslovni slom Danka Končara razotkrio je ključni problem Hrvatske!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1529480976723-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-7'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/vojnik-odgovorio-sprajcu-i-napadacima-na-krsticevica-ova-objava-potpuni-je-hit-na-drustvenim-mrezama-1270875/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/10/PXL_151018_22342166-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Vojnik odgovorio Šprajcu i napadačima na Krstičevića: Ova objava potpuni je hit na društvenim mrežama</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ovo-je-cijena-marakesa-pejcinovic-buric-odlazi-u-vijece-europe-sokirat-ce-vas-tko-ce-je-zamijeniti-u-vladi-1268526/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/10/PXL_240817_17719849-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>OVO JE CIJENA MARAKEŠA! Pejčinović-Burić odlazi u Vijeće Europe? Šokirat će vas tko će je zamijeniti u Vladi</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/desnica-uzvraca-udarac-kolindi-tri-kandidata-mogla-bi-je-rusiti-ovo-su-njihova-imena-1268593/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/05/h_51926499-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DESNICA UZVRAĆA UDARAC KOLINDI! Tri kandidata mogla bi je rušiti! Ovo su njihova imena</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bomba-iz-hdz-a-je-li-ovo-kraj-plenkovic-ce-brkicu-predloziti-da-sam-podnese-ostavku-1268607/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/12/plenkovic-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Bomba iz HDZ-a! Je li ovo kraj? Plenković će Brkiću predložiti da sam podnese ostavku!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kolega-opet-razvalio-sprajca-tip-s-manjkom-talenta-da-je-novinar-ovo-bi-ucinio-1270804/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/CaptureGRGRER-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Kolega opet &#8216;razvalio&#8217; Šprajca: Tip s manjkom talenta! Da je novinar ovo bi učinio</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/desnica-uzvraca-udarac-hrvatski-tjednik-na-naslovnicu-stavio-pupovca-koji-drzi-sreterovu-glavu-1270636/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/pupovac-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Desnica &#8216;uzvraća udarac&#8217;: Hrvatski tjednik na naslovnicu stavio Pupovca koji drži Šreterovu glavu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-osvanula-snimka-napada-premijera-zastupnik-grmoja-optuzuje-ga-za-fizicki-napad-1270822/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/Capture-105-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) OSVANULA SNIMKA &#8216;NAPADA&#8217; PREMIJERA: Zastupnik Grmoja optužuje ga za fizički napad</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/hrvatski-generalski-zbor-oprao-hrt-zbog-emisije-tv-kalendar-vodi-se-specijalni-rat-protiv-hrvatske-1270979/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/generali-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Hrvatski generalski zbor &#8216;oprao&#8217; HRT zbog emisije &#8216;TV kalendar&#8217;: Vodi se specijalni rat protiv Hrvatske</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-nevjerojatno-sto-je-izveo-sprajc-ponovno-ismijao-krsticevica-1270549/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/CaptureGRGRER-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Nevjerojatno što je izveo! Šprajc ponovno ismijao Krstičevića</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/potreseni-branitelj-sin-mi-se-pokusao-ubiti-nakon-toga-u-odgojnom-zavodu-turopolje-samarali-su-ga-vrijedali-i-vezali-1270536/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/10/NOŽ-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Potreseni branitelj: &#8216;Sin mi se pokušao ubiti! Nakon toga u Odgojnom zavodu Turopolje šamarali su ga, vrijeđali i vezali&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/istrazitelji-brkicu-pusu-za-vratom-pronadeni-novi-tragovi-hoce-li-ga-ovo-dokrajciti-1267334/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/10/PXL_220917_18087835-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Istražitelji Brkiću &#8216;pušu za vratom&#8217;: Pronađeni novi tragovi! Hoće li ga ovo dokrajčiti?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/video-pernar-u-nevidenoj-ulozi-evo-na-sto-sad-poziva-1270526/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/Capturegrgreg-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Pernar u neviđenoj ulozi! Evo na što sad poziva</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sve-zbog-himne-u-vukovaru-napadnut-mladic-koji-pohada-nastavu-na-srpskom-jeziku-1271213/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/7zi7i776-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SVE ZBOG HIMNE? U Vukovaru napadnut mladić koji pohađa nastavu na srpskom jeziku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sramotno-pravas-se-obrusio-na-plenkovica-fizicki-obracun-na-sto-su-srozali-vladu-i-sabor-1270834/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/Capture-106-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Sramotno! Pravaš se obrušio na Plenkovića: &#8216;Fizički obračun? Na što su srozali Vladu i Sabor&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/slaven-letica-nevideno-ismijao-ministricu-divjak-evo-sto-je-porucio-1270801/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/08/PXL_080714_8194718-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SLAVEN LETICA NEVIĐENO ISMIJAO MINISTRICU DIVJAK: Evo što je poručio</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sto-tisuca-kuna-za-kucu-dobit-ce-oni-mladi-koji-se-odluce-doseliti-u-ovaj-grad-1270457/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/Vrbovsko-724x500-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Sto tisuća kuna za kuću dobit će oni mladi koji se odluče doseliti u ovaj grad</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/fizicki-napad-u-saboru-grmoja-optuzio-plenkovica-da-je-nasrnuo-na-njega-pod-stankom-1270746/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/cats-3-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>FIZIČKI NAPAD U SABORU!? Grmoja optužio Plenkovića da je nasrnuo na njega pod stankom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/vakula-upozorava-stize-nagla-brza-i-zestoka-promjena-vremena-vraca-se-prava-zima-1271129/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/457888180763ecc25e11-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VAKULA UPOZORAVA: &#8216;Stiže nagla, brza i žestoka promjena vremena! Vraća se prava zima!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/zivi-zid-podnosi-kaznenu-prijavu-protiv-penave-zlorabi-djecu-uhljebljuje-mulja-s-poslovima-oko-hotela-dunav-1270697/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/02/PXL_090316_12715595-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Živi zid podnosi kaznenu prijavu protiv Penave: &#8216;Zlorabi djecu, uhljebljuje, mulja s poslovima oko hotela Dunav..&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/foto-sdp-ovac-razbjesnio-krsticevica-ministar-je-nakon-toga-ucinio-ovo-1270668/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/naslovna-fotka-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) SDP-ovac razbjesnio Krstičevića: Ministar je nakon toga učinio ovo</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			            
<style>
.frank-slika {
    position: relative;
}
.cartoons .btn-prev, .cartoons .btn-next {
    text-decoration: none;
}
.franck-dana {
    margin-bottom: -6px;
    z-index: 99999;
    position: relative;
}
@media only screen and (max-width: 960px){

.franck-dana {
    margin: 0 auto -8px auto;
    z-index: 0 !important;
    display: block;
    width: 300px;
}

.frank-slika .btn-prev {
    top: -35px !important;
}

.frank-slika .btn-next {
    right: -40px !important;
    top: unset !important;
    bottom: 60px !important;
}
.frank-slika .btn-prev span {
    left: 0;
}
.frank-slika {
    margin-bottom: -50px;
    max-width: 300px;
    margin-left: auto;
    margin-right: auto;
}
}
</style>

            <div class="cartoons franck-widget">
                
                
            <div class="franck-dana"><img src="https://www.dnevno.hr/wp-content/uploads/2018/11/recept-dana_widget-header_300x75px.jpg"></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/domaca-pita-od-jabuka-recept-po-kojem-je-spremaju-generacije-1268611/">
                                    <div class="frank-slika">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2015/12/jabuke-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" />                                        <a style="position: relative !important; background: none !important; top: -25px; left: 0 !important;" class="btn-prev" href="#">
                                            <span style="background-color:#d10018; color:#fff; padding:1px 10px 5px 10px; font-size:20px; margin-left:5px; margin-top:-10px; position:relative; top:-10px;">&lt;</span>
                                        </a>
                                        <a style="position: relative !important; background: none !important; right: -2px; top: -25px;"class="btn-next" href="#">
                                            <span style="background-color:#d10018; color:#fff; padding:1px 10px 5px 10px; font-size:20px; margin-left:5px; margin-top:-10px; position:relative; top:-10px; left:220px;">&gt;</span>
                                        </a>
                                    </div>
                                        <div style="margin-top:-20px !important;" class="text-box">

                                            <time datetime="2019-01-17" class="date">17.01.2019</time>
																						<a href="https://www.dnevno.hr/magazin/kuharica/domaca-pita-od-jabuka-recept-po-kojem-je-spremaju-generacije-1268611/">
																							<strong>DOMAĆA PITA OD JABUKA: Recept po kojem je spremaju generacije</strong>
																						</a>
                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/bolje-od-lazanja-recept-za-slozenac-s-prsutom-i-gljivama-1270106/">
                                    <div class="frank-slika">
                                        <img width="300" height="201" src="https://www.dnevno.hr/wp-content/uploads/2019/01/Capturefewfewfew-1-300x201.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/01/Capturefewfewfew-1-300x201.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/01/Capturefewfewfew-1.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />                                        <a style="position: relative !important; background: none !important; top: -25px; left: 0 !important;" class="btn-prev" href="#">
                                            <span style="background-color:#d10018; color:#fff; padding:1px 10px 5px 10px; font-size:20px; margin-left:5px; margin-top:-10px; position:relative; top:-10px;">&lt;</span>
                                        </a>
                                        <a style="position: relative !important; background: none !important; right: -2px; top: -25px;"class="btn-next" href="#">
                                            <span style="background-color:#d10018; color:#fff; padding:1px 10px 5px 10px; font-size:20px; margin-left:5px; margin-top:-10px; position:relative; top:-10px; left:220px;">&gt;</span>
                                        </a>
                                    </div>
                                        <div style="margin-top:-20px !important;" class="text-box">

                                            <time datetime="2019-01-16" class="date">16.01.2019</time>
																						<a href="https://www.dnevno.hr/magazin/kuharica/bolje-od-lazanja-recept-za-slozenac-s-prsutom-i-gljivama-1270106/">
																							<strong>Bolje od lazanja? Recept za složenac s pršutom i gljivama</strong>
																						</a>
                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/kremsnite-koje-se-prave-zmirecki-jednostavan-recept-koji-morate-imati-1267233/">
                                    <div class="frank-slika">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2015/07/kolač1-300x226.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" />                                        <a style="position: relative !important; background: none !important; top: -25px; left: 0 !important;" class="btn-prev" href="#">
                                            <span style="background-color:#d10018; color:#fff; padding:1px 10px 5px 10px; font-size:20px; margin-left:5px; margin-top:-10px; position:relative; top:-10px;">&lt;</span>
                                        </a>
                                        <a style="position: relative !important; background: none !important; right: -2px; top: -25px;"class="btn-next" href="#">
                                            <span style="background-color:#d10018; color:#fff; padding:1px 10px 5px 10px; font-size:20px; margin-left:5px; margin-top:-10px; position:relative; top:-10px; left:220px;">&gt;</span>
                                        </a>
                                    </div>
                                        <div style="margin-top:-20px !important;" class="text-box">

                                            <time datetime="2019-01-15" class="date">15.01.2019</time>
																						<a href="https://www.dnevno.hr/magazin/kuharica/kremsnite-koje-se-prave-zmirecki-jednostavan-recept-koji-morate-imati-1267233/">
																							<strong>Kremšnite koje se prave žmirećki: Jednostavan recept koji morate imati</strong>
																						</a>
                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

 

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

</div>
<footer id="footer" class="inner">
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
</footer>
</div>
</div>
			<div class="textwidget"></div>
				<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1271349,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1271349","nonce":"f8dcf57eba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- GEMIUS SKRIPTA -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- KRAJ GEMIUS SKRIPTA -->

<div data-id='_mwayss-552a8c50fc6661cb3aec1a3c2bb1e86c'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=1366&height=288&width=512&tld=dnevno.hr&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('[data-id=_mwayss-552a8c50fc6661cb3aec1a3c2bb1e86c]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":265,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>