<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
  <script
      type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17'

  // lines below shouldn't be edited
  function gemius_pending(i) {
    window[i] = window[i] || function () {
      var x = window[i + '_pdata'] = window[i + '_pdata'] || []
      x[x.length] = arguments
    }
  }gemius_pending('gemius_hit')
  gemius_pending('gemius_event')
  gemius_pending('pp_gemius_hit')
  gemius_pending('pp_gemius_event');
  (function (d, t) {
    try {
      var gt = d.createElement(t),
        s = d.getElementsByTagName(t)[0],
        l = 'http' + ((location.protocol == 'https:') ? 's' : '')
      gt.setAttribute('async', 'async')
      gt.setAttribute('defer', 'defer')
      gt.src = l + '://hr.hit.gemius.pl/xgemius.js'
      s.parentNode.insertBefore(gt, s)
    } catch (e) {
    }
  })(document, 'script')
  //--><!]]>
  </script>

  <meta
      property="fb:app_id"
      content="1263427677047818"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>HDZ-ovka SVE DEMANTIRA! Čitatelj Dnevnog: &#039;Službeni vozač razvaža je čak i u trgovinu&#039; - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="HDZ-ovka SVE DEMANTIRA! Čitatelj Dnevnog: &#039;Službeni vozač razvaža je čak i u trgovinu&#039; - Dnevno.hr" />
	<meta property="og:description" content="Kampanja za lokalne izbore sve je intenzivnija, a u njoj aktivno sudjeluje i državna tajnica Središnjeg državnog ureda za demografiju i mlade doktorica Željka Josić HDZ-ova kandidatkinja za gradonačelnicu Siska. Međutim, prema tvrdnjama našeg čitateja doktorica Josić svakodnevno se službenim vozilom u pratnji vozača iz Zagreba dovozi do Siska gdje vodi kampanju, a pored toga [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2021-05-08T08:06:53+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21.jpeg" />
	<meta property="og:image:width" content="1197" />
	<meta property="og:image:height" content="929" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":"https://www.dnevno.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/#primaryimage","inLanguage":"hr","url":"https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21.jpeg","width":1197,"height":929},{"@type":"WebPage","@id":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/#webpage","url":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/","name":"HDZ-ovka SVE DEMANTIRA! \u010citatelj Dnevnog: 'Slu\u017ebeni voza\u010d razva\u017ea je \u010dak i u trgovinu' - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/#primaryimage"},"datePublished":"2021-05-08T08:06:53+00:00","dateModified":"2021-05-08T08:06:53+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/a177631150de85c9c9e1c3357b5b7552"},"breadcrumb":{"@id":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dnevno.hr/","url":"https://www.dnevno.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/","url":"https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/","name":"HDZ-ovka SVE DEMANTIRA! \u010citatelj Dnevnog: &#8216;Slu\u017ebeni voza\u010d razva\u017ea je \u010dak i u trgovinu&#8217;"}}]},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/a177631150de85c9c9e1c3357b5b7552","name":"Iva Me\u0111ugorac"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=202102061' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1735038" /><link rel='shortlink' href='https://www.dnevno.hr/?p=1735038' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fhdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fhdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/?ia_markup=1" />
				
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
  <script
      async='async'
      src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[336, 280], [320, 50], [300, 250]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_1x1', [1, 1], 'div-gpt-ad-1613029475421-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU10', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405776642-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU4', [[300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1604398363417-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU5', [[300, 600], [320, 50], [300, 250]], 'div-gpt-ad-1617092093109-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU6', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1617011287071-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU7', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405021502-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU8', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405279217-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU9', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405696390-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  })
  </script>

  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1735038 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">

          <div
      class="container">

    <div
        style="text-align: center;"
        class="mega_billboard">
        <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>    </div>

    <header
        id="header">
      <div
          class="header-holder">
        <!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="left-sticky"
          style="z-index:-99999999999999999">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
          <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>      </div>
      <div
          class="right-sticky">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
          <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div>      </div>
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21-660x450.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                    <div
                        class="caption-inner">                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">Što se događa?</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        HDZ-ovka SVE DEMANTIRA! Čitatelj Dnevnog: &#8216;Službeni vozač razvaža je čak i u trgovinu&#8217;                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: Iva Međugorac</span>
                          <time
                              datetime="2021-05-08"
                              class="date">Subota, 08. svibnja 2021. u 10:06</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">Kampanja za <strong>lokalne izbore</strong> sve je intenzivnija, a u njoj aktivno sudjeluje i <strong>državna tajnica Središnjeg državnog ureda za demografiju i mlade doktorica Željka Josić</strong> HDZ-ova kandidatkinja za gradonačelnicu Siska.</p>
<p style="text-align: justify;">Međutim, prema tvrdnjama našeg čitateja doktorica Josić <strong>svakodnevno se službenim vozilom u pratnji vozača iz Zagreba dovozi do Siska</strong> gdje vodi kampanju, a pored toga službeni vozač nerijetko je vozi u kupovinu te obavlja s njom razne druge privatne aktivnosti. Osim toga, naš sugovornik tvrdi kako se Josić sa službenim automobilom u Sisak dovozi gotovo svaki dan te da zapravo time vozača koji dobiva <strong>dnevnice koristi za vlastitu kampanju</strong>, a time se koristi i službeni automobil te gorivo.</p>
<p style="text-align: justify;">Kako komentira tvrdnje našeg čitatelja upitali smo i državnu tajnicu Josić.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;">
<div id="midasWidget__r19"></div>
</div></div>
<p style="text-align: justify;">&#8221;Odlukom Vlade Republike Hrvatske o uvjetima korištenja službenih automobila, mobilnih telefona, redovnih zrakoplovnih linija, poslovnih kreditnih kartica, sredstava reprezentacije te načinu odobravanja službenih putovanja (Narodne novine, broj 37/16), između ostaloga, određeni su državni dužnosnici i državni službenici i namještenici koji imaju pravo na korištenje službenih automobila. Državna tajnica Željka Josić, dr. med. koristi službeni automobil u skladu s navedenom Odlukom, odnosno koristi službeni automobil sa ili bez službenog vozača, ali isključivo za službene potrebe, a što isključuje nenamjensko korištenje službenog vozila, primjerice za kupovinu ili obavljanje osobnih i privatnih potreba&#8221;, <strong>poručuju iz njenog ureda</strong>, u kojem su dodatno argumentirali svoj odgovor.</p>
<p style="text-align: justify;">&#8221;Ističemo da je Rješenjem Vlade Republike Hrvatske o dopunama Rješenja o imenovanju načelnika, zamjenika načelnika i članova Stožera civilne zaštite Republike Hrvatske od 04. siječnja 2021. godine, (Narodne novine, broj 1/21), državna tajnica Željka Josić, dr. med., imenovana članicom Stožera civilne zaštite Republike Hrvatske u dijelu koji se odnosi na otklanjanje posljedica katastrofe uzrokovane potresom na području Sisačko-moslavačke, Zagrebačke i Karlovačke županije.</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div>
<p style="text-align: justify;"><strong>Stožer civilne zaštite se redovito sastaje na području Sisačko-moslavačke županije</strong>, a državna tajnica aktivno sudjeluje u njegovu radu.</p>
<p style="text-align: justify;">Osim sudjelovanja u radu Stožera civilne zaštite, državna tajnica, kao čelnica tijela državne uprave, vrlo često je  i na službenom putu koji je povezan s djelokrugom i zadacima Središnjeg državnog ureda za demografiju i mlade.</p>
<p style="text-align: justify;">U odnosu na tvrdnju da se državnu tajnicu svakodnevno vozi u Sisak, a nakon toga natrag u Sesvete, očitujemo se kako ne postoji poveznica između državne tajnice i Sesveta  pa i tu tvrdnju odbacujemo kao neosnovanu&#8221;, zaključuje se u odgovoru iz Središnjeg državnog ureda za demografiju i mlade.</p><div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:5px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1611913760197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611913760197-0'); });
  </script>
</div>
</div></div>                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:<a href="https://www.dnevno.hr?author_name=iva-medugorac" title="Objave od: Iva Međugorac" rel="author">Iva Međugorac</a>						</span>
                      <time
                          datetime=""
                          class="date">Subota, 08. svibnja 2021. u 10:06</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21-155x95.jpeg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21-155x95.jpeg 155w, https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21-498x308.jpeg 498w, https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21-228x140.jpeg 228w, https://www.dnevno.hr/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-12.48.21-228x140@2x.jpeg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Što se događa?</span>
					<div class="text-block"><p>HDZ-ovka SVE DEMANTIRA! Čitatelj Dnevnog: &#8216;Službeni vozač razvaža je čak i u trgovinu&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/pavicic-vukicevic-odrekla-se-price-uz-nju-stala-tri-zvucna-estradna-imena-jedno-od-njih-moglo-bi-vas-iznenaditi-1734402/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/04/jj2-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/04/jj2-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/04/jj2-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/04/jj2-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/04/jj2-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Zanimljiva imena </span>
					<div class="text-block"><p>PAVIČIĆ VUKIČEVIĆ ODREKLA SE PRICE! Uz nju stala tri zvučna estradna imena: Jedno od njih moglo bi vas iznenaditi</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/dramaticna-delozacija-koja-traje-dva-dana-zastitari-zele-izbaciti-bolesnu-gospodu-intervenirala-i-policija-1735391/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/04/agencije_1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/04/agencije_1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/04/agencije_1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/04/agencije_1-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/04/agencije_1-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ZAVRZLAMA NA SUDU</span>
					<div class="text-block"><p>DRAMATIČNA DELOŽACIJA KOJA TRAJE DVA DANA: Zaštitari žele izbaciti bolesnu gospođu, intervenirala i policija</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/plenkovic-rezolutno-branio-neradnu-nedjelju-nije-to-nesto-sto-ni-drugi-nisu-prosli-funkcionira-1735396/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_300321_32347997-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_300321_32347997-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_300321_32347997-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_300321_32347997-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_300321_32347997-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">SOCIJALNI SAMIT</span>
					<div class="text-block"><p>PLENKOVIĆ REZOLUTNO BRANIO NERADNU NEDJELJU: &#8216;Nije to nešto što ni drugi nisu prošli. Funkcionira!&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Midas1 -->
<div id="midasWidget__197"></div>
<script>
ga('send', 'event', 'Midas1', 'pageview');
</script>
<!-- Midas2 -->
<div id="midasWidget__1642"></div>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=197&portalWidgetId=1642&portalRuleId=19"></script>
<script>
ga('send', 'event', 'Midas2', 'pageview');
</script>
<!-- Midas kraj -->
		

<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
            <?php if ($ads_visible): ?>
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
            <?php endif; ?>
        </div>
<!-- Google Native -->
		
<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
<!-- PromoPR kraj -->          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/vijesti/hrvatska/hdz-ovka-sve-demantira-citatelj-dnevnog-sluzbeni-vozac-razvaza-je-cak-i-u-trgovinu-1735038/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
<!-- /103558251/Dnevno.hr_1x1 -->
<div id='div-gpt-ad-1613029475421-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613029475421-0'); });
  </script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/plenkoviceva-vlada-se-hvali-a-zapravo-smo-ostali-bokci-u-hrvatskoj-je-jedino-bitan-ostanak-na-vlasti-npoo-sluzi-kao-promocija-hdz-a-1735094/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-e1569914001419.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-05-07" class="date">07.05.2021</time>

                                            <strong>PLENKOVIĆEVA VLADA SE HVALI, A ZAPRAVO SMO OSTALI BOKCI: U Hrvatskoj je jedino bitan ostanak na vlasti! NPOO služi kao promocija HDZ-a!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/kada-se-nekretnina-stjece-dospjeloscu-strucnjakinja-odgovara-na-sva-vasa-pitanja-1734395/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-05-06" class="date">06.05.2021</time>

                                            <strong>Kada se nekretnina stječe dospjelošću? Stručnjakinja odgovara na sva vaša pitanja!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/hrvatska-je-politicki-okupirana-povijest-se-pise-i-uci-po-zeljama-drugih-1733384/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/05/ss1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/05/ss1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/05/ss1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/05/ss1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/05/ss1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/05/ss1-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/05/ss1-e1620203239871.jpg 1330w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-05-05" class="date">05.05.2021</time>

                                            <strong>HRVATSKA JE POLITIČKI OKUPIRANA! Povijest se piše i uči po željama drugih</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/josip-jovic/bjesomucna-potraga-za-ustasama-taj-pozdrav-gotovo-nitko-vise-i-ne-priziva-osim-onih-kojima-toboze-smeta-zds-im-treba-kao-hrana-1732201/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_250321_32285850-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_250321_32285850-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_250321_32285850-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_250321_32285850-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_250321_32285850-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_250321_32285850-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_250321_32285850.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-05-03" class="date">03.05.2021</time>

                                            <strong>BJESOMUČNA POTRAGA ZA USTAŠAMA: &#8216;Taj pozdrav gotovo nitko više i ne priziva, osim onih kojima tobože smeta! ZDS im treba kao hrana&#8217;!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/majka-se-pita-sto-ce-s-imovinom-nakon-smrti-ostavila-bi-sve-suprugu-evo-kako-ide-raspodjela-otkrivamo-kako-utjerati-zaostale-place-1728675/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/03/PitajPravnicu-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/03/PitajPravnicu-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2018/03/PitajPravnicu.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-04-29" class="date">29.04.2021</time>

                                            <strong>MAJKA SE PITA ŠTO ĆE S IMOVINOM NAKON SMRTI! Ostavila bi sve suprugu: Evo kako ide raspodjela! Otkrivamo kako utjerati zaostale plaće!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1620465319' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1728602" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-hidden_results" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1728602"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="hidden_results"><p style="text-align: center; font-size: 18px;"><strong>Hoćete li izaći na lokalne izbore?</strong></p>
<p>&nbsp;</p>
<div style="text-align: center;"><span style="font-size: 16px; color: #ffffff;"><a style="background: #2196f3; border: 0px; padding: 10px 30px; border-radius: 3px; cursor: pointer; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; display: inline-block; text-decoration: none; color: #ffffff;" href="https://www.dnevno.hr/ankete/rezultati-ankete-hocete-li-izaci-na-lokalne-izbore-1728605/" target="_blank" rel="noopener">VIDI REZULTATE</a></span></div>
<div class="totalpoll-buttons">
	</div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/olujic-za-dnevno-o-masonskom-kodeksu-i-pravosudu-oni-moraju-stititi-svoju-bracu-jelenic-sada-okrece-pilu-naopako-a-zlata-hrvoj-sipek-je-bila-oprezna-1728755/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220119_23313856-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OLUJIĆ ZA DNEVNO O MASONSKOM KODEKSU I PRAVOSUĐU! Oni moraju štititi svoju braću: &#8216;Jelenić sada okreće pilu naopako, a Zlata Hrvoj Šipek je bila oprezna&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/josip-jovic/jedan-zlocin-za-protuobiteljsku-histeriju-u-vremenu-egoizma-tradicionalna-obitelj-kriva-je-za-sve-raznjevi-su-zasiljeni-ceka-se-samo-zec-1722332/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_080421_32449333-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Josip Jović</span>
					</div>
					<div class="text-holder">
						<p>JEDAN ZLOČIN ZA PROTUOBITELJSKU HISTERIJU: U vremenu egoizma tradicionalna obitelj kriva je za sve! Ražnjevi su zašiljeni, čeka se samo zec!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dalmatinska-igra-kvardatima-o-kojoj-se-suti-mesetarenje-prostornim-planovima-postao-je-unosan-posao-i-goruci-problem-dalmacije-1718563/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_160321_32186448-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DALMATINSKA &#8216;IGRA KVARDATIMA&#8217; O KOJOJ SE ŠUTI: &#8216;Mešetarenje&#8217; prostornim planovima postao je unosan posao i gorući problem Dalmacije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/velika-anketa-dnevnog-tko-bi-gradio-a-tko-bi-rusio-evo-sto-kandidati-za-gradonacelnika-kazu-o-gradnji-novog-dinamovog-stadiona-1716825/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/utrka-za-zagreb-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKA ANKETA DNEVNOG: Tko bi gradio, a tko bi rušio? Evo što kandidati za gradonačelnika kažu o gradnji novog dinamovog stadiona!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/zagrebova-momcad-snova-nestaje-bas-kao-i-klub-prva-postava-se-slaze-na-nebu-otisli-bakota-smolek-tkalec-1714630/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/118936816_1511542139033664_8902218453607694178_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAGREBOVA MOMČAD SNOVA NESTAJE, BAŠ KAO I KLUB: Prva postava se slaže na nebu, otišli Bakota, Smolek, Tkalec</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kajtazi-za-dnevno-o-umrloj-curici-najvece-blago-roma-su-djeca-referentice-u-centrima-im-govore-da-imaju-saborskog-zastupnika-1713829/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_240118_19412266-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KAJTAZI ZA DNEVNO O UMRLOJ CURICI: &#8216;Najveće blago Roma su djeca! Referentice u centrima im govore da imaju saborskog zastupnika!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/kakva-prica-braca-pobjegla-iz-logora-preplivali-smo-savu-i-bjezali-13-dana-trazila-nas-je-cijela-rsk-1713691/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/dnevno-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>KAKVA PRIČA! BRAĆA POBJEGLA IZ LOGORA: &#8216;Preplivali smo Savu i bježali 13 dana. Tražila nas je cijela &#8216;RSK&#8221;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/udomiteljica-marina-apsurdno-je-da-je-veljaca-dobila-termin-u-roku-dva-dana-a-mi-cekamo-godinu-dana-1713118/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/child-1439468_1920-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>UDOMITELJICA MARINA: Apsurdno je da je Veljača dobila termin u roku dva dana, a mi čekamo godinu dana!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/zasto-modriceva-amnezija-sada-nije-dobra-zdravku-mamicu-a-tako-ju-je-branio-tijekom-postupka-na-sudu-u-osijeku-1713187/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_110619_24995025-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAŠTO MODRIĆEVA AMNEZIJA SADA NIJE DOBRA ZDRAVKU MAMIĆU? A tako ju je branio tijekom postupka na sudu u Osijeku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/potez-o-kojem-se-prica-analiticar-o-nasljednici-dobili-smo-nekompromitiranog-bandica-s-ljudskim-licem-1709645/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_160920_30161477-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>POTEZ O KOJEM SE PRIČA! ANALITIČAR O &#8216;NASLJEDNICI&#8217;: &#8216;Dobili smo nekompromitiranog Bandića s &#8216;ljudskim licem&#8217;!&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/zasto-milanovic-uporno-citira-kultni-srpski-film-kako-predsjednik-kuri-plenkovica-seksa-i-pupovca-u-maniri-ilije-cvorovica-1708689/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_191020_30543529-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ZAŠTO MILANOVIĆ UPORNO CITIRA KULTNI SRPSKI FILM? Kako predsjednik &#8216;kuri&#8217; Plenkovića, Šeksa i Pupovca u maniri Ilije Čvorovića</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/josipovic-za-dnevno-o-stulicevim-tuzbama-legenda-iz-azre-trazi-milijune-eura-nije-bilo-osnove-da-se-za-njega-prikuplja-naknada-1687430/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_050520_28868816-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>JOSIPOVIĆ ZA DNEVNO O ŠTULIĆEVIM TUŽBAMA! Legenda iz Azre traži milijune eura: &#8216;Nije bilo osnove da se za njega prikuplja naknada&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/decki-koji-unose-nemir-u-redove-hdz-a-iza-njih-stoje-rezultati-i-podrska-gradana-a-imaju-i-opasne-sanse-da-vladajucima-otmu-dalmaciju-1684963/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/pranic-vucetic-jelic-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DEČKI KOJI UNOSE NEMIR U REDOVE HDZ-a: Iza njih stoje rezultati i podrška građana, a imaju i opasne šanse da vladajućima &#8216;otmu&#8217; Dalmaciju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/poznata-slasticarka-o-otvaranju-terasa-to-je-dobar-korak-ali-bez-ekonomskih-mjera-cekaju-nas-otkazi-otkrila-koliko-apsurdni-uvjeti-za-potporu-mogu-biti-1683725/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_171117_18735499-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>POZNATA SLASTIČARKA O OTVARANJU TERASA: &#8216;To je dobar korak, ali bez ekonomskih mjera čekaju nas otkazi!&#8217; Otkrila koliko apsurdni uvjeti za potporu mogu biti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/na-banovini-bivsi-specijalci-vode-svoju-humanitarnu-bazu-neki-ljudi-kradu-crvene-naljepnice-kako-bi-dobili-pomoc-1681719/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/ron-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>NA BANOVINI BIVŠI SPECIJALCI VODE SVOJU HUMANITARNU BAZU! &#8216;Neki ljudi kradu crvene naljepnice kako bi dobili pomoć&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kosovo-odabralo-politiku-samoodredenja-kurtijeva-stranka-smatra-da-se-sa-srbijom-nema-o-cemu-razgovarati-1674757/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/profimedia-0386139740-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KOSOVO ODABRALO POLITIKU SAMOODREĐENJA: &#8216;Kurtijeva stranka smatra da se sa Srbijom nema o čemu razgovarati&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pljacka-stoljeca-u-hrvatskoj-i-dalje-traje-ovako-se-kupuje-firma-bez-prebijene-lipe-u-dzepu-slucaj-iz-sibenika-podsjetio-nas-je-na-stecajnu-mafiju-1672003/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/p4-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PLJAČKA STOLJEĆA U HRVATSKOJ I DALJE TRAJE: Ovako se kupuje firma bez prebijene lipe u džepu! Slučaj iz Šibenika podsjetio nas je na stečajnu mafiju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/kataklizma-nad-hrvatskom-stravicne-brojke-koje-su-vam-presutili-o-ovom-kosmaru-hrvatska-ovo-ne-pamti-1671141/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>KATAKLIZMA NAD HRVATSKOM! Stravične brojke koje su vam prešutili o ovom košmaru: Hrvatska ovo ne pamti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dalija-oreskovic-o-izjavi-predsjednika-nije-li-ga-sram-treba-ga-pitati-od-kud-mu-povlastene-informacije-1665067/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_020221_31670517-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DALIJA OREŠKOVIĆ O IZJAVI PREDSJEDNIKA: &#8216;Nije li ga sram? Treba ga pitati od kud mu povlaštene informacije&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/franz-letica-za-dnevno-potvrdio-nista-od-otvaranja-103-lokala-u-ponedjeljak-otvorit-ce-samo-jedan-ljudi-se-boje-kazni-povukli-su-se-1658594/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_301120_31000626-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>FRANZ LETICA ZA DNEVNO POTVRDIO: &#8216;Ništa od otvaranja 103 lokala u ponedjeljak! Otvorit će samo jedan, ljudi se boje kazni, povukli su se&#8217;</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/kada-se-nekretnina-stjece-dospjeloscu-strucnjakinja-odgovara-na-sva-vasa-pitanja-1734395/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PitajPravnicu-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>Kada se nekretnina stječe dospjelošću? Stručnjakinja odgovara na sva vaša pitanja!</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/tart-od-lisnatog-tijesta-desert-s-jagodama-i-bananom-koji-cete-rado-i-cesto-pripremati-1735407/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-tart-od-lisnatog-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-tart-od-lisnatog-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-tart-od-lisnatog-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-tart-od-lisnatog-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-tart-od-lisnatog-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-tart-od-lisnatog-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-tart-od-lisnatog.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-05-08" class="date">08.05.2021</time>
                                            <strong>TART OD LISNATOG TIJESTA: Desert s jagodama i bananom koji ćete rado i često pripremati</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/krpice-s-kupusom-jeftino-i-jednostavno-jelo-iz-kuhinja-nasih-baka-1734775/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-krpice-s-kupusom-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-krpice-s-kupusom-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-krpice-s-kupusom-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-krpice-s-kupusom-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-krpice-s-kupusom-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-krpice-s-kupusom-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/05/29-04-2021-kuharica-1320x880-krpice-s-kupusom.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-05-07" class="date">07.05.2021</time>
                                            <strong>KRPICE S KUPUSOM: Jeftino i jednostavno jelo iz kuhinja naših baka</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ruzine-kocke-izdasan-kolac-opija-mirisom-narance-i-mami-socnim-biskvitom-1733889/">
                                        <img width="300" height="188" src="https://www.dnevno.hr/wp-content/uploads/2021/05/ruzinekocke-300x188.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/05/ruzinekocke-300x188.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/05/ruzinekocke-1024x642.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/05/ruzinekocke.jpg 1055w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-05-06" class="date">06.05.2021</time>
                                            <strong>RUŽINE KOCKE: Izdašan kolač opija mirisom naranče i mami sočnim biskvitom</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ovo-je-najkremastija-piletina-u-umaku-od-gljiva-toliko-se-jednostavno-spravlja-da-ju-mogu-skuhati-i-djeca-1733093/">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2021/05/mushrooms-chicken-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/05/mushrooms-chicken-300x226.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/05/mushrooms-chicken.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-05-05" class="date">05.05.2021</time>
                                            <strong>Ovo je najkremastija piletina u umaku od gljiva: Toliko se jednostavno spravlja da ju mogu skuhati i djeca!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/socna-i-ukusna-torta-od-jagoda-i-jogurta-napravit-cete-ju-za-desetak-minuta-1732690/">
                                        <img width="300" height="222" src="https://www.dnevno.hr/wp-content/uploads/2021/05/torta-jagode-jogurt-ccddd-300x222.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/05/torta-jagode-jogurt-ccddd-300x222.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/05/torta-jagode-jogurt-ccddd-1024x757.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/05/torta-jagode-jogurt-ccddd.jpg 1234w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-05-04" class="date">04.05.2021</time>
                                            <strong>SOČNA I UKUSNA TORTA OD JAGODA I JOGURTA: Napravit ćete ju za desetak minuta!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
                        <div class="cartoons">
                <div class="heading-area"><a href="https://vukovar.dnevno.hr" style="color:#fff">Vukovar</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/vukovar-danas/pokrenule-vukovarsku-inacicu-sharing-is-caring-a-zatekli-smo-ih-u-radnoj-vikend-akciji-htjele-smo-nastaviti-siriti-lanac-prijateljskog-okruzenja-i-poklanjanja/">
                                        <img width="300" height="201" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1.jpg 1314w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-300x201.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-1024x686.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-300x201@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-08" class="date">08.02.2021</time>
                                            <strong>Pokrenule vukovarsku inačicu ’Sharing Is Caring’, a zatekli smo ih u radnoj vikend akciji: ’Htjele smo nastaviti širiti lanac prijateljskog okruženja i poklanjanja’</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/vukovar-danas/nema-u-vukovaru-bozica-bez-motomrazova-ovo-je-njihova-prica/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg 800w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-26" class="date">26.12.2020</time>
                                            <strong>NEMA U VUKOVARU BOŽIĆA BEZ MOTOMRAZOVA: Ovo je njihova priča!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/hrvatska/foto-vukovarac-osvaja-svjetske-vrhove-igor-mihelic-iz-hkd-vucedol-prepun-je-prica-dok-ne-hoda-iznad-oblaka-plovi-dunavom/">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n.jpg 960w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n-300x225.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n-300x225@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-19" class="date">19.12.2020</time>
                                            <strong>(FOTO) VUKOVARAC OSVAJA SVJETSKE VRHOVE: Igor Mihelić iz HKD Vučedol prepun je priča! Dok ne hoda iznad oblaka, plovi Dunavom!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/vukovar-danas/video-ovo-se-zove-setnja-gradom-slavonci-osmislili-tehnologiju-uz-pomoc-koje-upoznajete-vukovar-danas-ali-i-prije-29-godina-odjednom/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664.jpg 1800w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-1536x1024.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-12" class="date">12.12.2020</time>
                                            <strong>(VIDEO) OVO SE ZOVE ŠETNJA GRADOM! Slavonci osmislili tehnologiju uz pomoć koje upoznajete Vukovar danas, ali i prije 29 godina, odjednom</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/vukovar-danas/junakinje-vukovara-ove-djevojke-donijele-su-prvi-trofej-u-grad-heroj-nitko-nije-to-ocekivao-bile-smo-prava-ekipa-i-otisle-do-kraja/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-1536x1023.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-05" class="date">05.12.2020</time>
                                            <strong>JUNAKINJE VUKOVARA: Ove djevojke donijele su prvi trofej u Grad Heroj! ‘Nitko nije to očekivao. Bile smo prava ekipa i otišle do kraja!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		<!-- /103558251/Dnevno.hr_SIDEBAR_MPU4 -->
<div id='div-gpt-ad-1604398363417-0' style="margin: 20px auto;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604398363417-0'); });
  </script>
</div>        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script>
</div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#eb8f8e9880ab8f858e9d8584c58399" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1620465319' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20210407' id='nocno-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1620465319' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1620465319' id='tp-default-js'></script>

    </body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
