<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Vijesti--><!-- sc podkategorija Hrvatska-->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
  <script
      type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17'

  // lines below shouldn't be edited
  function gemius_pending(i) {
    window[i] = window[i] || function () {
      var x = window[i + '_pdata'] = window[i + '_pdata'] || []
      x[x.length] = arguments
    }
  }gemius_pending('gemius_hit')
  gemius_pending('gemius_event')
  gemius_pending('pp_gemius_hit')
  gemius_pending('pp_gemius_event');
  (function (d, t) {
    try {
      var gt = d.createElement(t),
        s = d.getElementsByTagName(t)[0],
        l = 'http' + ((location.protocol == 'https:') ? 's' : '')
      gt.setAttribute('async', 'async')
      gt.setAttribute('defer', 'defer')
      gt.src = l + '://hr.hit.gemius.pl/xgemius.js'
      s.parentNode.insertBefore(gt, s)
    } catch (e) {
    }
  })(document, 'script')
  //--><!]]>
  </script>

  <meta
      property="fb:app_id"
      content="1263427677047818"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <title>BANDIĆ JE IZ REMETINCA ZAZIVAO MILANOVIĆEVO IME! Tajna najkontroverznijeg političkog sukoba u državi | Dnevno.hr</title>

<meta name="description" content="Prilično &scaron;tura sa svega nekoliko riječi predsjednik Zoran Milanović oprostio se od prerano preminulog zagrebačkog gradonačelnika Milana Bandića&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="880" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BANDIĆ JE IZ REMETINCA ZAZIVAO MILANOVIĆEVO IME! Tajna najkontroverznijeg političkog sukoba u državi | Dnevno.hr" />
<meta property="og:description" content="Prilično &scaron;tura sa svega nekoliko riječi predsjednik Zoran Milanović oprostio se od prerano preminulog zagrebačkog gradonačelnika Milana Bandića, s kojim ima podosta dodirnih točaka, a jedna od njih&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2021-02-28T19:07+00:00" />
<meta property="article:modified_time" content="2021-02-28T19:07+00:00" />
<meta property="og:updated_time" content="2021-02-28T19:07+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="BANDIĆ JE IZ REMETINCA ZAZIVAO MILANOVIĆEVO IME! Tajna najkontroverznijeg političkog sukoba u državi | Dnevno.hr" />
<meta name="twitter:description" content="Prilično &scaron;tura sa svega nekoliko riječi predsjednik Zoran Milanović oprostio se od prerano preminulog zagrebačkog gradonačelnika Milana Bandića, s kojim ima podosta dodirnih točaka, a jedna od njih&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826.jpg" />
<meta name="twitter:image:width" content="1320" />
<meta name="twitter:image:height" content="880" />
<link rel="canonical" href="https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/vijesti/hrvatska/","name":"Hrvatska"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/","name":"BANDI\u0106 JE IZ REMETINCA ZAZIVAO MILANOVI\u0106EVO IME! Tajna najkontroverznijeg politi\u010dkog sukoba u dr\u017eavi"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=202102061' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1684754" /><link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fbandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fvijesti%2Fhrvatska%2Fbandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/?ia_markup=1" />
				<meta name="test" content="test">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.5.3-3.0.4"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
  <script
      async='async'
      src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[300, 250], [336, 280]], 'div-gpt-ad-1611913760197-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_1x1', [1, 1], 'div-gpt-ad-1613029475421-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU4', [[300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1604398363417-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('category', ['Vijesti', 'Hrvatska']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  })
  </script>

  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1684754 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">

          <div
      class="container">

    <div
        style="text-align: center;"
        class="mega_billboard">
        <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>    </div>

    <header
        id="header">
      <div
          class="header-holder">
        <!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="left-sticky"
          style="z-index:-99999999999999999">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
          <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>      </div>
      <div
          class="right-sticky">
        <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
          <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div>      </div>
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                    <div
                        class="caption-inner">Foto: Goran Stanzl/PIXSELL                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">NIJE UVIJEK BILO TAKO </a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        BANDIĆ JE IZ REMETINCA ZAZIVAO MILANOVIĆEVO IME! Tajna najkontroverznijeg političkog sukoba u državi                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: Iva Međugorac</span>
                          <time
                              datetime="2021-02-28"
                              class="date">Nedjelja, 28. veljače 2021. u 20:07</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p>Prilično štura sa svega nekoliko riječi predsjednik Zoran Milanović oprostio se od prerano preminulog zagrebačkog gradonačelnika Milana Bandića, s kojim ima podosta dodirnih točaka, a jedna od njih zasigurno je SDP u kojem su i jedan, i drugi gradili karijere i zbog kojega se u konačnici i jesu rastali.</p>
<p>Upravo je u premijerskom mandatu <strong>Zorana Milanovića</strong> po prvi puta Bandić uhićen i sproveden u Remetinec, a upućeni iz te etape Bandićeva života tvrde da je tamo zazivao upravo ime aktualnog hrvatskog predsjednika, pošto je smatrao kako mu je on smjestio.</p>
<p>&#8221;Pojave poput Bandića su me i dovele u politiku, jer sam želio da se takve pojave iskorijene. Znam da je to teško, pogotovo zato što mi igramo prema pravilima, a naši protivnici prema pravilima kafanske makljaže&#8221;, egzaltirano je kazao Milanović u jednom intervjuu njegovom Jutarnjem listu, no nije Milanović uvijek tako mislio o Bandiću oslovljavao ga je u vrijeme dok je ravnao oporbom s raznim epitetima pa i tvrdio kako je Milan njegov prijatelj.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;">
<div id="midasWidget__r19"></div>
</div></div>
<p>Tvrdio je za Bandića kako je on najbolji od najboljih.</p>
<p>&#8221;Milan je najbolji kandidat, a SDP najbolja i najjača stranka što su i potvrdili građani u prošlom mandatu, a uvjeren sam da će tako biti i 17. svibnja&#8221;, govorio je prije nego što se s njime sukobio, a na novinarsko pitanje može li dati ocjenu rada Bandića na čelu Zagreba jedne prigode poručuje: &#8221;Puno rada, puno rezultata. I puno prostora za još više u budućnosti&#8221;.</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE2 - Adsence --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="2305190409"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p>I kada su krenule prave medijske naplavine o korupcionaškom modelu vladanja u Zagrebu i navodnim istragama koje su otvorene nad gradonačelnikom Zagreba tadašnji predsjednik SDP-a Zoran Milanović bio je pravi Bandićev gromobran.</p>
<p>&#8221;Apsolutno ništa ne želim komentirati na osnovu novinskih članaka. Svatko mora dati odgovore na pitanja koja mu se postavljaju, a ja vjerujem da će ih Milan dati. Opet se kao i pred prošle izbore pojavljuju priče o prijavama i dokumentima protiv njega, a te optužbe imaju jednako smisla kao i one da ja tučem ženu&#8221;, rekao je tada pred parlamentarne izbore 2007. godine Zoran Milanović za Index. A pred lokalne izbore 2009. prilikom potpisivanja međustranačkog sporazuma između zagrebačkog SDP-a i HSU-a o zajedničkom nastupu na tim izborima na upit novinara hoće li glasovati za Bandića Milanović je rekao: &#8221;Naravno da ću glasovati za Milana Bandića&#8221;.</p>
<p style="text-align: justify;">U izbornoj noći 17. svibnja 2009. godine Milanović se kitio Bandićevom briljantnom pobjedom u Zagrebu i ruku pod ruku s njim pobjedonosno hodao od sjedišta gradskog SDP-a u Praškoj do Iblerova Trga.</p><div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;">Tada je Bandić za Milanovića bio najbolji izbor, no, četiri godine kasnije njegov stav prema bivšem &#8216;prijatelju Milanu&#8217; se stubokom promijenio. Ako su građani 2009. godine birajući Bandića za gradonačelnika izabrali najboljeg od najboljih, kako je tada tvrdio Milanović, kako je moguće da, četiri godine poslije on tvrdi suprotno pitanje je na koje aktualni predsjednik nikada nije ponudio egzaktan odgovor, no govorilo se zato u vrijeme najtežih Bandićevih afera čak i o tome da je Milanović spreman svjedočiti protiv njega, a upućeni svjedoče da je svemu kumovala Bandićeva ambicija da postane predsjednik države.</p>
<p style="text-align: justify;">Da se kojim slučajem Bandić nije odlučio na samostalnu kandidaturu za mjesto predsjednika države 2010. godine i na taj način sam se praktički izbacio iz stranke, mnogi u SDP-u smatraju da bi on i sada bio njihov kandidat za gradonačelnika i Milanovićev prijatelj. No, sudbina je htjela da se Milanović i Bandić uoči predsjedničkih izbora koji su se održali početkom 2010. godine žestoko posvađaju pred očima brojnih SDP-ovih članova i uglednika, nakon čega je &#8216;prijatelj Milan&#8217; za Milanovića gotovo preko noći postao &#8216;neprijatelj Bandić&#8217;. Navodno je tada Milanović rekao Bandiću, kada ovaj nije htio odustati od predsjedničke kandidature, da je on &#8216;do sada bio samo ruglo SDP-a, koji je svojim lopovlukom rušio ugled stranke, te da će ubrzo završiti iza rešetaka. Na te oštre Milanovićeve riječi Bandić je, napuštajući stranku, upitao Milanovića zna li on kako se financirao SDP, te sjeća li se koliko mu je novca dao. Bandić se kroz svoju karijeru želio osvetiti Milanoviću zbog toga što je zahvaljujući njemu on 2010. izbačen iz stranke, a Milanović je želio osvetu nad Bandićem. Na koncu, konkretan okršaj ni jedan, ni drugi nisu dočekali.</p>
<div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:5px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1611913760197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611913760197-0'); });
  </script>
</div>
</div></div>                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:<a href="https://www.dnevno.hr?author_name=iva-medugorac" title="Objave od: Iva Međugorac" rel="author">Iva Međugorac</a>						</span>
                      <time
                          datetime=""
                          class="date">Nedjelja, 28. veljače 2021. u 20:07</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                                                        </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/nova-velika-hdz-ova-afera-uoci-izbora-skorini-kolege-alarmiraju-sto-se-skriva-od-javnosti-1684134/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NOVA FIMI MEDIJA </span>
					<div class="text-block"><p>NOVA VELIKA HDZ-OVA AFERA UOČI IZBORA!? Škorini kolege alarmiraju: Što se skriva od javnosti?</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NIJE UVIJEK BILO TAKO </span>
					<div class="text-block"><p>BANDIĆ JE IZ REMETINCA ZAZIVAO MILANOVIĆEVO IME! Tajna najkontroverznijeg političkog sukoba u državi</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/cijeli-zivot-volio-je-samo-svoju-vesnu-bandic-je-zbog-nje-odlucio-ostati-u-zagrebu-1684558/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_221219_27275363-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_221219_27275363-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_221219_27275363-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_221219_27275363-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_221219_27275363-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NIJE SE EKSPONIRALA </span>
					<div class="text-block"><p>CIJELI ŽIVOT VOLIO JE SAMO SVOJU VESNU: Bandić je zbog nje odlučio ostati u Zagrebu</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/vijesti/hrvatska/malverzacije-sa-zemljistima-u-istri-gradonacelnik-nakon-propale-sumnjive-zamjene-zemljista-pokusao-isto-i-s-drugim-1684863/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_210213_5797603-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_210213_5797603-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_210213_5797603-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_210213_5797603-1-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_210213_5797603-1-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">SLUČAJ VODNJAN </span>
					<div class="text-block"><p>MALVERZACIJE SA ZEMLJIŠTIMA U ISTRI: Gradonačelnik nakon propale sumnjive zamjene zemljišta pokušao isto i s drugim?</p></div>
					</a>
				</article>
							</div>
			</section>
					<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
		<!-- PromoPR kraj -->
        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Adnow -->
<iframe src="//n.ads1-adnow.com/a?Id=629168" width="660px" height="500px" style="border: 0px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation">
</iframe> 
<script>
ga('send', 'event', 'Adnow', 'pageview');
</script>          </center>
        </div>

        <!-- Midas -->
          <div id="midasWidget__197"></div><script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=197&portalRuleId=19"></script>        <!-- Midas kraj -->
        <!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
                          <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
                    </div>
        <!-- Google Native -->

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
<!-- /103558251/Dnevno.hr_1x1 -->
<div id='div-gpt-ad-1613029475421-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613029475421-0'); });
  </script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/guste-santini/analiza-ekonomskog-strucnjaka-porezna-presija-puno-je-veca-od-poreznog-kapaciteta-gradana-1683557/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/sa1a-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/sa1a-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/sa1a-1024x684.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/sa1a-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/sa1a-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/sa1a-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-02-26" class="date">26.02.2021</time>

                                            <strong>ANALIZA EKONOMSKOG STRUČNJAKA Porezna presija puno je veća od poreznog kapaciteta građana</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pravnica-daje-rjesenje-za-skidanje-ovrhe-porezni-dug-sjeo-na-imovinu-porezna-sjela-na-zemljiste-covjek-ne-zna-sto-uciniti-1682487/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/04/PitajPravnicu1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-02-25" class="date">25.02.2021</time>

                                            <strong>PRAVNICA DAJE RJEŠENJE ZA SKIDANJE OVRHE! POREZNI DUG SJEO NA IMOVINU: Porezna sjela na zemljište! Čovjek ne zna što učiniti</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/mali-salabahter-za-vladajuce-pet-neospornih-cinjenica-o-demografskom-nestanku-1681997/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-2-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-2-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-2-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-2-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-2-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-2-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-2-e1614173587998.jpg 1330w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-02-24" class="date">24.02.2021</time>

                                            <strong>MALI ŠALABAHTER ZA VLADAJUĆE Pet neospornih činjenica o demografskom nestanku</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/josip-jovic/hajka-na-borasa-i-markotic-ili-ideologija-uber-alles-1680355/">

                                        <img width="268" height="226" src="https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-268x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-268x226.jpg 268w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-300x253.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-768x649.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-1024x865.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/04/jovic2-050320-e1607239074162.jpg 1320w" sizes="(max-width: 268px) 100vw, 268px" />
                                        <div class="text-box">

                                            <time datetime="2021-02-22" class="date">22.02.2021</time>

                                            <strong>Hajka na Borasa i Markotić, ili ideologija uber alles</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/reforma-hgk-znaci-reformu-cijelog-drustva-prijedlog-o-ukinucu-hgk-podrska-je-eutanaziji-malih-tvrtki-1678747/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_211220_31237678-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_211220_31237678-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_211220_31237678-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_211220_31237678-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_211220_31237678-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_211220_31237678-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_211220_31237678.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-02-19" class="date">19.02.2021</time>

                                            <strong>REFORMA HGK ZNAČI REFORMU CIJELOG DRUŠTVA Prijedlog o ukinuću HGK podrška je eutanaziji malih tvrtki</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2020/09/Newsletter-banner_dnevnohr.png" alt="Newslatter">
	</a>
<br></div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1614543220' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1682015" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1682015"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Podvaljuju li nam uvozno mlijeko pod domaće?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Da</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne pijem mlijeko</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/poznata-slasticarka-o-otvaranju-terasa-to-je-dobar-korak-ali-bez-ekonomskih-mjera-cekaju-nas-otkazi-otkrila-koliko-apsurdni-uvjeti-za-potporu-mogu-biti-1683725/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_171117_18735499-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>POZNATA SLASTIČARKA O OTVARANJU TERASA: &#8216;To je dobar korak, ali bez ekonomskih mjera čekaju nas otkazi!&#8217; Otkrila koliko apsurdni uvjeti za potporu mogu biti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/na-banovini-bivsi-specijalci-vode-svoju-humanitarnu-bazu-neki-ljudi-kradu-crvene-naljepnice-kako-bi-dobili-pomoc-1681719/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/ron-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>NA BANOVINI BIVŠI SPECIJALCI VODE SVOJU HUMANITARNU BAZU! &#8216;Neki ljudi kradu crvene naljepnice kako bi dobili pomoć&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kosovo-odabralo-politiku-samoodredenja-kurtijeva-stranka-smatra-da-se-sa-srbijom-nema-o-cemu-razgovarati-1674757/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/profimedia-0386139740-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KOSOVO ODABRALO POLITIKU SAMOODREĐENJA: &#8216;Kurtijeva stranka smatra da se sa Srbijom nema o čemu razgovarati&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pljacka-stoljeca-u-hrvatskoj-i-dalje-traje-ovako-se-kupuje-firma-bez-prebijene-lipe-u-dzepu-slucaj-iz-sibenika-podsjetio-nas-je-na-stecajnu-mafiju-1672003/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/p4-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PLJAČKA STOLJEĆA U HRVATSKOJ I DALJE TRAJE: Ovako se kupuje firma bez prebijene lipe u džepu! Slučaj iz Šibenika podsjetio nas je na stečajnu mafiju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/kataklizma-nad-hrvatskom-stravicne-brojke-koje-su-vam-presutili-o-ovom-kosmaru-hrvatska-ovo-ne-pamti-1671141/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>KATAKLIZMA NAD HRVATSKOM! Stravične brojke koje su vam prešutili o ovom košmaru: Hrvatska ovo ne pamti!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dalija-oreskovic-o-izjavi-predsjednika-nije-li-ga-sram-treba-ga-pitati-od-kud-mu-povlastene-informacije-1665067/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_020221_31670517-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DALIJA OREŠKOVIĆ O IZJAVI PREDSJEDNIKA: &#8216;Nije li ga sram? Treba ga pitati od kud mu povlaštene informacije&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/franz-letica-za-dnevno-potvrdio-nista-od-otvaranja-103-lokala-u-ponedjeljak-otvorit-ce-samo-jedan-ljudi-se-boje-kazni-povukli-su-se-1658594/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_301120_31000626-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>FRANZ LETICA ZA DNEVNO POTVRDIO: &#8216;Ništa od otvaranja 103 lokala u ponedjeljak! Otvorit će samo jedan, ljudi se boje kazni, povukli su se&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hsls-otkazao-poslusnost-plenkovicu-grmoja-koristi-bolest-zastupnika-kako-bi-to-prikrio-izgubio-je-vecinu-a-sada-i-dostojanstvo-1658436/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_011020_30341263-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;HSLS OTKAZAO POSLUŠNOST PLENKOVIĆU&#8217;! Grmoja: &#8216;Koristi bolest zastupnika kako bi to prikrio, izgubio je većinu, a sada i dostojanstvo&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kljucni-dokaz-da-nam-je-potrebna-porezna-i-teritorijalna-reforma-sto-gospodarstvenike-moze-privuci-u-glinu-1657986/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_210121_31524011-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KLJUČNI DOKAZ DA NAM JE POTREBNA POREZNA I TERITORIJALNA REFORMA: Što gospodarstvenike može privući u Glinu?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/peda-grbin-povukao-je-hrabar-i-dosljedan-potez-strucnjak-mogao-bi-biti-primjer-svima-raspustanje-zagrebackog-sdp-a-dokaz-je-principijelnosti-1657502/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_021120_30705886-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_021120_30705886-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_021120_30705886-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;PEĐA GRBIN POVUKAO JE HRABAR I DOSLJEDAN POTEZ&#8217;! Stručnjak: &#8216;Mogao bi biti primjer svima! Raspuštanje zagrebačkog SDP-a dokaz je principijelnosti&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/popularniji-je-od-premijera-a-gotovo-je-necujan-petrov-u-pozadini-gradi-most-strucnjak-postoji-nesto-sto-se-zove-strateska-neaktivnost-1657064/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/bozo-petrov-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>POPULARNIJI JE OD PREMIJERA, A GOTOVO JE NEČUJAN! Petrov u pozadini gradi Most! Stručnjak: &#8216;Postoji nešto što se zove strateška neaktivnost&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/strucnjakinja-o-tome-zasto-ljudi-vole-milanovica-ne-pokusava-se-svidjeti-nikome-i-ne-promovira-sdp-dosljedan-je-1655860/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_130121_31431174-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>STRUČNJAKINJA O TOME ZAŠTO LJUDI VOLE MILANOVIĆA: &#8216;Ne pokušava se svidjeti nikome i ne promovira SDP! Dosljedan je!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/peternel-o-tuseku-hrvatska-je-hdz-ov-plijen-njihove-strukture-moci-vladaju-i-kada-nisu-nominalno-na-vlasti-1655514/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/06/Igor-Peternel-Sisak1-735x400-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PETERNEL O TUŠEKU: &#8216;Hrvatska je HDZ-ov plijen! Njihove strukture moći vladaju i kada nisu nominalno na vlasti&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/zeljko-sabo-bocnuo-tuseka-i-hdz-dzaba-ste-krecili-gospodo-zeljko-kolar-vas-bu-pobijedil-u-prvom-krugu-1655410/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_060116_12478319-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>ŽELJKO SABO BOCNUO TUŠEKA I HDZ: &#8216;Džaba ste krečili gospodo, Željko Kolar vas bu pobijedil u prvom krugu&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/covjek-koji-bi-mogao-svrgnuti-bandica-saznajte-sve-o-njemu-hdz-u-borbu-za-zagreb-ulazi-punom-snagom-1654634/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_301120_31005601-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>ČOVJEK KOJI BI MOGAO &#8216;SVRGNUTI&#8217; BANDIĆA! Saznajte sve o njemu: HDZ u borbu za Zagreb ulazi punom snagom!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/tragedija-se-moze-pretvoriti-u-poticaj-gradnja-novih-kuca-nije-dovoljna-petrinji-i-drugim-krajevima-treba-revitalizacija-1648290/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/collage214-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>TRAGEDIJA SE MOŽE PRETVORITI U POTICAJ: Gradnja novih kuća nije dovoljna, Petrinji i drugim krajevima treba revitalizacija</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-16-dana-nakon-potresa-u-strasniku-prosao-nas-je-strah-za-zivot-sada-strahujemo-za-egzistenciju-mjestani-i-dalje-radije-borave-u-satoru-1646710/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/sator-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) 16 DANA NAKON POTRESA U STRAŠNIKU: &#8216;Prošao nas je strah za život, sada strahujemo za egzistenciju&#8217;! Mještani i dalje radije borave u šatoru!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/navijac-koji-je-u-petrinju-dosao-i-prije-potresa-drzava-nije-znala-kako-koordinirati-nas-i-silu-volontera-mi-koji-stvaramo-problem-to-rijesimo-u-cetiri-sata-1645465/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/bruno-lerotic-navijaci-BBB-1-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>NAVIJAČ KOJI JE U PETRINJU DOŠAO I PRIJE POTRESA! Država nije znala kako koordinirati nas i silu volontera: &#8216;Mi koji stvaramo problem to riješimo u četiri sata&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/josip-jovic/rekao-je-da-bi-se-hrvatska-mogla-raspasti-ipak-hrvatska-se-znatno-razlikuje-od-jugoslavije-to-se-nece-dogoditi-i-sada-se-pokazalo-zasto-1645298/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_080121_31386316-1024x682-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Josip Jović</span>
					</div>
					<div class="text-holder">
						<p>REKAO JE DA BI SE HRVATSKA MOGLA RASPASTI: Ipak, Hrvatska se znatno razlikuje od Jugoslavije! To se neće dogoditi i sada se pokazalo zašto!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/crna-kronika/foto-zasto-se-prevrnuo-autobus-arriva-grupa-o-okolnostima-nesrece-vozilo-je-bilo-ispravno-a-vozili-su-iskusni-vozaci-u-autobusu-je-bilo-13-osoba-8-je-ozlijedenih-1645276/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_110121_31412098-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) ZAŠTO SE PREVRNUO AUTOBUS? Arriva grupa o okolnostima nesreće: &#8216;Vozilo je bilo ispravno, a vozili su iskusni vozači! U autobusu je bilo 13 osoba, 8 je ozlijeđenih!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/nova-velika-hdz-ova-afera-uoci-izbora-skorini-kolege-alarmiraju-sto-se-skriva-od-javnosti-1684134/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_061120_30748021-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NOVA VELIKA HDZ-OVA AFERA UOČI IZBORA!? Škorini kolege alarmiraju: Što se skriva od javnosti?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bandic-je-iz-remetinca-zazivao-milanovicevo-ime-tajna-najkontroverznijeg-politickog-sukoba-u-drzavi-1684754/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_301020_30669826-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BANDIĆ JE IZ REMETINCA ZAZIVAO MILANOVIĆEVO IME! Tajna najkontroverznijeg političkog sukoba u državi</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/cijeli-zivot-volio-je-samo-svoju-vesnu-bandic-je-zbog-nje-odlucio-ostati-u-zagrebu-1684558/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_221219_27275363-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>CIJELI ŽIVOT VOLIO JE SAMO SVOJU VESNU: Bandić je zbog nje odlučio ostati u Zagrebu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/malverzacije-sa-zemljistima-u-istri-gradonacelnik-nakon-propale-sumnjive-zamjene-zemljista-pokusao-isto-i-s-drugim-1684863/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_210213_5797603-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MALVERZACIJE SA ZEMLJIŠTIMA U ISTRI: Gradonačelnik nakon propale sumnjive zamjene zemljišta pokušao isto i s drugim?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tko-je-tajanstveni-poduzetnik-kod-kojeg-je-bandic-proveo-posljednje-sate-zivota-sin-nekad-mocnog-oca-trebao-je-sudjelovati-u-velikom-projektu-koji-bi-promijenio-lice-zagreba-1684846/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250720_29630484-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250720_29630484-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250720_29630484-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TKO JE TAJANSTVENI PODUZETNIK KOD KOJEG JE BANDIĆ PROVEO POSLJEDNJE SATE ŽIVOTA? Sin nekad moćnog oca trebao je sudjelovati u velikom projektu koji bi promijenio lice Zagreba</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/poznati-detalji-posljednjeg-ispracaja-milana-bandica-grad-ce-mu-veceras-odati-pocast-divnom-gestom-1684849/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250720_29630484-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250720_29630484-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250720_29630484-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>POZNATI DETALJI POSLJEDNJEG ISPRAĆAJA MILANA BANDIĆA: Grad će mu večeras odati počast divnom gestom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/milijan-brkic-se-emotivnom-porukom-oprostio-od-bandica-pogledajte-kakav-je-posljednji-pozdrav-uputio-gradonacelniku-1684839/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/155092434_1559813977547350_3005724712955962532_n-e1614523087714-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MILIJAN BRKIĆ SE EMOTIVNOM PORUKOM OPROSTIO OD BANDIĆA: Pogledajte kakav je posljednji pozdrav uputio gradonačelniku!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/bivsa-suradnica-izrazila-sucut-pa-se-sjetila-neugodne-epizode-sokirao-me-neprimjerenim-cudnim-i-ruznim-ispadom-1684813/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_101214_9555964-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BIVŠA SURADNICA IZRAZILA SUĆUT PA SE SJETILA NEUGODNE EPIZODE: &#8216;Šokirao me neprimjerenim, čudnim i ružnim ispadom&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/poduzetnik-koji-je-bio-domacin-vecere-na-kojoj-se-srusio-bandic-tesko-mi-je-u-ovom-trenutku-1684815/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_130314_7456682-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PODUZETNIK KOJI JE BIO DOMAĆIN VEČERE NA KOJOJ SE SRUŠIO BANDIĆ: &#8216;Teško mi je u ovom trenutku&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/dan-nakon-bandiceve-smrti-plenkovic-dize-na-noge-hdz-ovu-masineriju-sazvan-sastanak-stranacke-vrhuske-1684795/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_271220_31279005-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DAN NAKON BANDIĆEVE SMRTI! Plenković diže na noge HDZ-ovu mašineriju: Sazvan sastanak stranačke vrhuške</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bandicev-prijatelj-iz-djetinjstva-ljubo-jurcic-njegovi-protukandidati-ne-znaju-voditi-ni-kafic-1684706/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/05/PXL_080518_20529137-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BANDIĆEV PRIJATELJ IZ DJETINJSTVA LJUBO JURČIĆ: Njegovi protukandidati ne znaju voditi ni kafić</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bandicu-je-pozlilo-nakon-vecere-prijatelj-ga-je-pokusao-reanimirati-bio-je-ziv-kad-je-dosla-hitna-1684774/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_090620_29175697-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BANDIĆU JE POZLILO NAKON VEČERE: Prijatelj ga je pokušao reanimirati, bio je živ kad je došla hitna</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kalinic-je-medu-posljednjima-vidio-bandica-sto-se-dogodilo-u-noci-kada-je-umro-pozlilo-mu-je-prije-ponoci-1684772/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_020720_29413235-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_020720_29413235-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_020720_29413235-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KALINIĆ JE MEĐU POSLJEDNJIMA VIDIO BANDIĆA! Što se dogodilo u noći kada je umro? &#8216;Pozlilo mu je prije ponoći&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bandiceva-kolegica-napala-juricana-sram-te-bilo-nemas-ni-trunke-ljudskosti-1684756/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/04/dario_jurican-060220-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BANDIĆEVA KOLEGICA NAPALA JURIČANA: Sram te bilo! Nemaš ni trunke ljudskosti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/bandic-ce-mrtav-pobijediti-tomasevica-peternel-otkriva-u-cemu-je-tajna-evo-sto-ce-se-dogoditi-1684747/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_150220_27982802-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BANDIĆ ĆE MRTAV POBIJEDITI TOMAŠEVIĆA! Peternel otkriva u čemu je tajna: Evo što će se dogoditi</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/evo-sto-su-nam-rekli-ljudi-iz-hercegovine-koji-su-ga-poznavali-svima-je-pokazao-kako-se-moze-uspjeti-kad-se-u-velegrad-dode-iz-male-sredine-1684735/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_091213_1119-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Evo što su nam rekli ljudi iz Hercegovine koji su ga poznavali: &#8216;Svima je pokazao kako se može uspjeti kad se u velegrad dođe iz male sredine&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/dotepenac-koji-je-iritirao-ljevicare-dapic-emotivno-o-bandicu-bio-je-na-mercepovom-sprovodu-1684743/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/05/dapic_osijek1-110114-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DOTEPENAC KOJI JE IRITIRAO LJEVIČARE! Đapić emotivno o Bandiću: Bio je na Merčepovom sprovodu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/milanovic-reagirao-napisao-je-samo-jednu-recenicu-je-li-time-rekao-sve-1684737/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_270620_29358657-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MILANOVIĆ REAGIRAO: Napisao je samo jednu rečenicu. Je li time rekao sve?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/grbin-bez-dlake-na-jeziku-mnogo-je-toga-sto-treba-popraviti-i-promijeniti-iza-bandica-1684729/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_050221_31713248-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>GRBIN BEZ DLAKE NA JEZIKU: &#8216;Mnogo je toga što treba popraviti i promijeniti iza Bandića!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/policajac-koji-ga-je-kostao-fotelje-a-cijoj-je-kceri-kasnije-bandic-bio-krsni-kum-bez-teksta-nakon-tuzne-vijesti-1684679/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/BANDIC2-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Policajac koji ga je koštao fotelje, a čijoj je kćeri kasnije Bandić bio krsni kum, bez teksta nakon tužne vijesti</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/baklava-od-visanja-odusevit-ce-vas-ova-varijanta-poznatog-orijentalnog-deserta-1679226/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8806-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8806-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8806-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8806-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8806-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8806-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-28" class="date">28.02.2021</time>
                                            <strong>BAKLAVA OD VIŠANJA: Oduševit će vas ova varijanta poznatog orijentalnog deserta</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/namaz-od-luka-cim-procitate-recept-na-pamet-ce-vam-pasti-sto-ideja-za-njegovu-namjenu-1679223/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8805-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8805-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8805-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8805-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8805-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8805-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-27" class="date">27.02.2021</time>
                                            <strong>NAMAZ OD LUKA: Čim pročitate recept, na pamet će vam pasti sto ideja za njegovu namjenu!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kolac-od-jabuka-i-prosa-nije-samo-socan-i-ukusan-nego-i-jako-zdrav-1679217/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8802-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8802-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8802-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8802-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8802-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8802-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-26" class="date">26.02.2021</time>
                                            <strong>KOLAČ OD JABUKA I PROSA: Nije samo sočan i ukusan, nego i jako zdrav!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/pikantna-pileca-krilca-cak-i-ako-ne-volite-ljuto-trazit-cete-repete-1679205/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8804-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8804-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8804-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8804-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8804-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8804-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-25" class="date">25.02.2021</time>
                                            <strong>PIKANTNA PILEĆA KRILCA: Čak i ako ne volite ljuto, tražit ćete repete!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/krumpiri-s-jajima-jelo-koje-su-spravljale-nase-bake-ni-danas-nas-ne-ostavlja-ravnodusnima-1679202/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8803-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8803-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8803-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8803-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8803-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/02/18-02-2021-kuharica-1320x8803-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-24" class="date">24.02.2021</time>
                                            <strong>KRUMPIRI S JAJIMA: Jelo koje su spravljale naše bake ni danas nas ne ostavlja ravnodušnima</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
                        <div class="cartoons">
                <div class="heading-area"><a href="https://vukovar.dnevno.hr" style="color:#fff">Vukovar</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/pokrenule-vukovarsku-inacicu-sharing-is-caring-a-zatekli-smo-ih-u-radnoj-vikend-akciji-htjele-smo-nastaviti-siriti-lanac-prijateljskog-okruzenja-i-poklanjanja/">
                                        <img width="300" height="201" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1.jpg 1314w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-300x201.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-1024x686.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-300x201@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-08" class="date">08.02.2021</time>
                                            <strong>Pokrenule vukovarsku inačicu ’Sharing Is Caring’, a zatekli smo ih u radnoj vikend akciji: ’Htjele smo nastaviti širiti lanac prijateljskog okruženja i poklanjanja’</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/obrazovanje-i-kultura/vukovarske-mazoretkinje-proglasene-su-najboljima-u-hrvatskoj-a-dosle-su-cak-do-obala-floride/">
                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/maz.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/maz.jpg 2048w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/maz-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/maz-1024x576.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/maz-1536x864.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-31" class="date">31.01.2021</time>
                                            <strong>Vukovarske mažoretkinje proglašene su najboljima u Hrvatskoj, a došle su čak do obala Floride!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/obrazovanje-i-kultura/zakon-brace-vukovarski-vaterpolisti-imaju-dugu-tradiciju-na-borovskom-plivalistu-pao-je-i-prvak-europe/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN-.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN-.jpg 3352w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--1024x684.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--1536x1026.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/1898-BN--2048x1369.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-22" class="date">22.01.2021</time>
                                            <strong>&#8216;ZAKON BRAĆE&#8217;: Vukovarski vaterpolisti imaju dugu tradiciju, na borovskom plivalištu pao je i prvak Europe!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/veliko-srce-vukovara-pomoc-za-razorenu-banovinu-stigla-je-i-iz-grada-heroja/">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o.jpg 2048w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-300x225.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-1024x768.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-1536x1152.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/01/137002778_2752764984940724_6913690032120041939_o-1000x753.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-01-16" class="date">16.01.2021</time>
                                            <strong>Veliko srce Vukovara: Pomoć za razorenu Banovinu stigla je i iz Grada Heroja</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/nema-u-vukovaru-bozica-bez-motomrazova-ovo-je-njihova-prica/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg 800w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-26" class="date">26.12.2020</time>
                                            <strong>NEMA U VUKOVARU BOŽIĆA BEZ MOTOMRAZOVA: Ovo je njihova priča!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		<!-- /103558251/Dnevno.hr_SIDEBAR_MPU4 -->
<div id='div-gpt-ad-1604398363417-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604398363417-0'); });
  </script>
</div>        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#402425332b00242e25362e2f6e2832" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1614543220' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001' id='nocno-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1614543220' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1614543220' id='tp-default-js'></script>
		<script>
		if ( window.console && window.console.log && window.jQuery ) {
			window.jQuery( function( $ ) {
				var jquery = $.fn.jquery || 'unknown';
				var migrate = $.migrateVersion || 'not available';
				var ui = ( $.ui && $.ui.version ) || 'not available';

				window.console.log(
					'WordPress jQuery:', jquery + ',',
					'Migrate:', migrate + ',',
					'UI:', ui
				);
			} );
		}
		</script>
		
    </body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
