
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Sport--><!-- sc podkategorija Nogomet-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>U MADRIDU (VIDEO) U MADRIDU SRPSKI NOGOMETAŠ LUKA JOVIĆ PREUZEO ULOGU ČISTAĆA: Pogledajte kako mu ide | Dnevno.hr</title>

<meta name="description" content="Da život nogometaša može biti težak unatoč golemim svotama novca koje zarađuju, nebrojeno su puta dokazali treneri i čelnici klubova, pa i izbornici koji nisu&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="732" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U MADRIDU (VIDEO) U MADRIDU SRPSKI NOGOMETAŠ LUKA JOVIĆ PREUZEO ULOGU ČISTAĆA: Pogledajte kako mu ide | Dnevno.hr" />
<meta property="og:description" content="Da život nogometaša može biti težak unatoč golemim svotama novca koje zarađuju, nebrojeno su puta dokazali treneri i čelnici klubova, pa i izbornici koji nisu skloni shvaćanju osobnih problema ovih&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2019-10-15T15:09+02:00" />
<meta property="article:modified_time" content="2019-10-15T15:18+02:00" />
<meta property="og:updated_time" content="2019-10-15T15:18+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="U MADRIDU (VIDEO) U MADRIDU SRPSKI NOGOMETAŠ LUKA JOVIĆ PREUZEO ULOGU ČISTAĆA: Pogledajte kako mu ide | Dnevno.hr" />
<meta name="twitter:description" content="Da život nogometaša može biti težak unatoč golemim svotama novca koje zarađuju, nebrojeno su puta dokazali treneri i čelnici klubova, pa i izbornici koji nisu skloni shvaćanju osobnih problema ovih&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="732" />
<link rel="canonical" href="https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/sport/nogomet/","name":"Nogomet"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/","name":"U MADRIDU (VIDEO) U MADRIDU SRPSKI NOGOMETA\u0160 LUKA JOVI\u0106 PREUZEO ULOGU \u010cISTA\u0106A: Pogledajte kako mu ide","image":"https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.dnevno.hr/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1570902894' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fnogomet%2Fu-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fnogomet%2Fu-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Prijavi se  za primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[1, 1], [980, 500], [980, 250]], 'div-gpt-ad-1559294212826-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1785338422646753",
          enable_page_level_ads: true
     });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Sport', 'Nogomet']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1378856 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

<div class="top-bar">
  <div class="top-bar-inner">
    <div class="container">
      <ul class="related-list">
        <li class="related-list-item">
          <a href="https://www.zagreb.info/" target="_blank">Zagreb.info</a>
        </li>
        <li class="related-list-item">
          <a href="http://povijest.hr/" target="_blank">Povijest.hr</a>
        </li>
        <li class="related-list-item">
          <a href="http://geopolitika.news" target="_blank">Geopolitika.news</a>
        </li>
        <li class="related-list-item">
          <a href="http://www.dnevno.ba" target="_blank">Dnevno.ba</a>
        </li>
        <li class="related-list-item">
          <a href="http://www.7dnevno.hr/" target="_blank">7dnevno</a>
        </li>
      </ul>
    </div>
  </div>
</div>

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1559294212826-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559294212826-0'); });
</script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">TAKO SE TO RADI</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        U MADRIDU (VIDEO) U MADRIDU SRPSKI NOGOMETAŠ LUKA JOVIĆ PREUZEO ULOGU ČISTAĆA: Pogledajte kako mu ide                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno.hr</span>


                                <time datetime="2019-10-15"
                                      class="date">Utorak, 15. listopad 2019. u 15:09</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Da život nogometaša može biti težak unatoč golemim svotama novca koje zarađuju, nebrojeno su puta dokazali treneri i čelnici klubova, pa i izbornici koji nisu skloni shvaćanju osobnih problema ovih modernih gladijatora.</p>
<p style="text-align: justify;">Koloni igrača koji su zbog nekog razloga pali u nemilost svojih pretpostavljenih od nedavno su se priključili Ivan Rakaitić i Mario Mandžukić, a sada evo, i donedavni suigrač Ante Rebiča i čudo od napadača, Srbin <strong>Luka Jović.</strong></p>
<p style="text-align: justify;">U Madridu mu nije krenulo najbolje sa Zidaneom, i premda je došao kao skupocjeno pojačanje nije se baš naigrao, a i glasno se šuška o mogućoj posudbi u AC Milan kod prijatelja Rebića. Onda ga je i izbornik <em>Orlova </em><strong>Tumbaković </strong>uzeo na zub nepozivanjem u reprezentaciju zbog, kako kaže, &#8220;vađenja&#8221; na ozljedu u utakmici protiv Luksemburga.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p style="text-align: justify;">Da je 20- godišnji Luka svjetska kvaliteta, kako mu i ime sugerira, uvjerio nas je prošle godine u dresu Eintrachta kada je tresao mreže kao berač maslinu u studenom.</p>
<p>Pa ipak, kako svi veliki ljudi rade, Luka je pronašao način da nagomilanu energiju kanalizira na kreativan i precizan način.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><script async src="https://cdn.ad.plus/player/adplus.js"></script><br />
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"HHHDHouq57trYNx01ODERa6jVhxxwQhRwv_BYmTJ5A3F2yhqQTgy",after:s});})();</script></p>
</div></div>
<p>Na pomoćnom terenu Real Madrida, budno oko snimatelja je ulovilo Luku u trenutku &#8220;čišćenja paučine&#8221; iz kuta golmanove mreže. Osoblju Madrida vjerojatno je promakao taj dio gola, ali ne i Joviću.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B3fJgJHos7A/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Pogledajte ovu objavu na Instagramu.</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B3fJgJHos7A/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">⬛⬛⬛⬛⬜ ⚽️💥 POWER UP! | ¡POTENCIA! 👉 @LukaJovic #RMCity | #HalaMadrid</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Objavu dijeli <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/realmadrid/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Real Madrid C.F.</a> (@realmadrid) <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-10-11T17:42:45+00:00">Lis 11, 2019 u 10:42 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>



					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno.hr
						</span>



						<time datetime="" class="date">Utorak, 15. listopad 2019. u 15:09</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-300x183.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-768x468.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-1024x625.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2019/10/big_1566287254-luka-jovic-ponovo-mijenja-klub-vec-se-zna-gdje-mladi-napadac-ide.jpg 1200w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">TAKO SE TO RADI</span>
					<div class="text-block"><p>U MADRIDU (VIDEO) U MADRIDU SRPSKI NOGOMETAŠ LUKA JOVIĆ PREUZEO ULOGU ČISTAĆA: Pogledajte kako mu ide</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/bivsi-trener-hajduka-zgrozio-nisam-cuo-rasisticko-vrijedanje-1378841/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/10/Bebek-Engleska-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/Bebek-Engleska-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/10/Bebek-Engleska-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/10/Bebek-Engleska-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">OČEKUJE SE GLAS UEFA-e</span>
					<div class="text-block"><p>BIVŠI TRENER HAJDUKA ZGROZIO: &#8216;Nisam čuo rasističko vrijeđanje&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/prosinecki-i-bosanci-love-euro-protiv-grckog-oraha-u-grupi-f-totalna-ludnica-1378790/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/10/190611-Ramos_16b43740a27_large-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/190611-Ramos_16b43740a27_large-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/10/190611-Ramos_16b43740a27_large-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/10/190611-Ramos_16b43740a27_large-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">VAMOS RAMOS</span>
					<div class="text-block"><p>PROSINEČKI I BOSANCI LOVE EURO PROTIV GRČKOG ORAHA: U grupi F totalna ludnica</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/zlatko-dalic-otkrio-sto-ne-valja-u-igri-reprezentacije-s-jednim-igracem-namjerava-izgurati-kvalifikacijski-ciklus-1378702/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/10/zlatko-dalić-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/zlatko-dalić-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/10/zlatko-dalić-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/10/zlatko-dalić-1-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">DALIĆ SASVIM OTVORENO </span>
					<div class="text-block"><p>ZLATKO DALIĆ OTKRIO ŠTO NE VALJA U IGRI REPREZENTACIJE: S jednim igračem namjerava izgurati kvalifikacijski ciklus</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<div>
	<center>
      <!-- Adnow -->
<div style="    background: #fff;
    margin-top: 10px;
    margin-bottom: -30px;">
		<center>
			<div class="Adnow">
				<div id="SC_TBlock_629168" class="SC_TBlock">loading...</div>

				<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "629168",
        domain : "n.ads1-adnow.com"
    });
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
			</div>
  		</center>
</div>
<!-- Adnow kraj -->	</center>
</div>
<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/sport/nogomet/u-madridu-video-u-madridu-srpski-nogometas-luka-jovic-preuzeo-ulogu-cistaca-pogledajte-kako-mu-ide-1378856/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 11-->

        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/sport/sportski-muzej/" style="color:#fff">Sportski muzej</a></div>

                <div class="carousel sport-carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/nogomet/jezivo-svjedocanstvo-nesrece-koja-je-potresla-nogometni-svijet-boze-necemo-uspjeti-1278549/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2019/02/man-united-660x450-1-300x205.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/02/man-united-660x450-1-300x205.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/02/man-united-660x450-1.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <strong>JEZIVO SVJEDOČANSTVO NESREĆE KOJA JE POTRESLA NOGOMETNI SVIJET: ‘Bože, nećemo uspjeti…’</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/ne-igramo-protiv-bilo-koga-nekad-su-bili-i-europrvaci-zajedno-sa-slovacima-931398/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2016/06/patrick-berger-češka-300x226.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" />
                                        <div class="text-box">

                                            <strong>Ne igramo protiv bilo koga, nekad su bili i europrvaci, zajedno sa Slovacima</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/teme-i-komentari/video-donosimo-vam-vec-zaboravljenu-epsku-pricu-o-zutici-dopingu-kultnom-finalu-i-najboljem-igracu-svih-vremena-1294468/">

                                        <img width="300" height="177" src="https://www.dnevno.hr/wp-content/uploads/2019/03/puskas-300x177.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/03/puskas-300x177.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/03/puskas.png 651w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <strong>(VIDEO) DONOSIMO VAM VEĆ ZABORAVLJENU EPSKU PRIČU: O žutici, dopingu, kultnom finalu i najboljem igraču svih vremena</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/pogledajte-najvecu-senzaciju-europskih-prvenstava-dansku-iz-1992-godine-moze-li-hrvatska-napraviti-slicno-dogodine-u-francuskoj-805708/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2015/06/danska-300x226.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" />
                                        <div class="text-box">

                                            <strong>Pogledajte najveću senzaciju europskih prvenstava, Dansku iz 1992. godine. Može li Hrvatska napraviti slično dogodine u Francuskoj?</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/pogledajte-najbolje-obrane-jednog-vratara-u-90-minuta-pakla-wembleya-dame-i-gospodo-jan-tomaszewski-video-805182/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2015/05/nogomet-300x226.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" />
                                        <div class="text-box">

                                            <strong>Pogledajte najbolje obrane jednog vratara u 90 minuta pakla  Wembleya, Dame i gospodo &#8211; Jan Tomaszewski (VIDEO)</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/prvi-detalji-istrage-slisko-ga-je-mazio-po-licu-a-petrac-ga-je-prvi-udario-sakom-u-lice-1378508/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/petrac-190612-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Prvi detalji istrage: Sliško ga je mazio po licu, a Petrač ga je prvi udario šakom u lice</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/milanovic-porucio-srljamo-u-eurozonu-kao-guske-u-maglu-to-neki-ljudi-koji-su-zivot-proveli-u-bruxellesu-ne-razumiju-1377926/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/brezovica_suma16-220619-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Milanović poručio: &#8216;Srljamo u eurozonu kao guske u maglu, to neki ljudi koji su život proveli u Bruxellesu ne razumiju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/o-ovome-svi-bruje-kolindin-doktor-i-savjetnik-u-ljubavnoj-je-vezi-radi-se-o-kolindinoj-poznanici-i-omiljenoj-dizajnerici-1377425/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/hrvatska_danska69-010718-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Lifestyle</span>
					</div>
					<div class="text-holder">
						<p>O OVOME SVI BRUJE! Kolindin doktor i savjetnik u ljubavnoj je vezi! Radi se o Kolindinoj poznanici i omiljenoj dizajnerici!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ekskluzivno-strucnjak-otkriva-francuzi-su-namjerno-potopili-brod-dine-miskica-zbog-novca-od-osiguranja-1375720/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/bourbon-rhode-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>Ekskluzivno! Stručnjak otkriva: &#8216;Francuzi su namjerno potopili brod Dine Miškića zbog novca od osiguranja!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/tajni-pakt-brkica-jandrokovica-i-vrdoljaka-posavec-za-dnevno-otkrio-sve-o-koaliciji-1375214/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/posavec_ostavka3-011019-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TAJNI PAKT BRKIĆA, JANDROKOVIĆA I VRDOLJAKA: Posavec za Dnevno otkrio sve o koaliciji!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ruza-tomasic-za-dnevno-poludjela-na-josipovica-ustaska-zmija-u-hrvatskoj-trebamo-im-napokon-reci-povijesnu-istinu-1372359/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/ruza_tomasic05-100618-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Ruža Tomašić za Dnevno: Poludjela na Josipovića! Ustaška zmija u Hrvatskoj? Trebamo im napokon reći povijesnu istinu!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/matija-posavec-napustio-hns-dao-sam-dosta-sansa-medutim-ovo-nije-moj-put-1372120/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/hns_akademija12-300619-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MATIJA POSAVEC NAPUSTIO HNS: &#8216;Dao sam dosta šansa, međutim, ovo nije moj put&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/doznajemo-posavec-za-dnevno-uoci-danasnje-konferencije-otvorio-dusu-evo-sto-smo-saznali-1372088/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/matija_posavec-250719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DOZNAJEMO! Posavec za Dnevno uoči današnje konferencije otvorio dušu: Evo što smo saznali!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/7dnevno/barbaric-se-brine-o-160-boca-vina-jer-mu-dolazi-plenkovic-a-bas-ga-briga-sto-mu-firma-propada-1371400/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/plat_potraga8-110119_2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>7dnevno</span>
					</div>
					<div class="text-holder">
						<p>Barbarić se brine o 160 boca vina jer mu dolazi Plenković, a baš ga briga što mu firma propada!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/7dnevno/vucic-odlucio-priznati-kosovo-i-od-pape-trazi-izlaz-na-jadran-1369053/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/putin_srbija10-170119-2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>7dnevno</span>
					</div>
					<div class="text-holder">
						<p>VUČIĆ ODLUČIO PRIZNATI KOSOVO I OD PAPE TRAŽI IZLAZ NA JADRAN!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mi-smo-ih-davno-upozorili-plenkovic-i-kolinda-krivi-su-za-katastrofu-u-fondu-za-zastitu-okolisa-1368966/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/ponos-dubravko-20171106120052829-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MI SMO IH DAVNO UPOZORILI! Plenković i Kolinda krivi su za katastrofu u Fondu za zaštitu okoliša</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/7dnevno/7dnevno-otkriva-ovo-je-osam-hdz-ovaca-koji-ruse-plenkovica-1366783/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/HDZ_-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>7dnevno</span>
					</div>
					<div class="text-holder">
						<p>7DNEVNO OTKRIVA: Ovo je osam HDZ-ovaca koji RUŠE PLENKOVIĆA!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/bitka-za-varazdin-o-sudbini-ivana-cehoka-odlucuje-njegova-bivsa-desna-ruka-1365697/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/5f9899c1-a82f-4376-bf68-466aca3d4bc7-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BITKA ZA VARAŽDIN: O sudbini Ivana Čehoka odlučuje njegova BIVŠA DESNA RUKA!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/sabotaza-kolindine-kampanje-zasto-hdz-ovci-zbog-toga-spominju-plenkovica-1365398/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/dani_ulja12-161118-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SABOTAŽA KOLINDINE KAMPANJE! Zašto HDZ-ovci zbog toga spominju Plenkovića?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/7dnevno/skandal-supruge-predsjednickog-kandidata-sanja-music-milanovic-namjestala-rektorove-nagrade-svojim-studentima-1364666/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/milanovic_glasanje22-110916-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>7dnevno</span>
					</div>
					<div class="text-holder">
						<p>SKANDAL SUPRUGE PREDSJEDNIČKOG KANDIDATA: Sanja Musić Milanović namještala Rektorove nagrade svojim studentima?</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/nacelnik-otkriven-u-neobicnoj-kradi-uzimao-ga-je-u-stotinama-kilograma-1363989/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/kapovic4-181217-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NAČELNIK OTKRIVEN U NEOBIČNOJ KRAĐI: &#8216;Uzimao ga je u stotinama kilograma&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/trebamo-li-se-ljutiti-na-velikosrbe-oni-su-samo-alat-mozak-koji-osmisljava-incidente-jest-hrvatska-vlast-1362007/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/69464959_436625633608437_7051291605071822848_n-696x423-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TREBAMO LI SE LJUTITI NA VELIKOSRBE? Oni su samo &#8216;alat&#8217;. Mozak koji osmišljava incidente jest &#8211; HRVATSKA VLAST</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/hrvatska-nije-singapur-ponovno-je-pokrenuta-zestoka-kampanja-za-besmislenim-povecavanjem-uplata-u-drugi-mirovinski-stup-1361955/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/Singapur-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>HRVATSKA NIJE SINGAPUR: Ponovno je pokrenuta žestoka kampanja za besmislenim povećavanjem uplata u Drugi mirovinski stup</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-seks-i-vukojevic-u-plesnom-klincu-vidno-raspolozeni-pomeli-plesni-podij-na-svadbi-u-hercegovini-1361868/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/šeks-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) ŠEKS I VUKOJEVIĆ U &#8216;PLESNOM KLINČU&#8217;! Vidno raspoloženi pomeli plesni podij na svadbi u Hercegovini</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/policija-objavila-detalje-nesrece-poginule-dvije-osobe-jos-se-ne-zna-sto-je-prethodilo-tragediji-1361174/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/prometna3-080919-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>POLICIJA OBJAVILA DETALJE NESREĆE: Poginule dvije osobe, još se ne zna što je prethodilo tragediji!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/zelite-istinu-evo-vam-je-u-lice-da-u-hrvatskoj-postoji-smrtna-kazna-bili-bismo-gori-od-saudijske-arabije-1378193/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/zlatko-dalić-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ŽELITE ISTINU? EVO VAM JE U LICE: Da u Hrvatskoj postoji smrtna kazna, bili bismo gori od Saudijske Arabije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/dinamovci-ce-ostati-u-cudu-olmo-iznenadio-odgovorom-o-ostanku-1378269/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/Dani-Olmo-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>DINAMOVCI ĆE OSTATI U ČUDU: Olmo iznenadio odgovorom o ostanku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/hrvatska-vise-ne-moze-biti-nositelj-na-europskom-prvenstvu-rezultat-u-walesu-gura-nas-u-drugi-pot-1378182/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/UEFA-EURO-2020-Map-768x476-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>HRVATSKA VIŠE NE MOŽE BITI NOSITELJ NA EUROPSKOM PRVENSTVU: Rezultat u Walesu gura nas u drugi pot</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/zar-smo-to-morali-gledati-modric-zrtvovao-i-karton-i-ozljedu-da-bi-spasio-bod-potom-iznesen-na-nosilima-1378146/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/IMG_4827-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAR SMO TO MORALI GLEDATI? Modrić žrtvovao i karton i ozljedu da bi spasio bod, potom iznesen na nosilima</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/sreca-u-nesreci-luka-nije-teze-ozlijeden-1378152/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/Luka-Modrić-iznošenje-s-terena-wales-hrvatska-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>PRVE INFORMACIJE O OZLJEDI LUKE MODRIĆA: Jesmo li dobro prošli?</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/video-hrvatska-pjesma-u-sredistu-walesa-na-cesti-nema-domacin-pjevaju-samo-hrvati-1377978/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/IMG_4813-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) HRVATSKA PJESMA U SREDIŠTU WALESA: Na cesti nema domaćih, pjevaju samo Hrvati</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/dan-kasnije-javio-se-dejan-lovren-i-ispricao-se-za-svoju-pogresku-1378473/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/lovren-1-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>DAN KASNIJE: Javio se Dejan Lovren i ispričao se za svoju pogrešku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/skandal-u-walesu-nakon-gostovanja-hrvatske-daniel-james-glumio-ozljedu-nakon-starta-vide-1378547/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/wales-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>SKANDAL U WALESU NAKON GOSTOVANJA HRVATSKE: Daniel James glumio ozljedu nakon starta Vide</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/zasto-rijeci-visiutakmica-protiv-slovacke-rujevica-ni-kriva-ni-duzna-gubi-prednost-nad-zgrebom-ili-splitom-1378556/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/Luka-Modrić-iznošenje-s-terena-wales-hrvatska-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAŠTO RIJECI „VISI„UTAKMICA PROTIV SLOVAČKE?  Rujevica ni kriva ni dužna gubi prednost nad Zagrebom  ili Splitom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/velesani-su-nam-izbacili-kovacica-modrica-vidu-i-lovrena-evo-pojedinacnog-dojma-vatrenih-u-cardiffu-1378103/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/GettyImages-1180835581-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>VELEŠANI SU NAM IZBACILI KOVAČIĆA, MODRIĆA, VIDU I LOVRENA: Evo pojedinačnog dojma Vatrenih u Cardiffu</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/zasto-se-u-cardiffu-nije-spavalo-noc-prije-utakmice-u-sredistu-grada-pjevale-se-pjesme-mise-kovaca-do-zore-1378008/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/IMG_4815-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAŠTO SE U CARDIFFU NIJE SPAVALO NOĆ PRIJE UTAKMICE: U središtu grada pjevale se pjesme Miše Kovača do zore</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/foto-slavonijo-tko-te-nije-volio-ekipa-navijaca-veterana-u-slavonskim-sesirima-bodri-vatrene-u-walesu-1378052/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/IMG_4819-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) SLAVONIJO, TKO TE NIJE VOLIO: Ekipa navijača veterana u slavonskim šeširima bodri Vatrene u Walesu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/nedostojanstveno-navijanje-velsana-luka-ti-si-samo-1378213/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/cizma_hrvatska_wales91-121019-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>NEDOSTOJANSTVENO &#8216;NAVIJANJE&#8217; VELŠANA: &#8216;Luka, ti si samo&#8230;.</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/nije-to-bila-hrvatska-kakvu-smo-ocekivali-za-euro-jos-nedostaje-bod-kako-se-igralo-dobro-se-i-proslo-1378140/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/IMG_4826-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>NIJE TO BILA HRVATSKA KAKVU SMO OČEKIVALI: Za Euro još nedostaje bod, kako se igralo dobro se i prošlo</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/modric-progovorio-o-ozljedi-jos-smo-prvi-i-siguran-sam-da-necemo-zakazati-1378248/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/INSTAGRAM--92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>MODRIĆ PROGOVORIO O OZLJEDI: &#8216;Još smo prvi i siguran sam da nećemo zakazati&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/zlatko-dalic-otkrio-sto-ne-valja-u-igri-reprezentacije-s-jednim-igracem-namjerava-izgurati-kvalifikacijski-ciklus-1378702/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/zlatko-dalić-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZLATKO DALIĆ OTKRIO ŠTO NE VALJA U IGRI REPREZENTACIJE: S jednim igračem namjerava izgurati kvalifikacijski ciklus</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/united-u-rebuildingu-mandzukic-i-allegri-unutra-a-solskjaer-van-1378501/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/mandžukić-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>UNITED U REBUILDINGU: Mandžukić i Allegri unutra, a Solskjaer van?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/spanjolska-marca-ivan-rakitic-je-bivsi-moze-traziti-novi-klub-1378691/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/jYt2WdI0_ivan_rakitic_barcelona_rakitic_3373038-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ŠPANJOLSKA &#8216;MARCA&#8217;: Ivan Rakitić je bivši, može tražiti novi klub</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/kvarner-na-nogama-razocarenje-i-bijes-nakon-odluke-hns-a-da-se-utakmica-igra-u-zagrebu-1378638/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/td_hrvatska_madjarska16-101019-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>KVARNER NA NOGAMA: Razočarenje i bijes nakon odluke HNS-a da se utakmica igra u Zagrebu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/uzivo-prva-mec-lopta-za-hrvatsku-u-cardiffu-pocinju-brekalo-vlasic-i-kovacic-1377951/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/cizma_hrvatska_wales46-121019-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>MIROLJUBIVO U CARDIFFU: Hrvatska je dominirala i povela, ali Bale je donio izjednačenje za kraj utakmice!</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/srijemski-cevap-tradicionalni-domaci-recept-koji-ne-mozete-ne-znati-1378591/">

                                        <img width="300" height="188" src="https://www.dnevno.hr/wp-content/uploads/2019/10/srijemski-cevap-300x188.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/srijemski-cevap-300x188.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/10/srijemski-cevap-768x480.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/10/srijemski-cevap.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-10-15" class="date">15.10.2019</time>

                                            <strong>SRIJEMSKI ĆEVAP: Tradicionalni domaći recept koji ne možete ne znati!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/sladoled-od-banane-ne-mora-biti-ljeto-da-uzivate-u-ovoj-fenomenalnoj-slastici-1378037/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2019/10/sladoled-banana-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/sladoled-banana-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/10/sladoled-banana-768x432.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/10/sladoled-banana-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2019/10/sladoled-banana-e1571030516308.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-10-14" class="date">14.10.2019</time>

                                            <strong>SLADOLED OD BANANE! Ne mora biti ljeto da uživate u ovoj fenomenalnoj slastici</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/rizoto-s-teletinom-obrok-koji-uvijek-pali-1377786/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2019/10/rižoto-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/rižoto-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/10/rižoto-768x432.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/10/rižoto-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2019/10/rižoto.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-10-13" class="date">13.10.2019</time>

                                            <strong>RIŽOTO S TELETINOM: Obrok koji uvijek pali!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kulinarski-spoj-o-kojem-sanja-svaki-hrvat-grah-s-janjetinom-1377467/">

                                        <img width="300" height="204" src="https://www.dnevno.hr/wp-content/uploads/2019/10/grah-300x204.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/grah-300x204.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/10/grah.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-10-12" class="date">12.10.2019</time>

                                            <strong>Kulinarski spoj o kojem sanja svaki Hrvat: Grah s janjetinom!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/pileci-file-sa-sunkom-i-sirom-idealan-odabir-za-rucak-koji-ce-vas-zasititi-1376887/">

                                        <img width="290" height="226" src="https://www.dnevno.hr/wp-content/uploads/2019/10/piletina-290x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/10/piletina-290x226.jpg 290w, https://www.dnevno.hr/wp-content/uploads/2019/10/piletina-300x234.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/10/piletina-162x125.jpg 162w, https://www.dnevno.hr/wp-content/uploads/2019/10/piletina.jpg 680w" sizes="(max-width: 290px) 100vw, 290px" />
                                        <div class="text-box">

                                            <time datetime="2019-10-11" class="date">11.10.2019</time>

                                            <strong>Pileći file sa šunkom i sirom: Idealan odabir za ručak koji će vas zasititi</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/dnevnosport/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/dnevnosport/"><p><a href="https://www.facebook.com/dnevnosport/">Dnevno Sport</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="twitter" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="facebook" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="//www.youtube.com/DnevnoPortal" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#1d79786e765d7973786b737233756f" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Toggle High Contrast</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Toggle Font size</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( '#header' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1378856,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1378856","nonce":"50c28c14cc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
    <!-- AdPlus -->
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"3yf15L9qWQjJf2ytZR7zttbiaN8n9xFi4zvwWLc5NoMfiygPrqfN",after:s});})();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":261,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>