﻿
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

	<!-- sc kategorija Sport--><!-- sc podkategorija Nogomet-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->
	
	
<!-- Facebook app - PROVJERITI -->

	<meta property="fb:app_id" content="1263427677047818" />
<meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" />


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />



	<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<title>NAJISKRENIJI MODRIĆEV GOVOR! Otkrio što misli o odlasku u Inter i izbacivanju iz prve momčadi Reala | Dnevno.hr</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Kapetan hrvatske nogometne reprezentacije Luka Modrić rekao je kako ga nije iznenadilo izostavljanje iz udarne postave Real Madrida na početku ove sezone jer se kasnije priključio momčadi no da bi on htio već u subotu protiv Leganesa zaigrati od prve minute. Modrić je protiv Atletica, Getafea i&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-e1509352353398.png" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NAJISKRENIJI MODRIĆEV GOVOR! Otkrio što misli o odlasku u Inter i izbacivanju iz prve momčadi Reala | Dnevno.hr" />
<meta property="og:description" content="Kapetan hrvatske nogometne reprezentacije Luka Modrić rekao je kako ga nije iznenadilo izostavljanje iz udarne postave Real Madrida na početku ove sezone jer se kasnije priključio momčadi no da bi on&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/sport/nogomet/najiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2018-08-31T19:39+02:00" />
<meta property="article:modified_time" content="2018-08-31T19:39+02:00" />
<meta property="og:updated_time" content="2018-08-31T19:39+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="NAJISKRENIJI MODRIĆEV GOVOR! Otkrio što misli o odlasku u Inter i izbacivanju iz prve momčadi Reala | Dnevno.hr" />
<meta name="twitter:description" content="Kapetan hrvatske nogometne reprezentacije Luka Modrić rekao je kako ga nije iznenadilo izostavljanje iz udarne postave Real Madrida na početku ove sezone jer se kasnije priključio momčadi no da bi on&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-e1509352353398.png" />
<meta name="twitter:image:width" content="660" />
<meta name="twitter:image:height" content="338" />
<link rel="canonical" href="https://www.dnevno.hr/sport/nogomet/najiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/sport/nogomet/","name":"Nogomet"}},{"@type":"ListItem","position":4,"item":{"name":"NAJISKRENIJI MODRI\u0106EV GOVOR! Otkrio \u0161to misli o odlasku u Inter i izbacivanju iz prve mom\u010dadi Reala","image":"https://www.dnevno.hr/wp-content/uploads/2017/10/modri\u01072-e1509352353398.png"}}]}</script>

		<script type="text/javascript">
		var ajaxurl = 'https://www.dnevno.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1535019386' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fnogomet%2Fnajiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fnogomet%2Fnajiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/sport/nogomet/najiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15530499-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}





		</style>
		
	
	
	<!-- GEMIUS - PROVJERITI -->

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- KRAJ GEMIUS - PROVJERITI -->



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = go
ogletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' sarc='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async src="https://cdn.stat-rock.com/player.js"></script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Sport', 'Nogomet']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1215446 single-format-standard" id="top">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

			<div class="container">


	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
			</div>
            <ul class="social-networks">
                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>
                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>
                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>
                <li><a class="youtube" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">youtube</a></li>
                <li><a class="mail" href="/cdn-cgi/l/email-protection#a3c7c6d0c8e3c7cdc6d5cdcc8dcbd1">youtube</a></li>
            </ul>

            <div class="add">
																
<!-- /103558251/Homepage_top_728x90 -->
<!-- Yieldlove AdTag - dnevno.hr_728x90_1 -->
<div id='div-gpt-ad-1407836264445-0'>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_728x90_1', [728, 90], 'div-gpt-ad-1407836264445-0');    });  </script></div>
			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="https://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

				<a href="http://www.hep.hr" target="_blank" class="hep-sport">SPONZOR RUBRIKE SPORT <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
				


			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1 -->
<div id='div-gpt-ad-1407836247263-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_1', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836247263-0');    });  </script></div></center>

<div class="content-wrapper clearfix">
			<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
<div class="home-stats-1"><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1215446"></span><div class="meta-stats"><span class="hits"></span></div>
</div>
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-660x450.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">


					</div>



				</div>







				<section class="description">



					


					



					<div class="heading">



						<a href="#" class="title">LUKA SE OTVORIO</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



										



					<h1>
                        NAJISKRENIJI MODRIĆEV GOVOR! Otkrio što misli o odlasku u Inter i izbacivanju iz prve momčadi Reala                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: HINA/B.H.</span>


                                <time datetime="2018-08-31"
                                      class="date">Petak, 31. kolovoz 2018. u 19:39</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/sport/nogomet/najiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>
					
					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 -->
<div id='div-gpt-ad-1407836107437-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_5', [300, 250], 'div-gpt-ad-1407836107437-0');    });  </script></div>					</center>



					<div></div>



					


					



					<p>Kapetan hrvatske nogometne reprezentacije Luka Modrić rekao je kako ga nije iznenadilo izostavljanje iz udarne postave Real Madrida na početku ove sezone jer se kasnije priključio momčadi no da bi on htio već u subotu protiv Leganesa zaigrati od prve minute.</p>
<p>Modrić je protiv Atletica, Getafea i Girone u igru ulazio s klupe.</p>
<p>&#8220;Nije me iznenadilo jer sam se priključio treninzima kasnije od ostalih. Razgovaram s trenerom te me on želi postepeno uključivati. Ja bih volio odmah igrati no on mi je rekao da moram biti miran. Moram trenirati kako bih se vratio u formu. Miran sam te u tome nema ničeg čudnog&#8221;, rekao je Modrić u obraćanju medijima.</p>
<p>Prošlu nedjelju se u Gironi počeo zagrijavati na poluvremenu pri rezultatu 1-1 a ušao je 15 minuta prije kraja. Real Madrid je pobijedio s 4-1.</p>
<p>&#8220;Ma mogu ja odigrati i 100 utakmica ako je potrebno&#8221;, istaknuo je smijući se.</p>
<p>&#8220;Ne volim se puno odmarati, sviđa mi se igrati, no moram biti spreman te vidjeti koje utakmice igrati a koje ne. Moram biti na raspolaganju treneru onako kako on smatra ispravnim premda bih ja volio igrati sve utakmice. Ne volim sjediti na klupi no i to je dio nogometa&#8221;, izjavio je Modrić.</p>
<p>Real Madrid u subotu u trećem prvenstvenom kolu igra na svom Santiago Bernabéu protiv susjeda iz predgrađa Leganésa. Europski prvak nakon dva kola ima šest bodova. Ondje bi ga publika trebala dočekati pljeskom i ovacijama nakon što se vratio iz Monaca s nagradom za najboljeg igrača Europe u izboru europske krovne organizacije UEFA-e.</p>
<p>&#8220;Presretan sam i jako zadovoljan što sam dobio tu prestižnu nagradu. Zahvalan sam svima koji su glasovali za mene, klubu i suigračima jer je to također i njihova nagrada. Ovo mi je najbolja godina, kako kolektivno tako i individualno. Trebam nastaviti raditi ovako&#8221;, rekla je &#8216;desetka&#8217; &#8216;kraljevskog kluba&#8217;.</p>
<p>U 2018. Modrić je s Realom osvojio Ligu prvaka treći put zaredom, izabran je u najbolju momčad tog natjecanja, a s Hrvatskom je osvojio srebrnu medalju na Svjetskom prvenstvu te je proglašen najboljim igračem Svjetskog prvenstva. Nakon godišnjeg odmora posljednji se vratio na treninge Reala. Dok su njegovi suigrači bili na pripremama u SAD-u krenule su glasine o njegovom mogućem prelasku u Inter. Klub iz Milana nije poslao ponudu Real Madridu no čekao je da Modrić razgovora s klupskim predsjednikom Florentinom Pérezom.</p>
<p>&#8220;Ne, nisam bio blizu odlasku iz Reala. U najboljem sam klubu na svijetu gdje i želim biti. Jako sam sretan što sam ovdje. To je sve. Želim nastaviti trenirati i raditi stvari kao što sam ih radio posljednjih šest godina&#8221;, napomenuo je hrvatski kapetan.</p>
<p>Modrić je u klubu od 2012. godine a 2016. je potpisao ugovor koji ga veže do ljeta 2020. godine. U četvrtak je uspio prekinuti dugogodišnju dominaciju Cristiana Ronalda i Lionela Messija, dvojca koji je od 2014. odnosio nagrade za najboljeg nogometaša u Europi.</p>
<p>&#8220;To mi puno znači. Oni su zadnjih godina osvajali tu nagradu, a biti bolji od Cristiana, Salaha i Messija me čini jako zadovoljnim&#8221;, rekao je Modrić.</p>
<p>Ronaldo u četvrtak nije došao u Monaco na dodjelu nagrada i gala večeru premda ga je ondje čekalo priznanje za najboljeg napadača u Europi i nagrada za najljepši postignuti gol.</p>
<p>&#8220;Nije me iznenadilo što nije došao&#8221;, rekao je Modrić koji je tijekom glasovanja osvojio 313 bodova, 90 više od Ronalda.</p>
<p>&#8220;Žao mi je što ga nije bilo no siguran sam da ima razlog zašto nije mogao biti prisutan. Volio bih ga vidjeti no kako nije bio ondje nadam se da ću ga uskoro vidjeti negdje drugdje&#8221;, dodao je.</p>
<p>Ronalda za sedam dana neće biti niti u južnom portugalskom gradu Faru gdje će prijateljsku utakmicu odigrati Portugal i Hrvatska. Modrić bi ondje trebao predvoditi reprezentaciju koju 11. rujna čeka okršaj sa Španjolskom u Elcheu u novom natjecanju Liga nacija. Nakon toga možda dobije i nagradu FIFA-e za najboljeg nogometaša na svijetu.</p>
<p>&#8220;Ne znam, vidjet ćemo što će biti. Najvažnije je da počnem dobro sezonu a dođu li nove nagrade bit će odlično&#8221;, zaključio je Modrić.</p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="dashicons dashicons-admin-users icon-hits"></span><span class="pageviews-placeholder" data-key="1215446"></span></div>


					<div class="info-holder">



						<span class="author">
                            Autor:HINA/B.H.
						</span>



						<time datetime="" class="date">Petak, 31. kolovoz 2018. u 19:39</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>
	
		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- Yieldlove AdTag - dnevno.hr_300x250_6 -->
<div id='div-gpt-ad-1407836280440-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_6', [300, 250], 'div-gpt-ad-1407836280440-0');    });  </script></div>		</center>
	
	</div>
	
	<div>
	
		<center>
		
      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- Yieldlove AdTag - dnevno.hr_300x250_7 -->
<div id='div-gpt-ad-1407836144252-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_7', [300, 250], 'div-gpt-ad-1407836144252-0');    });  </script></div>		</center>
		
	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/ciro-za-dnevno-komentira-dinamo-u-europa-ligi-znam-koga-se-treba-paziti-a-reci-cu-vam-i-zasto-1215307/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/05/PXL_061214_9527060-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/05/PXL_061214_9527060-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/05/PXL_061214_9527060-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/05/PXL_061214_9527060-1-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">TRENER SVIH TRENERA</span>
					<div class="text-block"><p>ĆIRO ZA DNEVNO KOMENTIRA DINAMO U EUROPA LIGI: &#8216;Znam koga se treba paziti, a reći ću vam i zašto&#8217;!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/najiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-155x95.png" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-498x308.png 498w, https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-228x140.png 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">LUKA SE OTVORIO</span>
					<div class="text-block"><p>NAJISKRENIJI MODRIĆEV GOVOR! Otkrio što misli o odlasku u Inter i izbacivanju iz prve momčadi Reala</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/dalic-u-problemima-uoci-portugala-i-spanjolske-vatreni-ostali-bez-dvojice-kljucnih-igraca-1215442/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_120718_21338360-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_120718_21338360-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_120718_21338360-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_120718_21338360-1-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">UFF...</span>
					<div class="text-block"><p>DALIĆ U PROBLEMIMA UOČI PORTUGALA I ŠPANJOLSKE: Vatreni ostali bez dvojice ključnih igrača!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/poznat-je-raspored-dinama-u-europskoj-ligi-odmah-na-pocetku-igraju-s-najjacima-1215430/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_280818_21765630-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_280818_21765630-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_280818_21765630-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_280818_21765630-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">BIT ĆE NAPETO</span>
					<div class="text-block"><p>POZNAT JE RASPORED DINAMA U EUROPSKOJ LIGI! Odmah na početku igraju s najjačima!</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->			



<div class="linker" style="padding:10px; background-color:#fff">



  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>



<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


</div>






			


<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}



</style>




			



			<div class="coments">

<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>


				<div class="fb-comments" data-href="https://www.dnevno.hr/sport/nogomet/najiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446/" data-numposts="5" data-colorscheme="light" data-width="600"></div>

<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=197" type="text/javascript"></script><!--<div class="lwdgt" data-site="299" data-position="1" data-internal="0" data-inhouse="0"></div><script src="https://linker.hr/w.js"></script>-->
			</div>






		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 11-->

        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vjera/vjera-kultura-i-znanost/videosvecenik-ponovo-sokirao-tisuce-ivan-pavao-ii-je-demon-a-papa-franjo-1214407/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/Slika-zaslona-2018-08-29-u-13.33.45-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vjera kultura i znanost</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) SVEĆENIK PONOVO ŠOKIRAO TISUĆE: &#8216;Ivan Pavao II. je demon, a papa Franjo&#8230;&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/pustili-da-joj-stakor-izjeda-lice-zlocin-u-berku-jedan-je-od-najtezih-zasto-je-hrvatski-sud-pustio-monstrume-1213958/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_120928_781-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>PUSTILI DA JOJ ŠTAKOR IZJEDA LICE: Zločin u Berku jedan je od najtežih. Zašto je hrvatski sud pustio monstrume?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/mesic-hitno-hospitaliziran-stanje-alarmantno-evo-sto-on-kaze-1213146/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/01/PXL_081025_1631-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Mesić hitno hospitaliziran, stanje alarmantno; Evo što on kaže</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/crna-kronika/video-tko-je-marin-kamenicki-dvadesetogodisnjak-koji-je-sinoc-u-zagrebu-skrivio-tesku-prometnu-nesrecu-i-ubio-dvije-zene-1212217/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/ubojica-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) TKO JE MARIN KAMENIČKI, dvadesetogodišnjak koji je sinoć u Zagrebu skrivio tešku prometnu nesreću i smrt dviju žena?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/iznenadeni-voda-djecjeg-vojnog-kampa-u-srbiji-je-terorist-s-banovine-koji-je-90-tih-ubijao-po-hrvatskoj-1210243/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/NASLOV-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>IZNENAĐENI? Vođa dječjeg vojnog kampa u Srbiji je terorist s Banovine koji je 90-tih ubijao po Hrvatskoj</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/znate-li-da-je-kujundzic-lagao-o-svom-ratnom-putu-i-smijenio-branitelja-koji-je-o-tome-javno-progovorio-1208049/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_120124_1104-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Znate li da je Kujundžić lagao o svom ratnom putu i smijenio branitelja koji je o tome javno progovorio?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/jeziva-prica-iz-tamnog-vilajeta-sda-kandidira-ubojicu-generala-hvo-a-kojeg-je-naredio-da-rastope-u-kiselini-1207432/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/šantić-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>JEZIVA PRIČA IZ TAMNOG VILAJETA: SDA kandidira ubojicu generala HVO-a, naredio je da ga rastope u kiselini!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/i-meni-je-pacijentica-umrla-samoj-u-smjeni-od-24-sata-kujundzic-nema-srama-da-ga-ima-dao-bi-ostavku-1207510/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_100718_21306726-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;I meni je pacijentica umrla, samoj u smjeni od 24 sata! Kujundžić nema srama. Da ga ima, dao bi ostavku!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/zahvalimo-mladicu-koji-je-umro-za-sve-nas-darko-je-dobio-metak-u-srce-prvog-dana-oluje-1203460/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/darko-lisac-fox-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>ZAHVALIMO MLADIĆU KOJI JE UMRO ZA SVE NAS: Darko je dobio metak u srce prvog dana Oluje</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/18-uznemirujuci-video-imate-li-snage-pogledati-oluja-bez-cenzure-rafali-krv-i-smrt-1203446/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/grom-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>(+18 UZNEMIRUJUĆI VIDEO) IMATE LI SNAGE POGLEDATI? Oluja bez cenzure &#8211; rafali, krv i smrt</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/domovina/milan-nije-bjezao-od-oluje-mladi-zapovjednik-se-rasplaka-dade-mi-200-kuna-i-rece-ostaj-sa-srecom-1203420/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/old-man-1386224_960_720-660x413-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>MILAN NIJE BJEŽAO OD OLUJE: &#8216;Mladi zapovjednik se rasplaka, dade mi 200 kuna i reče: ‘Ostaj sa srećom’…’</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/drogirani-hitler-novi-jergovic-staljinova-ljubavnica-i-ljubici-puni-seksa-ljetni-su-aduti-u-hrvatskim-knjizarama-1201912/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/knjiga-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Kultura</span>
					</div>
					<div class="text-holder">
						<p>Drogirani Hitler, novi Jergović, Staljinova ljubavnica i ljubići puni seksa ljetni su aduti u hrvatskim knjižarama</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/najsurovija-istina-o-hrvatskoj-evo-kako-se-mozete-spasiti-1199005/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/06/PXL_050715_11081314-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Najsurovija istina o Hrvatskoj: Evo kako se možete spasiti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/potresna-prica-supruge-umrlog-branitelja-umro-je-u-mukama-a-tvrde-da-nisam-udovica-znate-li-kako-su-me-ponizavali-na-komisiji-1201291/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/woman-1006100_960_720-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>POTRESNA PRIČA SUPRUGE UMRLOG BRANITELJA: &#8216;Umro je u mukama, a tvrde da nisam udovica. Znate li kako su me ponižavali na komisiji?&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/komentari/prava-istina-o-napadu-na-bacvicama-srbin-nije-napadnut-zbog-cirilice-vec-neceg-puno-goreg-1201040/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/3-8-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Komentari</span>
					</div>
					<div class="text-holder">
						<p>PRAVA ISTINA O NAPADU NA BAČVICAMA: Srbin nije napadnut zbog ćirilice, već nečeg puno goreg</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/regija/kronologija-krvavog-rata-balkanske-mafije-krvna-osveta-narkotici-i-hrvatska-kao-utociste-1200619/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/millo-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>KRONOLOGIJA KRVAVOG RATA BALKANSKE MAFIJE: Krvna osveta, narkotici i Hrvatska kao &#8216;utočište&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/splicanka-sa-sucidra-o-oliveru-za-nas-ratnu-dicu-on-je-bija-zvucna-slika-povratka-oceva-s-fronta-i-utjeha-u-sklonistu-1200295/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_060715_11095192-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Komentari</span>
					</div>
					<div class="text-holder">
						<p>Splićanka sa Sućidra o Oliveru: &#8216;Za nas ratnu dicu, on je bija zvučna slika povratka očeva s fronta i utjeha u skloništu&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/glazba/otisao-je-oliver-iza-njega-kao-vjecnost-spora-ostat-ce-samo-tisina-mora-1200262/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/yt-screenshot-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Glazba</span>
					</div>
					<div class="text-holder">
						<p>Otišao je Oliver. Iza njega, kao vječnost spora, ostat će samo tišina mora</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/kopaju-joj-jamu-kolinda-ne-sluti-opasnost-koja-joj-se-sprema-1196901/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/07/PXL_220718_21456335-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;Kopaju joj jamu&#8217;: Kolinda ne sluti opasnost koja joj se sprema</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/pakleni-plan-jakovcica-i-mrak-taritas-imamo-detalje-1198267/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/05/PXL_091217_18986213-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Pakleni plan Jakovčića i Mrak Taritaš: Imamo detalje</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- Yieldlove AdTag - dnevno.hr_300x250_2 -->
<div id='div-gpt-ad-1407836208138-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_2', [300, 250], 'div-gpt-ad-1407836208138-0');    });  </script></div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/znate-zasto-je-modric-zapravo-najbolji-igrac-europe-kronicar-vatrenih-pokidao-komentarom-1214984/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/modrić21-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>&#8216;ZNATE ZAŠTO JE MODRIĆ ZAPRAVO NAJBOLJI IGRAČ EUROPE&#8217;? Kroničar Vatrenih &#8216;pokidao&#8217; komentarom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/tko-je-covjek-koji-je-zvezdu-doveo-do-lige-prvaka-srbin-roden-u-hrvatskoj-sokirao-javnost-izjavama-o-ratu-1214698/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/GettyImages-1020947406-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>TKO JE ČOVJEK KOJI JE ZVEZDU DOVEO DO LIGE PRVAKA: Srbin rođen u Hrvatskoj šokirao javnost izjavama o ratu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/modric-najbolji-igrac-i-najbolji-veznjak-europe-luka-odusevio-govorom-na-dodjeli-prestizne-nagrade-1214942/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/modrić-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>MODRIĆ NAJBOLJI IGRAČ I NAJBOLJI VEZNJAK EUROPE! Luka oduševio govorom na dodjeli prestižne nagrade</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/dinamo-kupio-sina-mamicevog-domacina-u-bih-cini-nam-se-da-je-netko-ponovno-dodao-gas-1215256/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/vasilj-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>DINAMO KUPIO SINA MAMIĆEVOG DOMAĆINA U BiH!? &#8216;Čini nam se da je netko ponovno dodao gas&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/video-hrvat-skocio-na-igraca-crvene-zvezde-cijela-momcad-nasrnula-na-njega-razdvajao-ih-sudac-1214635/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/crvena-zvezd-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) HRVAT SKOČIO NA IGRAČA CRVENE ZVEZDE: Cijela momčad nasrnula na njega, razdvajao ih sudac</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/uzasan-gubitnik-ronaldov-stozer-sramotno-reagirao-na-modricevu-nagradu-za-najboljeg-igraca-1215097/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/GettyImages-917693310-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>UŽASAN GUBITNIK: Ronaldov stožer sramotno reagirao na Modrićevu nagradu za najboljeg igrača</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/video-srbi-se-okomili-na-hrvatskog-branica-prljavi-hrvat-probudio-je-nas-srpski-inat-1214713/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/GettyImages-1020947470-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) SRBI SE OKOMILI NA HRVATSKOG BRANIČA! &#8216;Prljavi Hrvat probudio je naš srpski inat&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/bivsi-sef-uefa-e-sokirao-javnost-izjavama-o-hrvatskoj-nesto-ga-je-posebno-zasmetalo-u-finalu-sp-a-1214642/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_150718_21378628-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>BIVŠI ŠEF UEFA-e ŠOKIRAO JAVNOST IZJAVAMA O HRVATSKOJ! Nešto ga je posebno zasmetalo u finalu SP-a</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/zavrsen-zdrijeb-nikad-jaca-liga-prvaka-pogledajte-ovosezonske-parove-i-tko-je-u-skupini-smrti-1214926/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/lia-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAVRŠEN ŽDRIJEB! NIKAD JAČA LIGA PRVAKA: Pogledajte ovosezonske parove i tko je u skupini smrti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/dinamo-saznao-protivnike-u-el-sprema-se-spektakl-evo-protiv-koga-ce-igrati-1215271/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/zdrijeb-europska-liga-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>DINAMO SAZNAO PROTIVNIKE U EL! Sprema se spektakl, evo protiv koga će igrati</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/bomba-posljednjeg-dana-transfera-dinamo-i-rijeka-u-velikoj-razmjeni-tri-igraca-u-prici-1215172/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_040418_20204260-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>BOMBA POSLJEDNJEG DANA TRANSFERA: Dinamo i Rijeka u velikoj razmjeni, tri igrača u priči</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/drama-u-dinamu-posljednjih-sati-prijelaznog-roka-ostaju-bez-kapetana-1215131/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_040818_21562406-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>DRAMA U DINAMU: Posljednjih sati prijelaznog roka ostaju bez kapetana?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/foto-turci-vec-provociraju-dinamovce-pogledajte-sto-su-napravili-od-dinamova-grba-1215376/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/40537851_893053777571539_5282142645399846912_n-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) TURCI VEĆ PROVOCIRAJU DINAMOVCE! Pogledajte što su napravili od Dinamova grba!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/srna-progovorio-o-kalvariji-koju-je-prosao-bilo-je-strasno-toliko-tesko-da-me-fizicki-boljelo-1214677/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2016/10/ClKiqoFWMAAO-7g-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>SRNA PROGOVORIO O KALVARIJI KOJU JE PROŠAO: &#8216;Bilo je strašno! Toliko teško da me fizički boljelo&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/kako-bezobrazno-ronaldova-sestra-ponizila-modrica-1215147/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/cr7-i-sestra-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>KAKO BEZOBRAZNO! Ronaldova sestra ponizila Modrića</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/zestoka-rasprava-na-splitskom-vijecu-tko-je-njima-dopustio-da-vode-hajduk-prave-nas-sve-budalama-1214645/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_100818_21608747-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ŽESTOKA RASPRAVA NA SPLITSKOM VIJEĆU! &#8216;Tko je njima dopustio da vode Hajduk, prave nas sve budalama&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/dalic-otkrio-sto-ce-biti-s-livajom-hoce-li-ga-divljacko-ponasanje-stajati-mjesta-u-reprezentaciji-1215246/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/PXL_140718_21364607-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>DALIĆ OTKRIO ŠTO ĆE BITI S LIVAJOM! Hoće li ga divljačko ponašanje stajati mjesta u reprezentaciji?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/najiskreniji-modricev-govor-otkrio-sto-misli-o-odlasku-u-inter-i-izbacivanju-iz-prve-momcadi-reala-1215446/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2017/10/modrić2-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>NAJISKRENIJI MODRIĆEV GOVOR! Otkrio što misli o odlasku u Inter i izbacivanju iz prve momčadi Reala</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/liga-prvaka-prepuna-hrvata-necete-vjerovati-koliko-igraca-i-trenera-ove-sezone-imamo-u-najelitnijem-natjecanju-1214979/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/GettyImages-908447982-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>LIGA PRVAKA PREPUNA HRVATA! Nećete vjerovati koliko igrača i trenera ove sezone imamo u najelitnijem natjecanju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/foto-sjecate-se-njega-jedan-od-najintrigantnijih-likova-svjetskog-prvenstva-dolazi-hrvatsku-1214631/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/08/GettyImages-996429964-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) SJEĆATE SE NJEGA? Jedan od najintrigantnijih likova Svjetskog prvenstva dolazi Hrvatsku!</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
<div id='div-gpt-ad-1407836290439-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x250_3', [300, 250], 'div-gpt-ad-1407836290439-0');    });  </script></div>			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

</div>
<footer id="footer" class="inner">
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
</footer>
</div>
</div>
			<div class="textwidget"></div>
				<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1215446,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1215446","nonce":"769169ed34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- GEMIUS SKRIPTA -->
<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- KRAJ GEMIUS SKRIPTA -->

<script>(function(){var i='3Gzp9qKiiEyRHZx88b_v7bajxNxs676-aYmlNPFKQ_Anv6YcPq30';document.write('<div id="'+i+'"></div>');(playerPro=window.playerPro||[]).push(i);})();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":204,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>