<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Sport--><!-- sc podkategorija -->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->
  <script>
  (function() {
    const cookies = document.cookie.split('; ');
    let had = false
    for (let c = 0; c < cookies.length; c++) {
      if (cookies[c].split('=')[0] === 'FC_reset') {
        had = true;
      }
    }
    if (!had) {
      let date = new Date();
      date.setTime(date.getTime() + (30*24*60*60*1000));
      document.cookie = 'FCCDCF=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=.dnevno.hr;path=/'
      document.cookie = 'FC_reset=true; expires='+date.toUTCString()+'; domain=.dnevno.hr;path=/'
    }
  })();
  </script>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <meta
      property="fb:app_id"
      content="121029204737397"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>HAJDUK GOLČINAMA SRUŠIO GOSTE: Kalinić pokazao klasu, a onda i još veći spektakl - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="HAJDUK GOLČINAMA SRUŠIO GOSTE: Kalinić pokazao klasu, a onda i još veći spektakl - Dnevno.hr" />
	<meta property="og:description" content="Hajduk je u 28. kolu hrvatskog prvenstva proslavio prvu ligašku pobjedu nakon točno mjesec dana. Splitski Bijeli su na Poljudu razveselili domaće navijače s 4:0 protiv Lokomotive, uz važni korak prema pobjedi u prvom poluvremenu, kada su pala dva jako lijepa gola. Prvi se dogodio krasnim lobom Nikole Kalinića u 23. minuti, a za 2:0 [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2022-03-19T16:10:04+00:00" />
	<meta property="article:modified_time" content="2022-03-19T17:58:14+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="880" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dnevno.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/#primaryimage","inLanguage":"hr","url":"https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406.jpg","contentUrl":"https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406.jpg","width":1320,"height":880,"caption":"Foto: Tom Dubravec/CROPIX"},{"@type":"WebPage","@id":"https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/#webpage","url":"https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/","name":"HAJDUK GOLČINAMA SRUŠIO GOSTE: Kalinić pokazao klasu, a onda i još veći spektakl - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/#primaryimage"},"datePublished":"2022-03-19T16:10:04+00:00","dateModified":"2022-03-19T17:58:14+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/48cf4840dff6f0ece4e34c3e2518517d"},"breadcrumb":{"@id":"https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna stranica","item":"https://www.dnevno.hr/"},{"@type":"ListItem","position":2,"name":"HAJDUK GOLČINAMA SRUŠIO GOSTE: Kalinić pokazao klasu, a onda i još veći spektakl"}]},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/48cf4840dff6f0ece4e34c3e2518517d","name":"Ivor Krapac","url":"https://www.dnevno.hr?author_name=ivorkrapac"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.dnevno.hr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.dnevno.hr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=202201312' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1928949" /><link rel='shortlink' href='https://www.dnevno.hr/?p=1928949' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fnogomet%2Fhajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fnogomet%2Fhajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/?ia_markup=1" />
				    <!-- Dotmetrics-Dnevno.hr -->
    <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    window.dm=window.dm||{AjaxData:[]};
    window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
    };
    var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://script.dotmetrics.net/door.js?id=11703';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>
    <!-- Dotmetrics kraj -->
  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.9.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		 <script async='async' src="//cdn-a.yieldlove.com/v2/yieldlove.js?dnevno.hr"></script>
  <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.googlefc = window.googlefc || {};
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_BOTTOM', [[970, 250], [970, 90]], 'div-gpt-ad-1634208605889-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[600, 400], [300, 250], [336, 280], [1, 1], [320, 50]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 250], [360, 100], [320, 50]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());

googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_RIGHT1', [[300, 600], [160, 600]], 'div-gpt-ad-1634208761344-0').addService(googletag.pubads());
          googletag.pubads().setTargeting('category', ['Sport', '']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  })
  </script>
  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1928949 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">
  <div
      class="left-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
      <div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>  </div>
  <div
      class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
      <div class="wall-right2"><!-- /103558251/Dnevno.hr_WALL_RIGHT1 -->
<div id='div-gpt-ad-1634208761344-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208761344-0'); });
  </script>
</div></div>  </div>
      <div
      class="container">
    <div
        style="text-align: center;"
        class="mega_billboard">
            </div>

    <header
        id="header">
      <div
          class="header-holder">
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>
  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                    <div
                        class="caption-inner">Foto: Tom Dubravec/CROPIX                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">DOMAĆI KORAK BLIŽE VRHU</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        HAJDUK GOLČINAMA SRUŠIO GOSTE: Kalinić pokazao klasu, a onda i još veći spektakl                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: I.K.</span>
                          <time
                              datetime="2022-03-19"
                              class="date">Subota, 19. ožujka 2022. u 17:10</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">Hajduk je u 28. kolu hrvatskog prvenstva proslavio prvu ligašku pobjedu nakon točno mjesec dana. Splitski Bijeli su na Poljudu razveselili domaće navijače s 4:0 protiv Lokomotive, uz važni korak prema pobjedi u prvom poluvremenu, kada su pala dva jako lijepa gola.</p>
<p style="text-align: justify;">Prvi se dogodio krasnim lobom <strong>Nikole Kalinića</strong> u 23. minuti, a za 2:0 je golčinom izvana zabio <strong>Filip Krovinović</strong> potkraj prvog poluvremena, u 44. minuti. Preostala dva gola ubilježili su <strong>Dario Melnjak</strong> (54&#8242;) i <strong>Emir Sahiti</strong> (62&#8242;).</p>
<p style="text-align: justify;">Prije ove utakmice, Hajduk je posljednji put došao do tri boda u 1. HNL u utakmici odigranoj 19. veljače protiv Hrvatskog dragovoljca u Zagrebu. Tada je bilo 3:0 za momčad <strong>Valdasa Dambrauskasa</strong>.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><div id="midasWidget__r19"></div>
<p><script>
ga('send', 'event', 'Midas_inarticle', 'pageview');
</script></p>
</div></div>
<h2>Hajduk &#8211; Lokomotiva 4:0</h2>
<p>90&#8217;+2 &#8211; Završena je utakmica u Splitu, Hajduk je slavio s 4:0.</p>
<p>90&#8242; &#8211; Hajduk je ponovno ugurao loptu u mrežu, ali gol nije bio priznat jer je Ljubičić igrao rukom.</p>
<p>76&#8242; &#8211; Hajduk je smanjio pritisak, pobjeda je već u rukama domaće momčadi.</p><div id="wpipa-1917192-container" data-id="1917192" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1917192" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_1 --></p>
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>
</div></div>
<p>62&#8242; &#8211; Sahiti je mirnom realizacijom zaključio lijepu akciju splitskih Bijelih u kojoj je pobjegao prema protivničkom golu.</p>
<p><strong>62&#8242; &#8211; GOOOL! Hajduk je došao do 4:0!</strong></p>
<p style="text-align: justify;">60&#8242; &#8211; Nevistić je sjajnom reakcijom &#8216;skinuo&#8217; loptu ispod grede i izbio je u korner nakon pokušaja Livaje.</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div>
<p style="text-align: justify;">54&#8242; &#8211; Strijelac je bio Dario Melnjak, koji je bio precizan iz blizine. Lopta je do Melnjaka došla nakon promašene lopte Nikole Kalinića, koji je probao zabiti vrlo atraktivno, škaricama.</p>
<p style="text-align: justify;"><strong>54&#8242; &#8211; GOOOL! Hajduk je povisio na 3:0!</strong></p>
<p style="text-align: justify;">46&#8242; &#8211; Ušli smo u drugih 45 minuta na Poljudu.</p><div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;">45&#8217;+2 &#8211; Završeno je prvo poluvrijeme, Hajduk ima sigurno vodstvo protiv gostiju iz Zagreba.</p>
<p style="text-align: justify;">44&#8242; &#8211; Filip Krovinović je krasnim udarcem izvana ostavio Nevistića na gostujućem golu bez puno šansi. Poljud slavi i drugi put, domaći su povećali vodstvo pri kraju prvog dijela.</p>
<p style="text-align: justify;"><strong>44&#8242; &#8211; GOOOL! Hajduk je došao do 2:0!</strong></p><div id="wpipa-1660002-container" data-id="1660002" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1660002" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE4 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="1922224635"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;">25&#8242; &#8211; Hajduk je slavio i drugi gol, ali nije priznat nakon što je strijelca Grgića lopta pogodila u ruku. U ovoj situaciji brzinski pregled u VAR prostoriji nije donio sreću Hajduku, a moglo bi biti rasprave o tome je li Grgić mogao izbjeći igranje rukom zbog kojeg gol nije vrijedio.</p>
<p style="text-align: justify;">23&#8242; &#8211; Kalinić je krasnim lobom svladao Nevistića na golu gostujuće momčadi, a domaće slavlje potvrđeno je s malim zakašnjenjem. Prvotno je bilo dosuđeno zaleđe iskusnog napadača Bijelih, no pregled snimke pokazao je da je Kalinićeva pozicija bila ispravna.</p>
<p style="text-align: justify;"><strong>23&#8242; &#8211; GOOOL! Hajduk vodi &#8211; zabio je Nikola Kalinić!</strong></p>
<p style="text-align: justify;">19&#8242; &#8211; Lukas Grgić vratio je loptu Mikanoviću, a njegov udarac s desne strane kaznenog prostora od bloka odlazi u korner.</p>
<p style="text-align: justify;">17&#8242; &#8211; Kalinić je pobjegao gostujućoj obrani, ali nije bio precizan s oko 11 metara. Pucao je iznad gola.</p>
<p style="text-align: justify;">9&#8242; &#8211; U pritisku domaćih, Kalinić je bio blizu udarcu nakon što je prsima primio loptu, ali Mersinaj je bio malo brži od Hajdukovog napadača i izbio je u korner.</p>
<p style="text-align: justify;">1&#8242; &#8211; Počela je utakmica na Poljudu, a Hajduk je već jurnuo prema naprijed. Još nema izrazite prilike.</p>
<p style="text-align: justify;">Prvih 11 Hajduka:<br />
L. Kalinić &#8211; Mikanović, Elez, Ferro, Melnjak &#8211; Fossati, Grgić &#8211; Sahiti, Krovinović, Livaja &#8211; N. Kalinić.</p>
<p style="text-align: justify;">Prvih 11 Lokomotive:<br />
Nevistić &#8211; Cipetić, Mersinaj, Soldo, Milićević &#8211; Pivarić, Maleš, Marić, Kačavenda &#8211; Aliyu, Dabro.</p>
                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:I.K.						</span>
                      <time
                          datetime=""
                          class="date">Subota, 19. ožujka 2022. u 17:10</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/video-vatreni-u-velikom-naletu-ovo-ce-razveseliti-dalica-hrvatskoj-dolazi-jako-raspolozen-1928922/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/01/Novi-Projekt-66-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/01/Novi-Projekt-66-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/01/Novi-Projekt-66-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/01/Novi-Projekt-66-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/01/Novi-Projekt-66-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">SJAJNI NIZ</span>
					<div class="text-block"><p>(VIDEO) VATRENI U VELIKOM NALETU: Ovo će razveseliti Dalića, Hrvatskoj dolazi jako raspoložen</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T185146.406-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">DOMAĆI KORAK BLIŽE VRHU</span>
					<div class="text-block"><p>HAJDUK GOLČINAMA SRUŠIO GOSTE: Kalinić pokazao klasu, a onda i još veći spektakl</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/novi-udarac-za-rijeku-nesreca-mladog-srbina-vrh-sve-vise-bjezi-1928944/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T165148.835-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T165148.835-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T165148.835-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T165148.835-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/03/Novi-Projekt-2022-03-19T165148.835-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NAPETA UTAKMICA</span>
					<div class="text-block"><p>(VIDEO) NOVI UDARAC ZA RIJEKU: Nesreća mladog Srbina, vrh sve više bježi</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/nogomet/torcida-pomaze-u-nevolji-nasa-je-duznost-pruziti-ruku-sjajna-inicijativa-na-poljudu-1928935/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/02/lokomotiva_hajduk59-111221-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/lokomotiva_hajduk59-111221-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/02/lokomotiva_hajduk59-111221-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/02/lokomotiva_hajduk59-111221-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/02/lokomotiva_hajduk59-111221-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">BRAVO ZA AKCIJU</span>
					<div class="text-block"><p>TORCIDA POMAŽE U NEVOLJI: &#8216;Naša je dužnost pružiti ruku&#8217;, sjajna inicijativa na Poljudu</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Monad -->
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id='11760-100882-101763'></div>
<script>
ga('send', 'event', 'Monad', 'pageview');
</script>
<!-- Midas -->
<div id="midasWidget__r169"></div>
<script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=19&portalRuleId=169"></script>
<script>
ga('send', 'event', 'Midas', 'pageview');
</script>
<!-- Midas kraj -->
<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
            <?php if ($ads_visible): ?>
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
            <?php endif; ?>
        </div>
<!-- Google Native -->
		
<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
<!-- PromoPR kraj -->          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/sport/nogomet/hajduk-golcinama-srusio-goste-kalinic-pokazao-klasu-a-onda-i-jos-veci-spektakl-1928949/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1647713168' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1860255" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1860255"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Kako će Hrvatska proći na Svjetskom prvenstvu?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Hrvatska će ponoviti Rusiju iz 2018. i opet biti senzacija turnira!</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Igramo bar četvrtfinale!</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Osmina finala bit će veliki uspjeh za Vatrene!</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="3" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Nećemo proći skupinu, jedna pobjeda i dva poraza!</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="4" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ma zar je bitno, svaki plasman na SP je čudesan rezultat!</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>
            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/sport/sportski-muzej/" style="color:#fff">Sportski muzej</a></div>

                <div class="carousel sport-carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/video-laka-konjica-madarske-imala-je-svog-galopirajuceg-majora-ferenca-puskasa-1110124/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1196-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1196-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1196-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1196.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <strong>(VIDEO) &#8220;Laka konjica&#8221; Mađarske imala je svog &#8220;galopirajućeg majora&#8221; – Ferenca Puskasa</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/video-prica-o-legendarnom-zicu-cak-je-i-pele-za-njega-govorio-da-ce-biti-bijeli-pele-1045972/">

                                        <img width="300" height="163" src="https://www.dnevno.hr/wp-content/uploads/2017/07/zico-300x163.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2017/07/zico-300x163.png 300w, https://www.dnevno.hr/wp-content/uploads/2017/07/zico-768x418.png 768w, https://www.dnevno.hr/wp-content/uploads/2017/07/zico-e1500805379329.png 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <strong>(VIDEO) PRIČA O LEGENDARNOM ZICU: Čak je i Pele za njega govorio da će biti &#8220;bijeli Pele&#8221;!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/sportski-muzej-kad-bi-prepuni-kop-zapjevao-doslovce-bi-usisao-loptu-u-gol-liverpoolovog-suparnika-863265/">

                                        <img width="300" height="204" src="https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-300x204.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-300x204.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-1024x697.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-1536x1046.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-2048x1394.jpg 2048w, https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-300x204@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-1536x1046@2x.jpg 3072w, https://www.dnevno.hr/wp-content/uploads/2015/11/Panorama_of_Anfield_with_new_main_stand_29676137824-660x450@2x.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <strong>SPORTSKI MUZEJ: Kad bi prepuni Kop zapjevao, doslovce bi usisao loptu u gol Liverpoolovog suparnika!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/krvnik-koji-je-tukao-maradonu-i-zica-danas-bi-za-takve-prekrsaje-dobio-deset-crvenih-kartona-979537/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2016/12/unnamed3-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" />
                                        <div class="text-box">

                                            <strong>Krvnik koji je tukao Maradonu i Zica danas bi za takve prekršaje dobio deset crvenih kartona</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/vrijeme-u-hajduku-splitu-najljepsi-su-dani-moje-karijere-811325/">

                                        <img width="300" height="168" src="https://www.dnevno.hr/wp-content/uploads/2015/06/branko-oblak-fc-bayern-munchen-1979-1595513582-44045-300x168.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2015/06/branko-oblak-fc-bayern-munchen-1979-1595513582-44045-300x168.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2015/06/branko-oblak-fc-bayern-munchen-1979-1595513582-44045.jpg 515w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <strong>&#8216;Vrijeme u Hajduku i Splitu najljepši su dani moje karijere&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/varivo-od-buce-za-zdravlje-cijele-kuce-hranjivo-kremasto-i-jednostavno-za-pripremu-ovo-morate-probati-1928392/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8803-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8803-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8803-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8803-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8803-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8803-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-03-19" class="date">19.03.2022</time>
                                            <strong>VARIVO OD BUČE ZA ZDRAVLJE CIJELE KUĆE: Hranjivo, kremasto i jednostavno za pripremu &#8211; ovo morate probati!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrsen-kremasti-desert-s-ljesnjakom-pravi-recept-za-monte-tortu-odusevljava-i-najzahtjevnije-nepce-1927784/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8805-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8805-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8805-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8805-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8805-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8805-1-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8805-1-e1647519637361.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-03-18" class="date">18.03.2022</time>
                                            <strong>SAVRŠEN KREMASTI DESERT S LJEŠNJAKOM: Pravi recept za Monte tortu oduševljava i najzahtjevnije nepce</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/teletina-s-limunom-zanimljiv-i-lagan-nacin-pripreme-mesa-djeca-ce-ovo-obozavati-1927517/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8806-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8806-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8806-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8806-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8806-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8806-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-03-17" class="date">17.03.2022</time>
                                            <strong>TELETINA S LIMUNOM: Zanimljiv i lagan način pripreme mesa, djeca će ovo obožavati!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/riza-s-cvjetacom-nevjerojatno-zdrav-rucak-gotov-je-u-trenu-posebno-je-dobar-za-sportase-1926783/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x880-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x880-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x880-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x880-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x880-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x880-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-03-16" class="date">16.03.2022</time>
                                            <strong>RIŽA S CVJETAČOM: Nevjerojatno zdrav ručak gotov je u trenu! Posebno je dobar za sportaše</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/gravce-na-tavce-tradicionalni-makedonski-recept-za-nevjerojatno-ukusno-i-hranjivo-jelo-1926136/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8807-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8807-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8807-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8807-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8807-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/03/04_03_2022-kuharica-1320x8807-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-03-15" class="date">15.03.2022</time>
                                            <strong>GRAVČE NA TAVČE: Tradicionalni makedonski recept za nevjerojatno ukusno i hranjivo jelo!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            <div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/dnevnosport" data-width="300" data-hide-cover="false" data-show-facepile="false"></div>
<p>&nbsp;</p>
</div>
		        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_BOTTOM -->
<div id='div-gpt-ad-1634208605889-0' style='min-width: 970px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208605889-0'); });
  </script>
</div>
        
        <div class="footer-row footer-top">
                    </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#a4c0c1d7cfe4c0cac1d2cacb8accd6" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1647713168' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20220131' id='nocno-script-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1647713168' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1647713168' id='tp-default-js'></script>

    <div id="ticker" class="ticker sticky-banner">
<div style="position: relative;">
<div id='takeover'>
  <script>
    googletag.cmd.push(function() { googletag.display('takeover'); });
  </script>
</div>
  </div>
</div><div style="position: fixed; bottom: 0; z-index: 1000; text-align: center; width: 100%;"><!-- /103558251/Dnevno.hr_FOOTER -->
<div id='div-gpt-ad-1560843196540-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560843196540-0'); });
</script>
</div></div></body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
