<!doctype html>

<html lang="hr">

<head>

<!-- GFC TCF v2.0 for publishers-->
<script>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</script>
<!-- GFC TCF v2.0 kraj-->

  <meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Sport--><!-- sc podkategorija Nogomet-->	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">
	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Rev UP -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<!-- Rev UP end-->

<meta property="fb:app_id" content="1263427677047818" />
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>

	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>MOURINHO NAHVALIO BILIĆA! Riječi koje je rekao odjeknut će u Engleskoj | Dnevno.hr</title>

<meta name="description" content="Nakon te&scaron;ko izborene pobjede kod WBA trener Tottenhama, Hose Mourinho, govorio je o utakmici protiv Bilićevog kluba za klupsku televiziju. Kako su dosta spretno&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="838" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MOURINHO NAHVALIO BILIĆA! Riječi koje je rekao odjeknut će u Engleskoj | Dnevno.hr" />
<meta property="og:description" content="Nakon te&scaron;ko izborene pobjede kod WBA trener Tottenhama, Hose Mourinho, govorio je o utakmici protiv Bilićevog kluba za klupsku televiziju. Kako su dosta spretno do&scaron;li do pobjede Mourinho je o utakmici&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/sport/mourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2020-11-09T16:44+00:00" />
<meta property="article:modified_time" content="2020-11-09T16:44+00:00" />
<meta property="og:updated_time" content="2020-11-09T16:44+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="MOURINHO NAHVALIO BILIĆA! Riječi koje je rekao odjeknut će u Engleskoj | Dnevno.hr" />
<meta name="twitter:description" content="Nakon te&scaron;ko izborene pobjede kod WBA trener Tottenhama, Hose Mourinho, govorio je o utakmici protiv Bilićevog kluba za klupsku televiziju. Kako su dosta spretno do&scaron;li do pobjede Mourinho je o utakmici&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885.jpg" />
<meta name="twitter:image:width" content="1250" />
<meta name="twitter:image:height" content="838" />
<link rel="canonical" href="https://www.dnevno.hr/sport/mourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/sport/mourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165/","name":"MOURINHO NAHVALIO BILI\u0106A! Rije\u010di koje je rekao odjeknut \u0107e u Engleskoj"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1595369544' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.dnevno.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1603165" /><link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fmourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fmourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/sport/mourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU4', [[300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1604398363417-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('category', ['Sport', 'Nogomet']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  })
  </script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js");</script>

</head>

<body class="post-template-default single single-post postid-1603165 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
 /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />					<div class="caption-inner">Photo: Profimedia


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">IGRAČI STOJE IZA SLAVENA</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



										<h1>
                        MOURINHO NAHVALIO BILIĆA! Riječi koje je rekao odjeknut će u Engleskoj                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: <a href="https://www.dnevno.hr?author_name=gordansojat" title="Objave od: Gordan Šojat" rel="author">Gordan Šojat</a></span>


                                <time datetime="2020-11-09"
                                      class="date">Ponedjeljak, 09. studenoga 2020. u 17:44</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/sport/mourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>
					</center>



					<div></div>



					






					<p>Nakon teško izborene pobjede kod <strong>WBA</strong> trener <strong>Tottenhama,</strong> <strong>Hose Mourinho</strong>, govorio je o utakmici protiv <strong>Bilićevog</strong> kluba za klupsku televiziju.</p>
<p style="text-align: justify;">Kako su dosta spretno došli do pobjede<strong> Mourinho</strong> je o utakmici rekao:</p>
<p style="text-align: justify;">&#8220;Utakmica je bila jako teška. Nogometaši WBA-a su pokazali koliko stoje uz Slavena. Način na koji su igrali i kako su se borili sve govori. Želim im sve najbolje i vjerujem da će ih Slaven dovesti na mjesto na kojem žele biti.&#8221;, te je nastavio,</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__r19"></div>
</div></div>
<p style="text-align: justify;"> &#8220;Kad sam čuo što je Slaven rekao na press-konferenciji uoči utakmice, znao sam da će njegova momčad poginuti na terenu i ispuniti sve što on bude tražio. Mi smo izgledali tako kako smo izgledali jer su oni igrali jako dobro, osobito u obrani. Namučili su nas. Nismo imali previše problema otraga, ali prema naprijed nismo imali dovoljno prostora&#8221;, rekao je Mourinho.</p>
<p style="text-align: justify;">Iako je WBA trenutno 18. na ljestvici Bilićevi igrači su s malo više sreće i umješnosti mogli biti u boljoj poziciji a sam Slaven kojeg engleski mediji već smjenjuju smatra kako je to nerealno pošto je napravio velike stvari u klubu.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky --></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
</div></div>



					<div class="info-holder">



						<span class="author">
                            Autor:<a href="https://www.dnevno.hr?author_name=gordansojat" title="Objave od: Gordan Šojat" rel="author">Gordan Šojat</a>
						</span>



						<time datetime="" class="date">Ponedjeljak, 09. studenoga 2020. u 17:44</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/mourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567968885-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">IGRAČI STOJE IZA SLAVENA</span>
					<div class="text-block"><p>MOURINHO NAHVALIO BILIĆA! Riječi koje je rekao odjeknut će u Engleskoj</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/necete-vjerovati-koji-je-dinamo-na-ovoj-listi-prvi-je-jedan-klub-iz-regije-a-plavi-mogu-biti-jako-ponosni-1603155/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_011020_30348088-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_011020_30348088-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_011020_30348088-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_011020_30348088-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_011020_30348088-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_011020_30348088-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_011020_30348088-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">SISTEMATIČAN RAD</span>
					<div class="text-block"><p>NEĆETE VJEROVATI KOJI JE DINAMO NA OVOJ LISTI! Prvi je jedan klub iz regije, a plavi mogu biti jako ponosni</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/luka-modric-u-momcadi-kola-iako-nije-spasio-real-od-poraza-svi-hvale-naseg-kapetana-1603100/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-300x183.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-1024x624.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750.jpg 1250w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-300x183@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565884750-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">LA LIGA</span>
					<div class="text-block"><p>LUKA MODRIĆ U MOMČADI KOLA! Iako nije spasio Real od poraza svi hvale našeg kapetana</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/sport/pao-prvi-trener-u-sezoni-spanjolski-prvoligas-s-njim-vise-nije-imao-strpljenja-1603136/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130919_25996192-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130919_25996192-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130919_25996192-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130919_25996192-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130919_25996192-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130919_25996192-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130919_25996192-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">LOŠI REZULTATI</span>
					<div class="text-block"><p>PAO PRVI TRENER U SEZONI! Španjolski prvoligaš s njim više nije imao strpljenja</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<!-- Underarticle element -->
<div>
	<center>
      <!-- Adnow -->
<iframe src="//n.ads1-adnow.com/a?Id=629168" width="660px" height="470px" style="border: 0px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation">
</iframe> 
<script>
ga('send', 'event', 'Adnow', 'pageview');
</script>
<!-- Monadplug.com 
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id="11760-100882-101763"></div> -->	</center>
</div>
<!-- Midas -->
<div id="midasWidget__197"></div><script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="3?portalWidgetId=197&portalRuleId=19"></script><!-- Midas kraj -->

<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/sport/mourinho-nahvalio-bilica-rijeci-koje-je-rekao-odjeknut-ce-u-engleskoj-1603165/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
      <div style="padding: 0 20px;">
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>
      </div>

		</div>

		<aside id="sidebar" class="inner">
			<div class="sticky">
        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="https://vukovar2020.dnevno.hr/">
		<img src="https://www.dnevno.hr/wp-content/uploads/2020/11/VU2020-banneri-300x600-1.jpg" alt="VUKOVAR2020">
	</a>
	<br></div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2020/09/Newsletter-banner_dnevnohr.png" alt="Newslatter">
	</a>
<br></div>
            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/sport/sportski-muzej/" style="color:#fff">Sportski muzej</a></div>

                <div class="carousel sport-carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/surbek-jedini-pravi-odgovor-kineskoj-dominaciji-u-ping-pongu-847544/">

                                        <img width="229" height="226" src="https://www.dnevno.hr/wp-content/uploads/2015/10/stolni-tenis-229x226.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2015/10/stolni-tenis-229x226.png 229w, https://www.dnevno.hr/wp-content/uploads/2015/10/stolni-tenis-300x296.png 300w, https://www.dnevno.hr/wp-content/uploads/2015/10/stolni-tenis.png 349w" sizes="(max-width: 229px) 100vw, 229px" />
                                        <div class="text-box">

                                            <strong>Šurbek &#8211; jedini pravi odgovor kineskoj dominaciji u ping-pongu!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/cehoslovacka-postala-europski-prvak-s-revolucionarnim-pogotkom-panenke-910198/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2016/04/Odlučujući-pogodak-Panenke-njemačkom-vrataru-Maieru-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" />
                                        <div class="text-box">

                                            <strong>Čehoslovačka postala europski prvak s revolucionarnim pogotkom Panenke</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/tamnoputi-amerikanac-jimmy-lyggett-bio-je-izbornik-sakacke-vrste-ndh-a-993100/">

                                        <img width="285" height="226" src="https://www.dnevno.hr/wp-content/uploads/2017/01/slika-1-1-285x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2017/01/slika-1-1-285x226.jpg 285w, https://www.dnevno.hr/wp-content/uploads/2017/01/slika-1-1-300x238.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2017/01/slika-1-1.jpg 586w" sizes="(max-width: 285px) 100vw, 285px" />
                                        <div class="text-box">

                                            <strong>Tamnoputi  Amerikanac Jimmy Lyggett bio je izbornik šakačke vrste NDH-a</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/zelja-otvoriti-sahovski-muzej-napisati-prikaz-velikm-hrvatskim-velemajstorima-foto-944875/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2016/08/unnamed-5-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" />
                                        <div class="text-box">

                                            <strong>&#8216;Želja mi je otvoriti Šahovski muzej i napisati prikaz  o velikm hrvatskim velemajstorima&#8217; (FOTO)</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/sport/sportski-muzej/i-s-pisanom-rijeci-danas-mozemo-svjedociti-najljepsim-drazenovim-kosarkaskim-partiturama-i-simfonijama-967913/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2016/10/Capture97-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" />
                                        <div class="text-box">

                                            <strong>I s pisanom riječi danas možemo svjedočiti najljepšim Draženovim košarkaškim partiturama i simfonijama</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/jansa-na-udaru-jer-brani-trumpa-stizu-mu-uvrede-posvadao-se-i-s-njemackim-diplomatom-1602319/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/collage-2-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/collage-2-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/collage-2-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>JANŠA NA UDARU JER BRANI TRUMPA! Stižu mu uvrede: Posvađao se i s njemačkim diplomatom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/trump-je-bio-solo-igrac-analiticarka-nece-specijalci-iznositi-trumpa-iz-bijele-kuce-imao-je-los-medijski-tretman-1601836/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0564763512-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0564763512-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0564763512-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;TRUMP JE BIO SOLO IGRAČ&#8217;! Analitičarka: &#8216;Neće specijalci iznositi Trumpa iz Bijele kuće!&#8217; Imao je loš medijski tretman</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/trump-uzvraca-udarac-ne-zeli-se-predati-bit-ce-to-veliki-slucaj-drama-pocinje-1601764/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567282547-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567282547-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567282547-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>TRUMP UZVRAĆA UDARAC! NE ŽELI SE PREDATI: &#8216;Bit će to veliki slučaj&#8217;! Drama počinje</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ovako-je-ocerupan-i-unisten-badel-1862-milijuni-eura-u-nekretninama-otisli-u-neciji-dzep-za-kikiriki-da-bi-se-zastitila-uprava-je-u-svoju-zgradu-smjestila-uskok-1600956/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/FEGE-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/FEGE-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/FEGE-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Novac</span>
					</div>
					<div class="text-holder">
						<p>OVAKO JE OČERUPAN I UNIŠTEN BADEL 1862: Milijuni eura u nekretninama otišli u nečiji džep za kikiriki! Da bi se zaštitila, Uprava je u svoju zgradu smjestila USKOK!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ljepotica-zazidana-u-zid-zbog-ljubavi-zvjerski-ubijena-jer-je-voljela-bajkoviti-veliki-tabor-otkriva-misticnu-pricu-o-zabranjenoj-ljubavi-1599973/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/veliki-tabor-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/veliki-tabor-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/veliki-tabor-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>LJEPOTICA ZAZIDANA U ZID ZBOG LJUBAVI: Zvjerski ubijena jer je voljela! Bajkoviti Veliki Tabor otkriva mističnu priču o zabranjenoj ljubavi!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/plenkovic-presutio-nesto-nevjerojatno-isplivala-prica-nikad-ispricana-hrvati-na-ovo-nece-pristati-1599979/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/stozer4-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/stozer4-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/stozer4-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ PREŠUTIO NEŠTO NEVJEROJATNO: Isplivala priča nikad ispričana! Hrvati na ovo neće pristati!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/joe-biden-uvjeren-u-pobjedu-stojimo-bolje-prebrojano-je-dovoljno-glasova-1599558/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567435700-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567435700-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567435700-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>JOE BIDEN SVE BLIŽE POBJEDI! Trump prijeti tužbama!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/objasnjenje-americkog-izbornog-sustava-naucite-kako-se-bira-predsjednik-najmocnije-drzave-svijeta-1598536/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567227789-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567227789-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567227789-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>OBJAŠNJENJE AMERIČKOG IZBORNOG SUSTAVA: Naučite kako se bira predsjednik najmoćnije države svijeta!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/strucnjak-o-terorizmu-u-europi-politicari-su-u-strahu-ljudi-koji-su-dosli-polako-ucjenjuju-da-budemo-dobri-fini-i-kulturni-1598406/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567029199-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567029199-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0567029199-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>STRUČNJAK O TERORIZMU U EUROPI: &#8216;Političari su u strahu, ljudi koji su došli polako ucjenjuju da budemo dobri fini i kulturni!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/vlast-se-ponasa-kao-da-ne-postoji-sutra-faraonov-san-o-sedam-debelih-i-sedam-mrsavih-krava-izbrisan-je-iz-memorije-nasih-politicara-1597982/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_120320_1815-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_120320_1815-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_120320_1815-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>VLAST SE PONAŠA KAO DA NE POSTOJI SUTRA: Faraonov san o sedam debelih i sedam mršavih krava izbrisan je iz memorije naših političara</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/glas-naroda-pitali-smo-vas-i-odgovorili-ste-zelimo-stroze-mjere-i-policijski-sat-1597689/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0566762046-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0566762046-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0566762046-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>GLAS NARODA! Pitali smo vas i odgovorili ste: &#8216;Želimo strože mjere i policijski sat&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/zaposljavanje-u-hrvatskim-vodama-ivona-milinovic-poznata-po-izjavi-o-srbima-i-vrbama-vodi-hidrotehnicke-objekte-s-diplomom-iz-turizma-1594931/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/Untitled-design-11-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/Untitled-design-11-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/Untitled-design-11-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>ZAPOŠLJAVANJE U HRVATSKIM VODAMA: Ivona Milinović poznata po izjavi o &#8216;Srbima i vrbama&#8217; vodi hidrotehničke objekte s diplomom iz turizma?!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/sanja-dolezal-dobila-packu-amaterizam-usred-emisije-potpuno-fulala-recept-ovakvu-razinu-amaterizma-dugo-nismo-vidjeli-1596569/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/fefef-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/fefef-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/fefef-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>SANJA DOLEŽAL DOBILA PACKU! AMATERIZAM! Usred emisije potpuno fulala recept: &#8216;Ovakvu razinu amaterizma dugo nismo vidjeli&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/novac/fortenova-prodaje-ledo-a-kupuje-posrnulu-mljekaru-vesna-vucemilovic-to-je-naizgled-cudna-poslovna-logika-1596505/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_140720_29533364-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_140720_29533364-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_140720_29533364-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Novac</span>
					</div>
					<div class="text-holder">
						<p>FORTENOVA PRODAJE LEDO, A KUPUJE POSRNULU MLJEKARU! Vesna Vučemilović: &#8216;To je naizgled čudna poslovna logika&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/mate-granic-bio-je-provjereni-kadar-mocne-milke-planinc-danasnji-plenkovicev-savjetnik-vjesto-se-vuce-kroz-sve-sustave-i-sva-vremena-1596261/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/mate-5-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/mate-5-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/mate-5-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>MATE GRANIĆ BIO JE PROVJERENI KADAR MOĆNE MILKE PLANINC: Današnji Plenkovićev savjetnik vješto se vuče kroz sve sustave i sva vremena!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/show-u-otvorenom-svi-hvale-marica-mirela-ahmetovic-on-je-dobar-ministar-u-krivoj-vladi-1596125/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/fwafwafwaf-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/fwafwafwaf-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/fwafwafwaf-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>SHOW U OTVORENOM! SVI HVALE MARIĆA! Mirela Ahmetović: On je dobar ministar u krivoj Vladi!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-nives-objavila-fotku-sebe-i-macke-uslijedili-prostacki-komentari-nevjerojatno-1595933/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/Screenshot-1-1-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/Screenshot-1-1-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/Screenshot-1-1-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) NIVES OBJAVILA FOTKU SEBE I MAČKE: Uslijedili prostački komentari! Nevjerojatno!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/divljacka-ljevica-bartulica-ako-zelite-vidjeti-sto-je-prava-radikalizacija-pogledajte-sto-ljevica-radi-u-americi-1593435/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_130318_20025604-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_130318_20025604-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_130318_20025604-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DIVLJAČKA LJEVICA! Bartulica: &#8216;Ako želite vidjeti što je prava radikalizacija, pogledajte što ljevica radi u Americi&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/oglasio-se-milijan-brkic-danas-slavi-poslao-je-rodendansku-poruku-iznenadit-cete-se-koliko-godina-ima-1593370/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/ppd2-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OGLASIO SE MILIJAN BRKIĆ! Danas slavi, poslao je rođendansku poruku: Iznenadit ćete se koliko godina ima!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/uznemirujuci-sadrzaj-kanibalizam-u-kontejneru-iz-srbije-jeli-su-se-da-bi-prezivjeli-zatvoreni-tri-mjeseca-umrli-u-agoniji-1592880/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/collage-8-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/collage-8-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/collage-8-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(UZNEMIRUJUĆI SADRŽAJ) KANIBALIZAM U KONTEJNERU IZ SRBIJE: Jeli su se da bi preživjeli! Zatvoreni tri mjeseca umrli u agoniji!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/modricu-90-minuta-u-katastrofi-reala-necete-vjerovati-sto-se-dogodilo-prvi-u-povijesti-1602596/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565887323-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565887323-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/profimedia-0565887323-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>MODRIĆU 90 MINUTA U KATASTROFI REALA! Nećete vjerovati što se dogodilo prvi u povijesti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/tu-jednostavno-nije-bilo-mjesta-za-njega-srbin-se-preporodio-odlaskom-iz-hrvatske-1601949/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_260920_30278639-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_260920_30278639-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_260920_30278639-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>TU JEDNOSTAVNO NIJE BILO MJESTA ZA NJEGA! Srbin se preporodio odlaskom iz Hrvatske</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/video-petarda-je-pukla-na-maksimiru-o-golu-mladog-dinamovca-jos-ce-se-pricati-1602367/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_081120_30775779-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_081120_30775779-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_081120_30775779-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) PETARDA JE PUKLA NA MAKSIMIRU! O golu mladog dinamovca još će se pričati</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/rastao-u-dinamu-a-bira-srbiju-otac-tvrdi-da-nije-dobio-hrvatski-poziv-1602960/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_170218_19725191-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_170218_19725191-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_170218_19725191-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>RASTAO U DINAMU, A BIRA SRBIJU: Otac tvrdi da nije dobio hrvatski poziv!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/foto-uznemirujuc-sadrzaj-ovako-izgleda-nogometasica-nakon-utakmice-u-hrvatskoj-1602563/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_120225_818-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_120225_818-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_120225_818-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) UZNEMIRUJUĆ SADRŽAJ: Ovako izgleda nogometašica nakon utakmice u Hrvatskoj!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/veliki-skandal-kapetana-procurio-eksplicitan-video-zbog-kojeg-je-izbacen-iz-reprezentacije-1602386/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0377279665-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0377279665-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0377279665-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>VELIKI SKANDAL KAPETANA! Procurio eksplicitan video zbog kojeg je izbačen iz reprezentacije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/primorac-oktrio-sto-ga-je-iznenadilo-ima-toliko-problema-da-nismo-o-tome-razgovarali-1601894/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_071120_30760680-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_071120_30760680-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_071120_30760680-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>PRIMORAC OKTRIO ŠTO GA JE IZNENADILO! &#8216;Ima toliko problema da nismo o tome razgovarali&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/na-poljudu-na-snazi-novo-pravilo-evo-koji-zadatak-moraju-ispunjavati-igraci-hajduka-1602545/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_181020_30534595-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_181020_30534595-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_181020_30534595-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>NA POLJUDU NA SNAZI NOVO PRAVILO: Evo koji zadatak moraju ispunjavati igrači Hajduka</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/foto-legendarni-nogometas-imao-tesku-prometnu-nesrecu-automobilom-se-zabio-u-autobus-1602444/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0450932335-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0450932335-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0450932335-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) LEGENDARNI NOGOMETAŠ IMAO TEŠKU PROMETNU NESREĆU: Automobilom se zabio u autobus</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/video-hrvat-stigao-do-novog-gola-sezone-pobjegao-obrani-velikana-i-pogodio-1602361/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0565458300-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0565458300-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0565458300-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) HRVAT STIGAO DO NOVOG GOLA SEZONE: Pobjegao obrani velikana i pogodio</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/kovacic-asistirao-u-pobjedi-chelseaja-rakiticu-dvoboj-hrvata-bayernu-najveci-njemacki-derbi-1601906/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0559025963-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0559025963-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0559025963-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>KOVAČIĆ ASISTIRAO U POBJEDI CHELSEAJA; RAKITIĆU DVOBOJ HRVATA: Bayernu najveći njemački derbi!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/olaksanje-za-vatrene-dalic-dobio-vijest-koju-je-zelio-cuti-1602724/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_111020_30458614-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_111020_30458614-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/PXL_111020_30458614-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>OLAKŠANJE ZA VATRENE: Dalić dobio vijest koju je želio čuti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/bivsi-vatreni-tragicar-utakmice-na-rujevici-rijeka-prekinula-negativan-niz-1602456/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_081120_30777960-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_081120_30777960-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/PXL_081120_30777960-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>BIVŠI VATRENI TRAGIČAR UTAKMICE NA RUJEVICI: Rijeka prekinula negativan niz!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/lose-vijesti-iz-gradskog-vrta-osijekov-reprezentativac-pozitivan-na-koronavirus-1602298/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_260920_30282409-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_260920_30282409-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_260920_30282409-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>LOŠE VIJESTI IZ GRADSKOG VRTA: Osijekov reprezentativac pozitivan na koronavirus!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/dalic-bi-mogao-biti-u-velikim-problemima-klubovi-ne-pustaju-igrace-na-okupljanje-reprezentacije-1602503/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_111119_26752457-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_111119_26752457-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_111119_26752457-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>DALIĆ BI MOGAO BITI U VELIKIM PROBLEMIMA: Klubovi ne puštaju igrače na okupljanje reprezentacije?!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/istraga-zbog-korupcije-policija-upala-u-prostorije-velikog-kluba-1602876/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/10/car-1531274_1920-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/10/car-1531274_1920-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/10/car-1531274_1920-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ISTRAGA ZBOG KORUPCIJE: Policija upala u prostorije velikog kluba!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/mourinho-zapecatio-bilicevu-sudbinu-tottenham-spretno-srusio-wba-1602287/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0566996336-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0566996336-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0566996336-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>MOURINHO ZAPEČATIO BILIĆEVU SUDBINU? Tottenham s(p)retno srušio WBA</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/video-htio-mu-prodati-panenku-pa-se-propisno-obrukao-igrac-premijer-ligasa-na-komican-nacin-zapucao-penal-1602089/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0138067218-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0138067218-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0138067218-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) HTIO MU PRODATI PANENKU PA SE PROPISNO OBRUKAO! Igrač premijer ligaša na komičan način zapucao penal</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/lovren-kao-kapetan-predvodio-zenit-kovac-upisao-drugu-uzastopnu-pobjedu-1602462/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_090914_8883658-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_090914_8883658-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_090914_8883658-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>LOVREN KAO KAPETAN PREDVODIO ZENIT! Kovač upisao drugu uzastopnu pobjedu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/nogomet/hns-se-oglasio-nakon-moguce-blokade-talijana-evo-sto-su-porucili-1602607/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_101019_26381488-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_101019_26381488-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_101019_26381488-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>HNS SE OGLASIO NAKON MOGUĆE BLOKADE TALIJANA: Evo što su poručili!</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/pravi-se-zmirecki-najjednostavniji-kolac-od-jabuka-1601189/">

                                        <img width="300" height="217" src="https://www.dnevno.hr/wp-content/uploads/2020/09/zamutikolac-1-622x450-1-300x217.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/zamutikolac-1-622x450-1-300x217.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/09/zamutikolac-1-622x450-1-92x66.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/zamutikolac-1-622x450-1.jpg 622w, https://www.dnevno.hr/wp-content/uploads/2020/09/zamutikolac-1-622x450-1-300x217@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2020/09/zamutikolac-1-622x450-1-92x66@2x.jpg 184w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-11-09" class="date">09.11.2020</time>

                                            <strong>PRAVI SE ŽMIREĆKI: Najjednostavniji kolač od jabuka!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ne-bacajte-stari-kruh-radije-napravite-ovu-finu-pitu-sa-sirom-1602000/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/pita-kruh-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/pita-kruh-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/pita-kruh.jpg 760w, https://www.dnevno.hr/wp-content/uploads/2020/11/pita-kruh-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-11-08" class="date">08.11.2020</time>

                                            <strong>Ne bacajte stari kruh! Radije napravite ovu finu pitu sa sirom</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/recept-za-najbolji-burek-za-pripremu-vam-treba-deset-minuta-jedva-cete-docekati-da-ga-izvadite-iz-pecnice-i-pojedete-1601191/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0383629639-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0383629639-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0383629639-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0383629639.jpg 1320w, https://www.dnevno.hr/wp-content/uploads/2020/11/profimedia-0383629639-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-11-07" class="date">07.11.2020</time>

                                            <strong>RECEPT ZA NAJBOLJI BUREK! Za pripremu vam treba deset minuta, jedva ćete dočekati da ga izvadite iz pećnice i pojedete!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/napravite-ga-doma-zlatno-mlijeko-jaca-imunitet-i-pomaze-kod-upala-1600581/">

                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/2020/11/hot-3108893_1280-300x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/hot-3108893_1280-300x226.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/hot-3108893_1280-1024x768.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/11/hot-3108893_1280.jpg 1280w, https://www.dnevno.hr/wp-content/uploads/2020/11/hot-3108893_1280-300x226@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-11-06" class="date">06.11.2020</time>

                                            <strong>NAPRAVITE GA DOMA: &#8216;Zlatno mlijeko&#8217; jača imunitet i pomaže kod upala</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ekler-bez-pecenja-socni-desert-za-koji-vam-treba-vam-samo-pet-sastojaka-1599890/">

                                        <img width="300" height="203" src="https://www.dnevno.hr/wp-content/uploads/2020/11/ekler-lazni-300x203.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/11/ekler-lazni-300x203.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/11/ekler-lazni.jpg 1000w, https://www.dnevno.hr/wp-content/uploads/2020/11/ekler-lazni-300x203@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-11-05" class="date">05.11.2020</time>

                                            <strong>EKLER BEZ PEČENJA: Sočni desert za koji vam treba vam samo pet sastojaka!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<!-- /103558251/Dnevno.hr_SIDEBAR_MPU4 -->
<div id='div-gpt-ad-1604398363417-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604398363417-0'); });
  </script>
</div>
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#3a5e5f49517a5e545f4c5455145248" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1603165","nonce":"e1846bcef2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"#header","is_rtl":" ltr","is_right":" left","responsive":"a11y-responsive ","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001' id='nocno-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
		<script>
		if ( window.console && window.console.log && window.jQuery ) {
			window.jQuery( function( $ ) {
				var jquery = $.fn.jquery || 'unknown';
				var migrate = $.migrateVersion || 'not available';
				var ui = ( $.ui && $.ui.version ) || 'not available';

				window.console.log(
					'WordPress jQuery:', jquery + ',',
					'Migrate:', migrate + ',',
					'UI:', ui
				);
			} );
		}
		</script>
		
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script><script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'100187876',post:'1603165',tz:'1',srv:'www.dnevno.hr'} ]);
	_stq.push([ 'clickTrackerInit', '100187876', '1603165' ]);
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8dYBEPHQgKVldAG0VZQg==","queueTime":0,"applicationTime":272,"atts":"ShBUQVxJHBk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>