
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Magazin--><!-- sc podkategorija Zanimljivosti-->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->
	
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	
<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000; 
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />



	<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<title>(VIDEO) TAKO SE TO RADI U RUSIJI: Djeca naživcirala bakice, a one izašle na ulicu s pilama u rukama! | Dnevno.hr</title>

<meta name="description" content="Dvije žene u jednom naselju ruskoga grada Sankt Peterburga snimljene su kako pilama uništavaju klackalice na dječjem igralištu jer im smeta buka." />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="(VIDEO) TAKO SE TO RADI U RUSIJI: Djeca naživcirala bakice, a one izašle na ulicu s pilama u rukama! | Dnevno.hr" />
<meta property="og:description" content="Dvije žene u jednom naselju ruskoga grada Sankt Peterburga snimljene su kako pilama uništavaju klackalice na dječjem igralištu jer im smeta buka. S pilama u rukama, dvije su žene izašle na igralište i&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2019-09-15T11:43+02:00" />
<meta property="article:modified_time" content="2019-09-15T11:43+02:00" />
<meta property="og:updated_time" content="2019-09-15T11:43+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="(VIDEO) TAKO SE TO RADI U RUSIJI: Djeca naživcirala bakice, a one izašle na ulicu s pilama u rukama! | Dnevno.hr" />
<meta name="twitter:description" content="Dvije žene u jednom naselju ruskoga grada Sankt Peterburga snimljene su kako pilama uništavaju klackalice na dječjem igralištu jer im smeta buka. S pilama u rukama, dvije su žene izašle na igralište i&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice.jpg" />
<meta name="twitter:image:width" content="620" />
<meta name="twitter:image:height" content="350" />
<link rel="canonical" href="https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/magazin/","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/category/magazin/zanimljivosti/","name":"Zanimljivosti"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/","name":"(VIDEO) TAKO SE TO RADI U RUSIJI: Djeca na\u017eivcirala bakice, a one iza\u0161le na ulicu s pilama u rukama!","image":"https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.dnevno.hr/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1561989262' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fzanimljivosti%2Fvideo-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fzanimljivosti%2Fvideo-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Prijavi se  za primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
			
	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[1, 1], [980, 500], [980, 250]], 'div-gpt-ad-1559294212826-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Magazin', 'Zanimljivosti']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1364229 single-format-standard" id="top">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1559294212826-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559294212826-0'); });
</script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
			</div>
            <ul class="social-networks">
                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>
                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>
                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>
                <li><a class="youtube" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">youtube</a></li>
                <li><a class="mail" href="https://www.instagram.com/dnevno.hr/">Instagram</a></li>
            </ul>

            <div class="add">
																
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="https://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

				
                <a class="dnevno" href="http://zagreb.info/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-ZGI.png"></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-POV.png" height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-GEO.png"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-DBA.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr/"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/DHR-gumb-7D.png" height="32"></a>
				
				


			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="620" height="350" src="https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice.jpg 620w, https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice-158x90.jpg 158w" sizes="(max-width: 620px) 100vw, 620px" />					<div class="caption-inner">Screenshot/Facebook


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">sasjekle im igralište</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        (VIDEO) TAKO SE TO RADI U RUSIJI: Djeca naživcirala bakice, a one izašle na ulicu s pilama u rukama!                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Z.G./Dnevno.hr</span>


                                <time datetime="2019-09-15"
                                      class="date">Nedjelja, 15. rujan 2019. u 11:43</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Dvije žene u jednom naselju ruskoga grada Sankt Peterburga snimljene su kako pilama uništavaju klackalice na dječjem igralištu jer im smeta buka. S pilama u rukama, dvije su žene izašle na igralište i &#8220;sasjekle na komade&#8221; sve što se nalazi na njemu.</p>
<p style="text-align: justify;">Kako se navodi u ruskim medijima, dvije su žene izašle kako bi se izborile za stogodišnju staricu, njihovu susjedu, kojoj buka jako smeta.</p>
<p style="text-align: justify;">Snimku incidenta objavili su ruski mediji. Na njihovim je društvenim mrežama podijeljen na tisuće puta, izazivajući gnjev mnogih korisnika.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p style="text-align: justify;">&#8220;Trebalo je da donesu malo ulja kako bi zaustavile škripanje klackalica. Ali ne! One su uzele pile i sada su svugdje na vijestima kao vandali&#8221;, navodi se u komentarima.</p>
<p style="text-align: justify;">Ipak, ima i onih koji podržavaju takvo ponašanje.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><script async src="https://cdn.ad.plus/player/adplus.js"></script><br />
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"HHHDHouq57trYNx01ODERa6jVhxxwQhRwv_BYmTJ5A3F2yhqQTgy",after:s});})();</script></p>
</div></div>
<p style="text-align: justify;">&#8220;Zašto svi napadaju bakice umjesto da odgoje djecu koja se deru kao luda ispod prozora&#8221;, navodi se u jednom komentaru.</p>
<p style="text-align: justify;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flifenews.ru%2Fvideos%2F2325517340879255%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>



					<div class="info-holder">



						<span class="author">
                            Autor:Z.G./Dnevno.hr
						</span>



						<time datetime="" class="date">Nedjelja, 15. rujan 2019. u 11:43</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">sasjekle im igralište</span>
					<div class="text-block"><p>(VIDEO) TAKO SE TO RADI U RUSIJI: Djeca naživcirala bakice, a one izašle na ulicu s pilama u rukama!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/video-mene-varas-bijesna-zena-demolirala-auto-u-kojem-je-suprug-grijesio-s-ljubavnicom-1364257/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/09/Screenshot_7-155x95.png" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/Screenshot_7-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2019/09/Screenshot_7-300x186.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/Screenshot_7-498x308.png 498w, https://www.dnevno.hr/wp-content/uploads/2019/09/Screenshot_7-228x140.png 228w, https://www.dnevno.hr/wp-content/uploads/2019/09/Screenshot_7.png 713w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ona se ne šali</span>
					<div class="text-block"><p>(VIDEO) MENE VARAŠ?! Bijesna žena demolirala auto u kojem je suprug &#8216;griješio&#8217; s ljubavnicom!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/sokantno-zbog-sitne-pravopisne-pogreske-ovaj-pekar-platit-ce-25-000-eura-kazne-1363315/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/09/pekarnica-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/pekarnica-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/09/pekarnica-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/09/pekarnica-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">nemaju milosti</span>
					<div class="text-block"><p>ŠOKANTNO! Zbog sitne pravopisne pogreške, ovaj pekar platit će 25.000 eura kazne</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/foto-sokirat-ce-vas-ono-sto-cete-vidjeti-15-sekundi-posto-se-zagledate-u-ovu-sliku-1362864/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/09/zena-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/zena-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/09/zena-300x184.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/zena-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/09/zena-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2019/09/zena.jpg 696w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">optička iluzija</span>
					<div class="text-block"><p>(FOTO) Šokirat će vas ono što ćete vidjeti 15 sekundi pošto se zagledate u ovu sliku</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<div>
	<center>
      <!-- Adnow -->
<div style="    background: #fff;
    margin-top: 10px;
    margin-bottom: -30px;">
		<center>
			<div class="Adnow">
				<div id="SC_TBlock_629168" class="SC_TBlock">loading...</div>

				<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "629168",
        domain : "n.ads1-adnow.com"
    });
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
			</div>
  		</center>
</div>
<!-- Adnow kraj -->	</center>
</div>
<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 8-->

        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kultura/" style="color:#fff">Kultura</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/galerija-prsten-skupna-izlozba-umjetnika-1358013/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/09/Webp.net-resizeimage-13-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/Webp.net-resizeimage-13-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/Webp.net-resizeimage-13.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-09-01" class="date">01.09.2019</time>

                                            <strong>GALERIJA PRSTEN: Skupna izložba umjetnika</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/festival-cakavske-besedi-1357877/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-2-16-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-2-16-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-2-16.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-08-31" class="date">31.08.2019</time>

                                            <strong>Festival čakavske besedi</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/novi-festival-u-zagrebu-posvecen-ulicnoj-izvedbi-1357837/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-1-19-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-1-19-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-1-19.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-08-31" class="date">31.08.2019</time>

                                            <strong>NOVI FESTIVAL U ZAGREBU: Posvećen uličnoj izvedbi</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/veliki-uspjeh-mala-scena-gostuje-u-kini-1357764/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-28-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-28-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-28.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-08-31" class="date">31.08.2019</time>

                                            <strong>VELIKI USPJEH: Mala scena gostuje u Kini!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/uspjeh-predstava-tene-stivcic-u-japanu-1355814/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-7-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-7-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/08/Webp.net-resizeimage-7-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-08-27" class="date">27.08.2019</time>

                                            <strong>USPJEH: Predstava Tene Štivičić u Japanu</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1568547945' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1349605" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1349605"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Jesu li cijene hrane i pića na Jadranu prenapuhane? </h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Da</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne zanima me</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrsena-je-jos-niste-kusali-teletinu-s-ovako-ukusnim-i-aromaticnim-umakom-1364224/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/09/teletina-limun-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/teletina-limun-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/teletina-limun-768x513.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/09/teletina-limun.jpg 958w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-09-15" class="date">15.09.2019</time>

                                            <strong>SAVRŠENA JE! Još niste kušali teletinu s ovako ukusnim i aromatičnim umakom</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/ako-dosad-niste-sada-ju-morate-kusati-nenadmasna-janjetina-u-umaku-od-vrhnja-1363910/">

                                        <img width="300" height="202" src="https://www.dnevno.hr/wp-content/uploads/2019/09/janjetina-300x202.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/janjetina-300x202.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/janjetina.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-09-14" class="date">14.09.2019</time>

                                            <strong>Ako dosad niste, sada ju morate kušati: Nenadmašna janjetina u umaku od vrhnja!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/sarene-kocke-jos-jedna-cokoladna-rapsodija-koja-je-zacas-gotova-1363415/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/kolač.jpg 760w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-09-13" class="date">13.09.2019</time>

                                            <strong>ŠARENE KOCKE: Još jedna čokoladna rapsodija koja je začas gotova!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/savrsena-kombinacija-okusa-kolac-od-cokolade-i-jabuka-koje-se-ne-moraju-ribati-1362844/">

                                        <img width="300" height="192" src="https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-1-300x192.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-1-300x192.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-1-768x493.png 768w, https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-1-1024x657.png 1024w, https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-1-100x65.png 100w, https://www.dnevno.hr/wp-content/uploads/2019/09/kolač-1.png 1107w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-09-12" class="date">12.09.2019</time>

                                            <strong>SAVRŠENA KOMBINACIJA OKUSA: Kolač od čokolade i jabuka koje se ne moraju ribati!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/necete-vjerovati-koliko-je-ukusna-ovako-pripremljena-piletina-oborit-ce-vas-s-nogu-1362279/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2019/09/piletina-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/piletina-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/piletina-768x432.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/09/piletina-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2019/09/piletina.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-09-11" class="date">11.09.2019</time>

                                            <strong>NEĆETE VJEROVATI KOLIKO JE UKUSNA: Ovako pripremljena piletina oborit će vas s nogu!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/nacelnik-otkriven-u-neobicnoj-kradi-uzimao-ga-je-u-stotinama-kilograma-1363989/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/kapovic4-181217-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NAČELNIK OTKRIVEN U NEOBIČNOJ KRAĐI: &#8216;Uzimao ga je u stotinama kilograma&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/trebamo-li-se-ljutiti-na-velikosrbe-oni-su-samo-alat-mozak-koji-osmisljava-incidente-jest-hrvatska-vlast-1362007/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/69464959_436625633608437_7051291605071822848_n-696x423-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TREBAMO LI SE LJUTITI NA VELIKOSRBE? Oni su samo &#8216;alat&#8217;. Mozak koji osmišljava incidente jest &#8211; HRVATSKA VLAST</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/hrvatska-nije-singapur-ponovno-je-pokrenuta-zestoka-kampanja-za-besmislenim-povecavanjem-uplata-u-drugi-mirovinski-stup-1361955/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/Singapur-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>HRVATSKA NIJE SINGAPUR: Ponovno je pokrenuta žestoka kampanja za besmislenim povećavanjem uplata u Drugi mirovinski stup</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-seks-i-vukojevic-u-plesnom-klincu-vidno-raspolozeni-pomeli-plesni-podij-na-svadbi-u-hercegovini-1361868/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/šeks-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) ŠEKS I VUKOJEVIĆ U &#8216;PLESNOM KLINČU&#8217;! Vidno raspoloženi pomeli plesni podij na svadbi u Hercegovini</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/policija-objavila-detalje-nesrece-poginule-dvije-osobe-jos-se-ne-zna-sto-je-prethodilo-tragediji-1361174/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/prometna3-080919-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>POLICIJA OBJAVILA DETALJE NESREĆE: Poginule dvije osobe, još se ne zna što je prethodilo tragediji!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/predsjednicki-kandidat-opleo-po-premijeru-milanovic-plenkovic-uopce-nije-hdz-ovac-on-je-jedan-obican-karijerist-1361082/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/milanović_-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Predsjednički kandidat opleo po premijeru. Milanović: &#8216;Plenković uopće nije HDZ-ovac, on je jedan običan karijerist!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kujundzic-krece-u-privatizaciju-zdravstva-drzavne-bolnice-u-dugovima-privatne-klinike-cvjetaju-1358186/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/vlada13-290819-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KUJUNDŽIĆ KREĆE U PRIVATIZACIJU ZDRAVSTVA: Državne bolnice u dugovima, privatne klinike &#8211; cvjetaju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/skandalozno-otkrice-sudac-koji-je-bolesnog-kristiana-osudio-na-smrt-ubojici-je-dao-sest-mjeseci-zatvora-1357531/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/suci_porotnici1-150114-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SKANDALOZNO OTKRIĆE: Sudac koji je bolesnog Kristiana osudio na smrt, ubojici je dao šest mjeseci zatvora!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/zapamtite-ovih-12-imena-tragedija-zbog-koje-jos-i-danas-hrvatska-utihne-od-boli-na-jedan-dan-1357500/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/kornati_obljetnica27-300818-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ZAPAMTITE OVIH 12 IMENA: Tragedija zbog koje još i danas Hrvatska utihne od boli na jedan dan</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ekskluzivno-kaznena-prijava-protiv-lovre-kuscevica-1357385/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/collage-12-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>EKSKLUZIVNO! Kaznena prijava protiv Lovre Kuščevića</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/bio-je-kandidat-za-predsjednika-hdz-a-a-uskoro-bi-mogao-postati-sanaderov-cimer-1355561/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/ggg-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Bio je kandidat za predsjednika HDZ-a, a uskoro bi mogao postati Sanaderov cimer!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/danas-smo-svi-jedno-bad-blue-boysi-dali-podrsku-armadi-i-spasiocu-koji-je-optuzen-za-napad-na-srbina-kraj-rijeke-1355438/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/69406354_2318700911561278_3423749986213429248_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;Danas smo svi jedno!&#8217; Bad Blue Boysi dali podršku Armadi i spasiocu koji je optužen za napad na Srbina kraj Rijeke</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/bivsi-ministar-u-velikim-problemima-uskok-pokucao-na-vrata-goranu-maricu-1353986/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/maric_deponij3-200519-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>BIVŠI MINISTAR U VELIKIM PROBLEMIMA? USKOK pokucao na vrata Goranu Mariću!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/konacan-pad-najnesposobnijeg-ministra-odbrojava-li-milan-kujundzic-posljednje-dane-u-ministarskoj-fotelji-1353612/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/hzzo_spinraza6-120719-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KONAČAN PAD NAJNESPOSOBNIJEG MINISTRA: Odbrojava li Milan Kujundžić posljednje dane u ministarskoj fotelji?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/duboko-udahnite-stravicno-otkrice-u-novom-broju-medvedov-pomocnik-cinio-je-vece-uzase-od-premlacivanja-kceri-1353578/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/68626486_2893546140673813_1208582339437789184_n-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DUBOKO UDAHNITE! Stravično otkriće u novom broju: Medvedov pomoćnik činio je veće užase od premlaćivanja kćeri</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/cacina-dica-na-djelu-plenkovic-i-bernardic-uvode-hrvatsku-u-veliku-koaliciju-1353521/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/plenki-i-bero-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ĆAĆINA DICA NA DJELU: Plenković i Bernardić uvode Hrvatsku u VELIKU KOALICIJU</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/cvrtila-ukazao-na-zastrasujuc-propust-tesko-cemo-rijesiti-problem-s-migrantima-strategija-nacionalne-sigurnosti-stiti-samo-hrvate-u-bih-1352674/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/06/policija-migranti-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>CVRTILA UPOZORIO NA ZASTRAŠUJUĆ PROPUST: &#8216;Teško ćemo riješiti problem s migrantima, Strategija nacionalne sigurnosti štiti samo Hrvate u BiH&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/velika-afera-andreja-plenkovica-za-cije-interese-mesetari-dionicama-ine-1352198/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/knin_misa8-050819-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKA AFERA ANDREJA PLENKOVIĆA: Za čije interese mešetari dionicama Ine?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/raspudic-hejterima-hrvatskog-turizma-sve-skresao-u-lice-dezurni-mracnjaci-tko-ce-odgovarati-za-laz-o-trovanju-dagnjama-1352087/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/raspudić-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>RASPUDIĆ HEJTERIMA HRVATSKOG TURIZMA SVE &#8216;SKRESAO&#8217; U LICE: &#8216;Dežurni mračnjaci, tko će odgovarati za laž o trovanju dagnjama?&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/ekskluzivno-sara-je-napadala-majku-koja-ima-tumor-na-mozgu-otac-nam-sve-ispricao-sutra-cu-medvedu-ponuditi-ostavku-1351900/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/08/sucic5-92x86.jpg" class="alignleft wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/08/sucic5-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2019/08/sucic5-300x285.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/08/sucic5-238x226.jpg 238w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>EKSKLUZIVNO: SARA JE NAPADALA MAJKU KOJA IMA TUMOR NA MOZGU! Otac nam sve ispričao: &#8216;Sutra ću Medvedu ponuditi ostavku&#8217;</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/zanimljivosti/video-mene-varas-bijesna-zena-demolirala-auto-u-kojem-je-suprug-grijesio-s-ljubavnicom-1364257/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/Screenshot_7-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Zanimljivosti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) MENE VARAŠ?! Bijesna žena demolirala auto u kojem je suprug &#8216;griješio&#8217; s ljubavnicom!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/zanimljivosti/video-tako-se-to-radi-u-rusiji-djeca-nazivcirala-bakice-a-one-izasle-na-ulicu-s-pilama-u-rukama-1364229/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/ruske-bakice-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Zanimljivosti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) TAKO SE TO RADI U RUSIJI: Djeca naživcirala bakice, a one izašle na ulicu s pilama u rukama!</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

</div>
<footer id="footer" class="inner">
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
<!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
</footer>
</div>
</div>
			<div class="textwidget"></div>
				<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1364229,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1568547945' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1364229","nonce":"565837489e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1568547945'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1568547945'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

<!-- AdPlus -->
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"3yf15L9qWQjJf2ytZR7zttbiaN8n9xFi4zvwWLc5NoMfiygPrqfN",after:s});})();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":276,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>