<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Magazin--><!-- sc podkategorija Zanimljivosti-->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
  <script
      type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17'

  // lines below shouldn't be edited
  function gemius_pending(i) {
    window[i] = window[i] || function () {
      var x = window[i + '_pdata'] = window[i + '_pdata'] || []
      x[x.length] = arguments
    }
  }gemius_pending('gemius_hit')
  gemius_pending('gemius_event')
  gemius_pending('pp_gemius_hit')
  gemius_pending('pp_gemius_event');
  (function (d, t) {
    try {
      var gt = d.createElement(t),
        s = d.getElementsByTagName(t)[0],
        l = 'http' + ((location.protocol == 'https:') ? 's' : '')
      gt.setAttribute('async', 'async')
      gt.setAttribute('defer', 'defer')
      gt.src = l + '://hr.hit.gemius.pl/xgemius.js'
      s.parentNode.insertBefore(gt, s)
    } catch (e) {
    }
  })(document, 'script')
  //--><!]]>
  </script>

  <meta
      property="fb:app_id"
      content="1263427677047818"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>(VIDEO) Muškarac došao na cijepljenje s ljubavnicom: Zatekla ih njegova supruga! Uslijedila opća tučnjava - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="(VIDEO) Muškarac došao na cijepljenje s ljubavnicom: Zatekla ih njegova supruga! Uslijedila opća tučnjava - Dnevno.hr" />
	<meta property="og:description" content="Brazilac iz mjesta Bajeuxa došao je na cijepljenje u pratnji ljubavnice rekavši ženi da ide na tržnicu. Međutim, nije nije znao da se i supruga planirala cijepiti istog dana, tim više jer mu je rekla da ide u posjetu nevjesti (bratovoj supruzi). Njih dvije došle su na cijepljenje ne mogavši vjerovati da su ugledale nevjernog [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2021-07-28T15:13:10+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":"https://www.dnevno.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/#primaryimage","inLanguage":"hr","url":"https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava.jpg","contentUrl":"https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava.jpg","width":650,"height":450,"caption":"Screenshot/Twitter"},{"@type":"WebPage","@id":"https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/#webpage","url":"https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/","name":"(VIDEO) Mu\u0161karac do\u0161ao na cijepljenje s ljubavnicom: Zatekla ih njegova supruga! Uslijedila op\u0107a tu\u010dnjava - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/#primaryimage"},"datePublished":"2021-07-28T15:13:10+00:00","dateModified":"2021-07-28T15:13:10+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/63a5624d11e1933d7b0c2345bae01633"},"breadcrumb":{"@id":"https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dnevno.hr/","url":"https://www.dnevno.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/#webpage"}}]},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/63a5624d11e1933d7b0c2345bae01633","name":"D. M."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=20210616' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1794428" /><link rel='shortlink' href='https://www.dnevno.hr/?p=1794428' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fzanimljivosti%2Fvideo-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fzanimljivosti%2Fvideo-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/?ia_markup=1" />
				    <!-- Dotmetrics-Dnevno.hr -->
    <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    window.dm=window.dm||{AjaxData:[]};
    window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
    };
    var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://script.dotmetrics.net/door.js?id=11704';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>
    <!-- Dotmetrics kraj -->
  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
  <script
      async='async'
      src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[1, 1], [980, 500], [1020, 250], [970, 500], [1020, 500], [980, 250]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[1, 1], [336, 280], [320, 50], [300, 250]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_MOBILE_INCORNER', [250, 280], 'div-gpt-ad-1621934931093-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 250], [320, 50]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_1x1', [1, 1], 'div-gpt-ad-1613029475421-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU10', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405776642-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU4', [[300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1604398363417-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU5', [[300, 600], [320, 50], [300, 250]], 'div-gpt-ad-1617092093109-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU6', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1617011287071-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU7', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405021502-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU8', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405279217-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU9', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405696390-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_FOOTER', [[400, 100], [360, 100], [320, 100], [1600, 100]], 'div-gpt-ad-1560843196540-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALLPAPER', [1920, 1080], 'div-gpt-ad-1623146304537-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('category', ['Magazin', 'Zanimljivosti']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  })
  </script>

  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1794428 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">
  <div
      class="left-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
      <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>  </div>
  <div
      class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
      <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div>  </div>
    <!-- /103558251/Dnevno.hr_WALLPAPER -->
<div id='div-gpt-ad-1623146304537-0' style='min-width: 1920px; min-height: 1080px; position:fixed; text-align: center; left: 50%; margin-left: -960px; z-index:1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623146304537-0'); });
  </script>
</div>  <div
      class="container">
    <div
        style="text-align: center;"
        class="mega_billboard">
        <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>    </div>

    <header
        id="header">
      <div
          class="header-holder">
        <!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="650" height="450" src="https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava.jpg 650w, https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava-300x208.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />                    <div
                        class="caption-inner">Screenshot/Twitter                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">OVO ĆE DUGO PAMTITI</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        (VIDEO) Muškarac došao na cijepljenje s ljubavnicom: Zatekla ih njegova supruga! Uslijedila opća tučnjava                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: Zlatko Govedić</span>
                          <time
                              datetime="2021-07-28"
                              class="date">Srijeda, 28. srpnja 2021. u 17:13</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">Brazilac iz mjesta Bajeuxa <a href="https://then24.com/2021/07/26/he-took-his-lover-to-the-vaccination-center-and-passed-his-wife-in-line/amp/" target="_blank" rel="noopener">došao je</a> na cijepljenje u pratnji ljubavnice rekavši ženi da ide na tržnicu. Međutim, nije nije znao da se i supruga planirala cijepiti istog dana, tim više jer mu je rekla da ide u posjetu nevjesti (bratovoj supruzi).</p>
<p style="text-align: justify;">Njih dvije došle su na cijepljenje ne mogavši vjerovati da su ugledale nevjernog Brazilca s ljubavnicom.</p>
<p style="text-align: justify;">Supruga je odmah skočila na ljubavnicu koja se branila bacanjem stolica na nju i njezinu nevjestu, ali to joj nije puno pomoglo. Zaradila je nekoliko modrica pa su umjesto primanja cjepiva morale u bolnicu.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><div id="midasWidget__r19"></div>
<p><script>
ga('send', 'event', 'Midas_inarticle', 'pageview');
</script></p>
</div></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pt">E o cara que foi levar a amante pra vacinar e encontrou a mulher e a cunhada na fila? <a href="https://t.co/HTAxkpEECy">pic.twitter.com/HTAxkpEECy</a></p>
<p>— Jhon | (@jhonhenriqueofc) <a href="https://twitter.com/jhonhenriqueofc/status/1417993273612849156?ref_src=twsrc%5Etfw">July 21, 2021</a></p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div></blockquote>
<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:5px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1611913760197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611913760197-0'); });
  </script>
</div>
</div></div>                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:Zlatko Govedić						</span>
                      <time
                          datetime=""
                          class="date">Srijeda, 28. srpnja 2021. u 17:13</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/07/tucnjava-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">OVO ĆE DUGO PAMTITI</span>
					<div class="text-block"><p>(VIDEO) Muškarac došao na cijepljenje s ljubavnicom: Zatekla ih njegova supruga! Uslijedila opća tučnjava</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/foto-hrvatski-james-bond-na-bracu-nije-se-skinuo-u-gacice-kao-predsjednik-sabora-ali-mnoge-bi-s-njim-u-dubine-1792363/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/07/3.-FOTO-Roni-Marinkovic-Minstar-Tomislav-Coric-i-Drzavni-tajnik-Mario-Siljeg-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/3.-FOTO-Roni-Marinkovic-Minstar-Tomislav-Coric-i-Drzavni-tajnik-Mario-Siljeg-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/07/3.-FOTO-Roni-Marinkovic-Minstar-Tomislav-Coric-i-Drzavni-tajnik-Mario-Siljeg-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/07/3.-FOTO-Roni-Marinkovic-Minstar-Tomislav-Coric-i-Drzavni-tajnik-Mario-Siljeg-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/07/3.-FOTO-Roni-Marinkovic-Minstar-Tomislav-Coric-i-Drzavni-tajnik-Mario-Siljeg-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">EKO PATROLA 2021.</span>
					<div class="text-block"><p>(FOTO) HRVATSKI JAMES BOND NA BRAČU! Nije se skinuo u gaćice kao predsjednik Sabora, ali mnoge bi s njim u dubine</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/video-poleti-galebe-poleti-skok-zene-u-more-postao-viralan-zvuk-je-famozan-vjerojatno-je-i-danas-boli-1791118/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/07/skok-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/skok-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/07/skok-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/07/skok-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/07/skok-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">'CVIT MEDITERANA'</span>
					<div class="text-block"><p>(VIDEO) &#8216;POLETI, GALEBE, POLETI!&#8217; Skok žene u more postao viralan: &#8216;Zvuk je famozan, vjerojatno je i danas boli&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/zanimljivosti/foto-izdojeno-mlijeko-kao-privjesak-oko-vrata-zena-izazvala-zgrazanje-sad-jos-malo-prvog-dreeca-i-preparirat-pokojne-1790059/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/07/mlijeko-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/mlijeko-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/07/mlijeko-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/07/mlijeko-1-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/07/mlijeko-1-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">BIZARNO ILI SLATKO?</span>
					<div class="text-block"><p>(FOTO) Izdojeno mlijeko kao privjesak oko vrata? Žena izazvala zgražanje: &#8216;Sad još malo prvog dre*eca i preparirat pokojne&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Monad -->
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id='11760-100882-101763'></div>
<script>
ga('send', 'event', 'Monad', 'pageview');
</script>
<!-- Midas -->
<div id="midasWidget__r169"></div>
<script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=19&portalRuleId=169"></script>
<script>
ga('send', 'event', 'Midas', 'pageview');
</script>
<!-- Midas kraj -->

<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
            <?php if ($ads_visible): ?>
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
            <?php endif; ?>
        </div>
<!-- Google Native -->
		
<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
<!-- PromoPR kraj -->
          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/magazin/zanimljivosti/video-muskarac-dosao-na-cijepljenje-s-ljubavnicom-zatekla-ih-njegova-supruga-uslijedila-opca-tucnjava-1794428/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
<!-- /103558251/Dnevno.hr_1x1 -->
<div id='div-gpt-ad-1613029475421-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613029475421-0'); });
  </script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stjepan-sterc/zasto-nitko-jos-nije-upalio-alarm-prirodni-pad-populacije-u-prvih-pet-mjeseci-ove-godine-najveci-je-u-hrvatskoj-povijesti-1793570/">

                                        <img width="300" height="201" src="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_230718_21462108-300x201.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_230718_21462108-300x201.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_230718_21462108-1024x685.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_230718_21462108-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_230718_21462108-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_230718_21462108-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/01/PXL_230718_21462108.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-07-27" class="date">27.07.2021</time>

                                            <strong>ZAŠTO NITKO JOŠ NIJE UPALIO ALARM? Prirodni pad populacije u prvih pet mjeseci ove godine najveći je u hrvatskoj povijesti</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/stan-smo-kupili-u-braku-jos-smo-skupa-ali-muz-se-promijenio-prijeti-da-ce-stan-prodati-i-ostaviti-me-bez-icega-sto-mogu-poduzeti-ako-to-napravi-bez-mog-znanja-1791006/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-07-22" class="date">22.07.2021</time>

                                            <strong>&#8216;Stan smo kupili u braku. Još smo skupa, ali muž se promijenio, prijeti da će stan prodati i ostaviti me bez ičega. Što mogu poduzeti ako to napravi bez mog znanja?&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/7dnevno/ideoloski-pritisak-na-dokazni-uspjeh-jedino-je-zagreb-mjerama-uspio-zaustaviti-demografski-pad-sada-se-i-to-ukida-1790226/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/07/sterc2-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/sterc2-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/07/sterc2-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/07/sterc2-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/07/sterc2-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/07/sterc2-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/07/sterc2.jpg 1799w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-07-21" class="date">21.07.2021</time>

                                            <strong>IDEOLOŠKI PRITISAK NA DOKAZANI USPJEH! Jedino je Zagreb mjerama uspio zaustaviti demografski pad, sada se i to ukida!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/guste-santini/sto-nas-ceka-nakon-korone-poduzetnici-su-napravili-jasnu-racunicu-evo-sto-se-ocekuje-od-vlade-1783827/">

                                        <img width="300" height="203" src="https://www.dnevno.hr/wp-content/uploads/2021/07/santini1-300x203.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/santini1-300x203.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/07/santini1-1024x692.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/07/santini1.jpg 1303w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-07-17" class="date">17.07.2021</time>

                                            <strong>ŠTO NAS ČEKA NAKON KORONE? Poduzetnici su napravili jasnu računicu, evo što se očekuje od Vlade</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/kobna-greska-pri-kupnji-nekretnine-ljudi-samo-tako-izgube-sve-vrlo-teska-situacija-na-ovo-zaista-morate-paziti-1781285/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-07-15" class="date">15.07.2021</time>

                                            <strong>KOBNA GREŠKA PRI KUPNJI NEKRETNINE! Ljudi samo tako izgube sve: Vrlo teška situacija! Na ovo zaista morate paziti!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1627487671' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1794144" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1794144"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Treba li u Hrvatskoj ukinuti epidemiološke mjere?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Da, mislim da je vrijeme za to</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne, trebamo biti oprezni</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Mislim da su postojeće sasvim primjerene</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="3" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Svejedno mi je</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/totalni-rat-u-domovinskom-pokretu-puca-se-iz-svih-oruzja-sada-glavni-tajnik-ozbiljno-optuzuje-skorinu-sestru-1792108/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_110820_29786164-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_110820_29786164-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_110820_29786164-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TOTALNI RAT U DOMOVINSKOM POKRETU: Puca se iz svih oružja, sada glavni tajnik ozbiljno optužuje Škorinu sestru</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/jastrebi-nadvili-kandze-nad-domovinskim-pokretom-ako-necemo-mi-tko-ce-vraca-li-se-desnica-pod-skute-plenkovicu-1789997/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_220720_29602907-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>JASTREBI NADVILI KANDŽE NAD DOMOVINSKIM POKRETOM: &#8216;Ako nećemo mi, tko će?&#8217; VRAĆA LI SE DESNICA POD SKUTE PLENKOVIĆU?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/uhicenja-u-splitu-i-puljkov-naslijedeni-kadar-ide-u-pritvor-medu-uhicenima-je-i-gradski-procelnik-istrazuje-se-gradnja-hotela-1788769/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_130721_33667226-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>UHIĆENJA U SPLITU! I PULJKOV NASLIJEĐENI KADAR IDE U PRITVOR! Među uhićenima je i gradski pročelnik, istražuje se gradnja hotela!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/video-nova-capakova-ideja-ovako-vas-na-cijepljenje-pozivaju-sprajc-huljic-bebek-ida-prester-ako-vam-je-stalo-do-vas-i-nas-cijepite-se-1787984/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/Zoran-Sprajc-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) NOVA CAPAKOVA IDEJA: Ovako vas na cijepljenje pozivaju Šprajc, Huljić, Bebek, Ida Prester: &#8216;Ako vam je stalo do vas i nas, cijepite se&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/alarmantno-u-hdz-u-gori-tresu-se-stranacke-prostorije-nikome-nije-svejedno-pa-komunjare-nas-ponizavaju-iz-dana-u-dan-1781162/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/06/andrej-plenkovic-2-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>ALARMANTNO! U HDZ-u GORI! Tresu se stranačke prostorije, nikome nije svejedno: &#8216;Pa komunjare nas ponižavaju iz dana u dan&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/korona-virus/capak-najavio-stroze-kontrole-u-klubovima-na-obali-ovo-je-upozorenje-po-brojkama-smo-losiji-nego-na-pocetku-prosle-sezone-1783070/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_220321_32255044-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Koronavirus</span>
					</div>
					<div class="text-holder">
						<p>CAPAK NAJAVIO STROŽE KONTROLE U KLUBOVIMA NA OBALI: &#8216;Ovo je upozorenje, po brojkama smo lošiji nego na početku prošle sezone!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tomasevic-svojem-najvecem-donatoru-dao-funkciju-postavio-ga-u-upravu-bolnice-iz-grada-kazu-da-je-sve-u-redu-ovo-su-njegove-prve-ozbiljne-afere-1774552/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_170621_33286712-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TOMAŠEVIĆ SVOJEM NAJVEĆEM DONATORU DAO FUNKCIJU! Postavio ga u upravu bolnice: Iz Grada kažu da je sve u redu! Ovo su njegove prve ozbiljne afere!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/iza-osmijeha-ursule-i-premijera-krije-se-ozbiljna-drama-milijarde-iz-eu-otkrivaju-razlog-za-brigu-hrvatska-je-europsko-kosovo-1774022/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/Plenkovic-i-Ursula-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>IZA OSMIJEHA URSULE I PREMIJERA KRIJE SE OZBILJNA DRAMA! Milijarde iz EU otkrivaju razlog za brigu: &#8216;Hrvatska je europsko Kosovo!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/sutra-veliki-povratnicki-koncert-thompsona-na-koncert-se-moze-samo-uz-covid-potvrde-organizatori-se-jos-nadaju-da-ce-se-stozer-smilovati-1773862/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240619_25149711-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240619_25149711-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_240619_25149711-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKI POVRATNIČKI KONCERT THOMPSONA: Na koncert se može samo uz covid-potvrde! Organizatori se još nadaju da će se Stožer &#8216;smilovati&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/7dnevno/plenkovic-pokazao-zube-angeli-merkel-odnosi-nikad-losiji-hrvatska-se-okrece-novom-saveznistvu-1772373/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_201119_26857314-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>7dnevno</span>
					</div>
					<div class="text-holder">
						<p>PLENKOVIĆ POKAZAO ZUBE ANGELI MERKEL: Odnosi nikad lošiji, Hrvatska se okreće novom savezništvu!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/tko-je-misteriozna-sdp-ovka-suocena-s-velikim-optuzbama-pripadnica-je-mocne-slavonske-dinastije-njezin-brat-optuzio-je-generala-kruljca-da-mu-je-stavio-pistolj-u-usta-1772334/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/07/PXL_230421_32624828-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TKO JE MISTERIOZNA SDP-ovka SUOČENA S VELIKIM OPTUŽBAMA? Pripadnica je moćne slavonske dinastije! Njezin brat optužio je generala Kruljca da mu je stavio pištolj u usta!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/grlic-radman-dolio-ulja-na-vatru-da-spasi-imidz-srpski-radikali-divljaju-analiticar-i-o-hrvatskom-stavu-ce-ovisiti-kakvi-ce-ljudi-naslijediti-vucica-1764571/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_040621_33137267-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;GRLIĆ RADMAN DOLIO ULJA NA VATRU DA SPASI IMIDŽ!&#8217; Srpski radikali divljaju! Analitičar: &#8216;I o Hrvatskom stavu će ovisiti kakvi će ljudi naslijediti Vučića!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/olujic-za-dnevno-o-masonskom-kodeksu-i-pravosudu-oni-moraju-stititi-svoju-bracu-jelenic-sada-okrece-pilu-naopako-a-zlata-hrvoj-sipek-je-bila-oprezna-1728755/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220119_23313856-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OLUJIĆ ZA DNEVNO O MASONSKOM KODEKSU I PRAVOSUĐU! Oni moraju štititi svoju braću: &#8216;Jelenić sada okreće pilu naopako, a Zlata Hrvoj Šipek je bila oprezna&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/josip-jovic/jedan-zlocin-za-protuobiteljsku-histeriju-u-vremenu-egoizma-tradicionalna-obitelj-kriva-je-za-sve-raznjevi-su-zasiljeni-ceka-se-samo-zec-1722332/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_080421_32449333-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Josip Jović</span>
					</div>
					<div class="text-holder">
						<p>JEDAN ZLOČIN ZA PROTUOBITELJSKU HISTERIJU: U vremenu egoizma tradicionalna obitelj kriva je za sve! Ražnjevi su zašiljeni, čeka se samo zec!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dalmatinska-igra-kvardatima-o-kojoj-se-suti-mesetarenje-prostornim-planovima-postao-je-unosan-posao-i-goruci-problem-dalmacije-1718563/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_160321_32186448-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DALMATINSKA &#8216;IGRA KVARDATIMA&#8217; O KOJOJ SE ŠUTI: &#8216;Mešetarenje&#8217; prostornim planovima postao je unosan posao i gorući problem Dalmacije</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/velika-anketa-dnevnog-tko-bi-gradio-a-tko-bi-rusio-evo-sto-kandidati-za-gradonacelnika-kazu-o-gradnji-novog-dinamovog-stadiona-1716825/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/utrka-za-zagreb-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKA ANKETA DNEVNOG: Tko bi gradio, a tko bi rušio? Evo što kandidati za gradonačelnika kažu o gradnji novog dinamovog stadiona!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/zagrebova-momcad-snova-nestaje-bas-kao-i-klub-prva-postava-se-slaze-na-nebu-otisli-bakota-smolek-tkalec-1714630/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/118936816_1511542139033664_8902218453607694178_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAGREBOVA MOMČAD SNOVA NESTAJE, BAŠ KAO I KLUB: Prva postava se slaže na nebu, otišli Bakota, Smolek, Tkalec</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kajtazi-za-dnevno-o-umrloj-curici-najvece-blago-roma-su-djeca-referentice-u-centrima-im-govore-da-imaju-saborskog-zastupnika-1713829/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_240118_19412266-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KAJTAZI ZA DNEVNO O UMRLOJ CURICI: &#8216;Najveće blago Roma su djeca! Referentice u centrima im govore da imaju saborskog zastupnika!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/kakva-prica-braca-pobjegla-iz-logora-preplivali-smo-savu-i-bjezali-13-dana-trazila-nas-je-cijela-rsk-1713691/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/dnevno-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>KAKVA PRIČA! BRAĆA POBJEGLA IZ LOGORA: &#8216;Preplivali smo Savu i bježali 13 dana. Tražila nas je cijela &#8216;RSK&#8221;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/udomiteljica-marina-apsurdno-je-da-je-veljaca-dobila-termin-u-roku-dva-dana-a-mi-cekamo-godinu-dana-1713118/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/child-1439468_1920-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>UDOMITELJICA MARINA: Apsurdno je da je Veljača dobila termin u roku dva dana, a mi čekamo godinu dana!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
								</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/svinjski-kotleti-iz-pecnice-objed-nakon-kojega-sigurno-necete-ostati-gladni-1794073/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8803-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8803-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8803-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8803-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8803-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8803-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-07-28" class="date">28.07.2021</time>
                                            <strong>SVINJSKI KOTLETI IZ PEĆNICE: Objed nakon kojega sigurno nećete ostati gladni</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/sataras-najpoznatije-domace-jelo-s-povrcem-koje-mozete-pripremiti-kao-prilog-ili-predjelo-1793440/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8804-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8804-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8804-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8804-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8804-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8804-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-07-27" class="date">27.07.2021</time>
                                            <strong>SATARAŠ: Najpoznatije domaće jelo s povrćem koje možete pripremiti kao prilog ili predjelo</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/mekane-kiflice-pecivo-koje-se-savrseno-slaze-uz-gotovo-svaki-objed-1792818/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8802-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8802-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8802-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8802-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8802-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8802-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-07-26" class="date">26.07.2021</time>
                                            <strong>MEKANE KIFLICE: Pecivo koje se savršeno slaže uz gotovo svaki objed!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/juneci-gulas-kraljevski-rucak-kod-kojega-vrijedi-pravilo-sve-iz-jednog-lonca-1792390/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x880-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x880-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x880-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x880-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x880-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x880-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-07-25" class="date">25.07.2021</time>
                                            <strong>JUNEĆI GULAŠ: Kraljevski ručak kod kojega vrijedi pravilo &#8216;sve iz jednog lonca&#8217;</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/brze-vocne-kocke-jednostavne-za-pripremu-a-ukusne-za-jelo-1791947/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8807-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8807-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8807-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8807-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8807-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/07/15_07_2021-kuharica-1320x8807-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-07-24" class="date">24.07.2021</time>
                                            <strong>BRZE VOĆNE KOCKE: Jednostavne za pripremu, a ukusne za jelo</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		<!-- /103558251/Dnevno.hr_SIDEBAR_MPU4 -->
<div id='div-gpt-ad-1604398363417-0' style="margin: 20px auto;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604398363417-0'); });
  </script>
</div>        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script>
</div>
        
        <div class="footer-row footer-top">
                    </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#e387869088a3878d86958d8ccd8b91" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1627487671' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20210407' id='nocno-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=2.0.0' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1627487671' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1627487671' id='tp-default-js'></script>

    </body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
