
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Magazin--><!-- sc podkategorija -->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>SVIJET JE POSTAO MANJE SMIJEŠNO MJESTO: Umrla je zvijezda Monthyja Pythona | Dnevno.hr</title>

<meta name="description" content="Komičar i glazbenik Neil Innes koji je surađivao s legendarnom komičarskom skupinom Monty Python i glumio u njihovim filmovima, preminuo je iznenada u 75." />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2019/12/monty.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SVIJET JE POSTAO MANJE SMIJEŠNO MJESTO: Umrla je zvijezda Monthyja Pythona | Dnevno.hr" />
<meta property="og:description" content="Komičar i glazbenik Neil Innes koji je surađivao s legendarnom komičarskom skupinom Monty Python i glumio u njihovim filmovima, preminuo je iznenada u 75. godini života. Iako je bio u poodmakloj dobi&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2019-12-31T19:16+01:00" />
<meta property="article:modified_time" content="2019-12-31T19:16+01:00" />
<meta property="og:updated_time" content="2019-12-31T19:16+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="SVIJET JE POSTAO MANJE SMIJEŠNO MJESTO: Umrla je zvijezda Monthyja Pythona | Dnevno.hr" />
<meta name="twitter:description" content="Komičar i glazbenik Neil Innes koji je surađivao s legendarnom komičarskom skupinom Monty Python i glumio u njihovim filmovima, preminuo je iznenada u 75. godini života. Iako je bio u poodmakloj dobi&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2019/12/monty.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="440" />
<link rel="canonical" href="https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/magazin/","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/","name":"SVIJET JE POSTAO MANJE SMIJE\u0160NO MJESTO: Umrla je zvijezda Monthyja Pythona","image":"https://www.dnevno.hr/wp-content/uploads/2019/12/monty.jpg"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.dnevno.hr/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1570902894' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fsvijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fsvijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Prijavi se  za primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1785338422646753",
          enable_page_level_ads: true
     });
</script>

<!-- /103558251/Dnevno.hr_Mox -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /103558251/Dnevno.hr_Clever -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Clever', [1, 1], 'div-gpt-ad-1577099069148-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Clever', [1, 1], 'div-gpt-ad-1577099069148-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Magazin', '']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1413689 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    </center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="640" height="440" src="https://www.dnevno.hr/wp-content/uploads/2019/12/monty.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/monty.jpg 640w, https://www.dnevno.hr/wp-content/uploads/2019/12/monty-300x206.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />					<div class="caption-inner">screenshoot/youtube


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">VELIKI KREATIVAC</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        SVIJET JE POSTAO MANJE SMIJEŠNO MJESTO: Umrla je zvijezda Monthyja Pythona                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno</span>


                                <time datetime="2019-12-31"
                                      class="date">Utorak, 31. prosinac 2019. u 19:16</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Komičar i glazbenik Neil Innes koji je surađivao s legendarnom komičarskom skupinom Monty Python i glumio u njihovim filmovima, preminuo je iznenada u 75. godini života. Iako je bio u poodmakloj dobi, nije bio teško bolestan te je njegova smrt iznenadila njegovu obitelj, ali i svijet.</p>
<p style="text-align: justify;">&#8220;Izgubili smo predivnu i nježnu dušu čija je glazba taknula mnoge u srce i čiji intelekt i potraga za istinom su nas sve nadahnjivali&#8221;, napisala je njegova obitelj u priopćenju. Neil je, podsjetimo, glumio u filmovima Montyja Pythona  &#8216;Life of Brian&#8217; i &#8216;Monty Python and The Holy Grail&#8217; te je napisao pjesme za iste.</p>
<p style="text-align: justify;">Također je glumio i u skečevima posljednjih epizoda serije Monty Python nakon što je 80-godišnji John Cleese privremeno napustio grupu, i sudjelovao u njihovoj turneji po Velikoj Britaniji i Kanadi. Monty Pythonovci su bili toliko zadovoljni njegovim kreativnim doprinosom da su njegovo ime naveli kao jednog od pisaca serije, a to je, s obzirom da nije bio član originalne postave, pošlo za rukom samo njemu i piscu i autoru kultnog romana &#8216;Hitchiker&#8217;s Guide to the Galaxy&#8217; Douglasu Adamsu. Neil je također glumio i skeč showu &#8216;Rutland Weekend Show&#8217; jednog od Monty Pythonovaca, 76-godišnjeg Erica Idlea, i to lik Rona Nastyja koji je bio inspiriran pokojnim članom grupe Beatles, Johnom Lennonom.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p style="text-align: justify;">Ipak, najveći dio svoje kreativne energije Neil je uložio u svirku sa svojim bendom The Rutles. Uz sve to, bio je i uzoran obiteljski čovjek. Suprugu Yvonne upoznao dok je studirao u Londonu 60-ih godina, a svoju ljubav okrunili su s trojicom sinova, Milesom, Lukeom i Barneyjem.</p>
<p><iframe src="https://www.youtube.com/embed/nZ9EWcaS7II" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky--></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
<p><!-- Adplus 
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"HHHDHouq57trYNx01ODERa6jVhxxwQhRwv_BYmTJ5A3F2yhqQTgy",after:s});})();</script> --></p>
</div></div>



					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno
						</span>



						<time datetime="" class="date">Utorak, 31. prosinac 2019. u 19:16</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/12/monty-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/monty-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/12/monty-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/12/monty-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">VELIKI KREATIVAC</span>
					<div class="text-block"><p>SVIJET JE POSTAO MANJE SMIJEŠNO MJESTO: Umrla je zvijezda Monthyja Pythona</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/foto-ava-karabatic-objavila-brutalno-losu-fotku-kakva-je-ovo-razvaljena-gca-1413640/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/12/ava-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/ava-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/12/ava-1-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">VIDI SE IZ AVIONA</span>
					<div class="text-block"><p>(FOTO) Ava Karabatić objavila BRUTALNO LOŠU FOTKU! Kakva je ovo &#8216;razvaljena g**ca?&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/video-prvi-u-novu-godinu-tradicionalno-usli-na-otocju-kiribati-i-samoi-usred-tihog-oceana-1413644/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/12/VATROMET-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/VATROMET-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/12/VATROMET-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/12/VATROMET-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NEKIMA JE VEĆ POČELA</span>
					<div class="text-block"><p>(VIDEO) Prvi u Novu godinu tradicionalno ušli na otočju Kiribati i Samoi usred Tihog oceana</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/foto-rusi-internet-severina-u-ultra-seksi-izdanju-pozvala-sve-na-docek-nove-1413654/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2019/12/SEVE2-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/SEVE2-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2019/12/SEVE2-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2019/12/SEVE2-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ZAGRIJALA ATMOSFERU</span>
					<div class="text-block"><p>(FOTO) RUŠI INTERNET: Severina u ULTRA SEKSI izdanju pozvala sve na doček Nove!</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<div>
	<center>
      <!-- Adnow -->
<iframe src="//n.ads1-adnow.com/a?Id=629168" width="660px" height="288px" style="border: 0px;" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation"></iframe>	</center>
</div>
<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 0-->

        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kultura/" style="color:#fff">Kultura</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/trece-izdanje-medunarodnog-studentskog-bijenala-u-laubi-1411311/">

                                        <img width="288" height="226" src="https://www.dnevno.hr/wp-content/uploads/2019/12/LJEPOTA-288x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/LJEPOTA-288x226.jpg 288w, https://www.dnevno.hr/wp-content/uploads/2019/12/LJEPOTA-300x235.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/LJEPOTA.jpg 592w" sizes="(max-width: 288px) 100vw, 288px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-25" class="date">25.12.2019</time>

                                            <strong>Treće izdanje Međunarodnog Studentskog Bijenala u Laubi</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/film-dopunska-nastava-na-svjetskoj-turneji-1408236/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-1-14-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-1-14-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-1-14.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-17" class="date">17.12.2019</time>

                                            <strong>Film &#8216;Dopunska nastava na svjetskoj turneji</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/teatar-td-za-kraj-sezone-celava-pjevacica-1407953/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-33-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-33-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-33.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-17" class="date">17.12.2019</time>

                                            <strong>TEATAR &#038;TD Za kraj sezone &#8216;Ćelava pjevačica&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/najavljeni-metalci-deftones-za-slijedecu-godinu-1407881/">

                                        <img width="300" height="157" src="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-31-300x157.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-31-300x157.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-31.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-16" class="date">16.12.2019</time>

                                            <strong>Najavljeni metalci Deftones za slijedeću godinu</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/izlozba-kolekcija-za-buducnost-1407134/">

                                        <img width="273" height="226" src="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-6-4-273x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-6-4-273x226.jpg 273w, https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-6-4-300x249.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/Webp.net-resizeimage-6-4.jpg 660w" sizes="(max-width: 273px) 100vw, 273px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-14" class="date">14.12.2019</time>

                                            <strong>IZLOŽBA Kolekcija za budućnost</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1577823511' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1349605" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1349605"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Jesu li cijene hrane i pića na Jadranu prenapuhane? </h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Da</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne zanima me</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kako-izabrati-prehranu-za-docek-nove-godine-ne-zanemarujte-ove-vazne-savjete-1412833/">

                                        <img width="282" height="226" src="https://www.dnevno.hr/wp-content/uploads/2019/12/torta-282x226.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/torta-282x226.png 282w, https://www.dnevno.hr/wp-content/uploads/2019/12/torta-300x240.png 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/torta.png 700w" sizes="(max-width: 282px) 100vw, 282px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-31" class="date">31.12.2019</time>

                                            <strong>KAKO IZABRATI PREHRANU ZA DOČEK NOVE GODINE? Ne zanemarujte ove važne savjete!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/bolja-od-prave-s-bajaderom-naprosto-ne-mozete-pogrijesiti-1412841/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/12/bajadera-300x200.jpeg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/bajadera-300x200.jpeg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/bajadera-768x512.jpeg 768w, https://www.dnevno.hr/wp-content/uploads/2019/12/bajadera-1024x683.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-30" class="date">30.12.2019</time>

                                            <strong>BOLJA OD PRAVE! S bajaderom naprosto ne možete pogriješiti!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/domaca-cokoladna-rolada-socni-desert-s-nadjevom-od-oraha-1412716/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/12/rolada-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/rolada-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/rolada-768x513.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/12/rolada.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-29" class="date">29.12.2019</time>

                                            <strong>Domaća čokoladna rolada: Sočni desert s nadjevom od oraha</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/frankopanska-torta-domaca-slastica-bez-premca-1412711/">

                                        <img width="300" height="217" src="https://www.dnevno.hr/wp-content/uploads/2019/12/fr-torta-300x217.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/fr-torta-300x217.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/fr-torta-92x66.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2019/12/fr-torta.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-28" class="date">28.12.2019</time>

                                            <strong>FRANKOPANSKA TORTA: Domaća slastica bez premca!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/bozicni-paprenjaci-ukusna-slatko-ljuta-poslastica-za-blagdanski-stol-1411981/">

                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2019/12/paprenjaci-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2019/12/paprenjaci-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/12/paprenjaci-768x432.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/12/paprenjaci-1024x576.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/12/paprenjaci-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2019/12/paprenjaci.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2019-12-27" class="date">27.12.2019</time>

                                            <strong>BOŽIĆNI PAPRENJACI: Ukusna slatko-ljuta poslastica za blagdanski stol</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/predsjednicki-izbori-2019/puhovski-analizirao-debatu-evo-kako-se-snasla-kolinda-a-kako-milanovic-prognozirao-i-buducnost-funkcije-predsjednika-1413579/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/11/tripalo_nagrada27-120516-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>PUHOVSKI ANALIZIRAO DEBATU: Evo kako se snašla Kolinda, a kako Milanović! Prognozirao i budućnost funkcije predsjednika!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-usporedba-godine-kako-se-kroz-godine-mijenjala-lidija-bacic-ocijenite-koja-je-najbolja-fanovi-ocarani-1413552/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/lidija-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) USPOREDBA GODINE: Kako se kroz godine mijenjala Lidija Bačić?! Ocijenite koja je najbolja! Fanovi očarani</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/cia-izvadila-iz-arhive-jesu-li-pogrijesili-kad-su-objavili-titovu-smrt-otkriveno-kako-je-proveo-svoje-posljednje-dane-1413496/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/tito02-Alo-Arhiva-Alo_1000x0-1-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>CIA IZVADILA IZ ARHIVE: Jesu li pogriješili kad su objavili Titovu smrt? Otkriveno kako je proveo svoje posljednje dane</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/predsjednicki-izbori-2019/radeljic-sokirao-otkrio-sto-mu-je-kolinda-nudila-u-tajnosti-predsjednica-je-u-debati-javno-lagala-1413510/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/kitarovic_press6-110618-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>RADELJIĆ ŠOKIRAO! Otkrio što mu je Kolinda nudila u tajnosti: Predsjednica je u debati javno lagala!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/predsjednicki-izbori-2019/zasto-je-milanovic-toliko-smrcao-pokusao-je-objasniti-sto-se-dogodilo-evo-sto-je-rekao-1413498/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/suceljavanje_rtl24-301219-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>ZAŠTO JE MILANOVIĆ TOLIKO ŠMRCAO? Pokušao je objasniti što se dogodilo! Evo što je rekao</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/predsjednicki-izbori-2019/vesna-pusic-kritizirala-milanovica-otkrila-je-na-sto-se-kod-njega-nikad-nije-navikla-1413465/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/10/vesna_pusic6-210917-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>VESNA PUSIĆ KRITIZIRALA MILANOVIĆA: Otkrila je na što se kod njega nikad nije navikla!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kolindin-stozer-besramno-lagao-sada-se-sve-razotkrilo-kolinda-ce-na-ovo-morati-odgovoriti-1413467/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/suceljavanje_rtl22-301219-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>KOLINDIN STOŽER BESRAMNO LAGAO! Sada se sve razotkrilo: Kolinda će na ovo morati odgovoriti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/usla-je-u-reziju-i-trazila-prekid-debate-rtl-otkrio-ciji-je-stozer-trazio-prekid-zakulisni-dogadaji-izasli-na-vidjelo-1413458/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/sinj_znanost8-161017-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>&#8216;UŠLA JE U REŽIJU I TRAŽILA PREKID DEBATE&#8217;! RTL otkrio čiji je stožer tražio prekid: Zakulisni događaji izašli na vidjelo!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/predsjednicki-izbori-2019/rezultati-internet-anketa-nakon-suceljavanja-evo-tko-je-pobijedio-jucer-po-misljenju-hrvata-1413451/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/suceljavanje_rtl4-301219-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>REZULTATI INTERNET ANKETA NAKON SUČELJAVANJA: Evo tko je pobijedio jučer po mišljenju Hrvata</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/strane-agencije-o-presudi-sanaderu-presuda-sanaderu-i-hernadiju-temelji-se-na-jednom-svjedoku-1413446/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/sander_hepdioki7-221018-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>STRANE AGENCIJE O PRESUDI SANADERU: &#8216;Presuda Sanaderu i Hernadiju temelji se na jednom svjedoku&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ostra-poruka-hrvatima-u-bih-izetbegovicu-je-dosta-mogu-oni-blokirati-vlast-ali-ce-natjerati-brojniju-grupu-da-te-okove-raskida-1413214/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/sarajevo_erdogan51-200518-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>OŠTRA PORUKA HRVATIMA U BiH! Izetbegoviću je dosta: &#8216;Mogu oni blokirati vlast ali će natjerati brojniju grupu da te okove raskida&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/zabrinjavajuce-priopcenje-ministarstva-zna-li-kolinda-s-kim-je-u-braku-evidencija-otkrila-istinu-o-jakovu-kitarovicu-1413215/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/ericsson_arena6-071119-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>ZABRINJAVAJUĆE PRIOPĆENJE MINISTARSTVA! Zna li Kolinda s kim je u braku? Evidencija otkrila istinu o Jakovu Kitaroviću</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/objavljeni-troskovi-kampanje-kako-je-kolinda-potrosila-tri-puta-vise-od-milanovica-troskovi-skoro-do-maksimuma-1413204/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/kolinda-milanović-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>OBJAVLJENI TROŠKOVI KAMPANJE: Kako je Kolinda potrošila tri puta više od Milanovića? Troškovi skoro do maksimuma</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kosor-sokirana-status-branitelja-dobivaju-oni-koji-su-to-zasluzili-je-li-kolinda-nehotice-otkrila-kazneno-djelo-1413184/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/02/Kosorfinal-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Predsjednički izbori 2019</span>
					</div>
					<div class="text-holder">
						<p>KOSOR ŠOKIRANA: &#8216;Status branitelja dobivaju oni koji su to zaslužili&#8217;! Je li Kolinda nehotice otkrila kazneno djelo?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/nista-od-zabrane-rada-nedjeljom-trgovacki-centri-jako-nezadovoljni-hoce-li-im-ovaj-argument-proci-kod-vlade-1413181/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/arena_umjetnici5-221116-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>NIŠTA OD ZABRANE RADA NEDJELJOM? Trgovački centri jako nezadovoljni: Hoće li im ovaj argument proći kod Vlade?</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/josipovic-u-bih-o-tome-sto-stoji-iza-kolindih-poruka-spominje-zlu-politicku-podlogu-koji-je-glavni-grad-hrvata-u-bih-1413174/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/01/josipović-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>JOSIPOVIĆ U BiH O TOME ŠTO STOJI IZA KOLINDIH PORUKA: Spominje zlu političku podlogu! Koji je glavni grad Hrvata u BiH?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/tko-je-malcanski-brijac-susjedi-otkrili-mracnu-istinu-o-serijskom-silovatelju-ovi-detalji-lede-krv-u-zilama-majka-ga-je-brutalno-zlostavljala-1413148/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/berberin1_620x0-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Crna kronika</span>
					</div>
					<div class="text-holder">
						<p>Tko je malčanski brijač? Susjedi otkrili mračnu istinu o serijskom silovatelju! Ovi detalji lede krv u žilama: Majka ga je brutalno zlostavljala</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/monika-otkrila-posljednje-rijeci-monstruma-prije-nego-sto-ju-je-pustio-sa-sobom-nosi-ogroman-noz-1413146/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/collage-12-92x86.gif" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Monika otkrila POSLJEDNJE RIJEČI MONSTRUMA prije nego što ju je pustio: &#8216;Sa sobom nosi ogroman nož&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-pucnjava-u-crkvi-u-teksasu-direktno-prenosena-na-you-tube-u-izvadio-je-sacmaricu-i-poceo-pucati-najmanje-dvoje-mrtvih-1413138/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/WHTRH-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Pucnjava u crkvi u Teksasu direktno prenošena na You Tube-u: &#8216;Izvadio je sačmaricu i počeo pucati, najmanje dvoje mrtvih&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/obersnel-ponosan-na-projekt-uredenja-titovog-broda-galeb-1412519/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/predstavljanje_epk1-301019-2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Obersnel ponosan na projekt uređenja Titovog broda &#8216;Galeb&#8217;</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/lifestyle/dokazano-ovo-ce-vas-otrijezniti-u-sekundi-niste-culi-za-ovaj-trik-popijte-bez-brige-spasit-ce-vas-ono-sto-uvijek-imate-u-hladnjaku-1413222/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/161128-drinking-alcohol-jpo-108p_52ad934c90bc61c93c2242c4349f5e55.fit-760w-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Lifestyle</span>
					</div>
					<div class="text-holder">
						<p>DOKAZANO! OVO ĆE VAS OTRIJEZNITI U SEKUNDI! Niste čuli za ovaj trik? Popijte bez brige, spasit će vas ono što uvijek imate u hladnjaku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-rusi-internet-severina-u-ultra-seksi-izdanju-pozvala-sve-na-docek-nove-1413654/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/SEVE2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) RUŠI INTERNET: Severina u ULTRA SEKSI izdanju pozvala sve na doček Nove!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/franka-batelic-vracam-se-obiteljskom-zivotu-stize-prinova-otkrila-je-kako-je-proslavila-bozic-i-kako-uziva-u-blagdanskom-razdoblju-1413478/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/franka-batelic-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Lifestyle</span>
					</div>
					<div class="text-holder">
						<p>Franka Batelić: &#8216;Vraćam se obiteljskom životu, STIŽE PRINOVA&#8217;! Otkrila je kako je proslavila Božić i kako uživa u blagdanskom razdoblju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/vratite-srebru-stari-sjaj-evo-kako-ocistiti-omiljene-komade-nakita-za-nula-kuna-1413281/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/09143158f4deb1a0c982-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>VRATITE SREBRU STARI SJAJ Evo kako očistiti omiljene komade nakita za nula kuna!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-ava-karabatic-objavila-brutalno-losu-fotku-kakva-je-ovo-razvaljena-gca-1413640/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/ava-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) Ava Karabatić objavila BRUTALNO LOŠU FOTKU! Kakva je ovo &#8216;razvaljena g**ca?&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-usporedba-godine-kako-se-kroz-godine-mijenjala-lidija-bacic-ocijenite-koja-je-najbolja-fanovi-ocarani-1413552/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/lidija-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) USPOREDBA GODINE: Kako se kroz godine mijenjala Lidija Bačić?! Ocijenite koja je najbolja! Fanovi očarani</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/bolja-od-prave-s-bajaderom-naprosto-ne-mozete-pogrijesiti-1412841/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/bajadera-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Recept dana</span>
					</div>
					<div class="text-holder">
						<p>BOLJA OD PRAVE! S bajaderom naprosto ne možete pogriješiti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/idelani-trikovi-za-idealnu-zabavu-evo-kako-napraviti-fantasticnu-zabavu-za-docek-nove-godine-1413515/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/20171210211305_455532-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Lifestyle</span>
					</div>
					<div class="text-holder">
						<p>IDELANI TRIKOVI ZA IDEALNU ZABAVU: Evo kako napraviti fantastičnu zabavu za doček Nove godine</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kako-izabrati-prehranu-za-docek-nove-godine-ne-zanemarujte-ove-vazne-savjete-1412833/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/torta-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Recept dana</span>
					</div>
					<div class="text-holder">
						<p>KAKO IZABRATI PREHRANU ZA DOČEK NOVE GODINE? Ne zanemarujte ove važne savjete!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/svijet-je-postao-manje-smijesno-mjesto-umrla-je-zvijezda-monthyja-pythona-1413689/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/monty-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>SVIJET JE POSTAO MANJE SMIJEŠNO MJESTO: Umrla je zvijezda Monthyja Pythona</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/video-prvi-u-novu-godinu-tradicionalno-usli-na-otocju-kiribati-i-samoi-usred-tihog-oceana-1413644/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/12/VATROMET-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Prvi u Novu godinu tradicionalno ušli na otočju Kiribati i Samoi usred Tihog oceana</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#ff9b9a8c94bf9b919a899190d1978d" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Toggle High Contrast</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Toggle Font size</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( '#header' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1413689,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1577823511' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1413689","nonce":"cb2b80abbd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1577823511'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1577823511'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
    <!-- AdPlus -->
<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script data-playerPro="current">(function(){var s=document.querySelector('script[data-playerPro="current"]');s.removeAttribute("data-playerPro");(playerPro=window.playerPro||[]).push({id:"3yf15L9qWQjJf2ytZR7zttbiaN8n9xFi4zvwWLc5NoMfiygPrqfN",after:s});})();</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":379,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>