<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Magazin--><!-- sc podkategorija Showbiz-->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->
  <script>
  (function() {
    const cookies = document.cookie.split('; ');
    let had = false
    for (let c = 0; c < cookies.length; c++) {
      if (cookies[c].split('=')[0] === 'FC_reset') {
        had = true;
      }
    }
    if (!had) {
      let date = new Date();
      date.setTime(date.getTime() + (30*24*60*60*1000));
      document.cookie = 'FCCDCF=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=.dnevno.hr;path=/'
      document.cookie = 'FC_reset=true; expires='+date.toUTCString()+'; domain=.dnevno.hr;path=/'
    }
  })();
  </script>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <meta
      property="fb:app_id"
      content="121029204737397"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MIA NEGOVETIĆ UOČI NASTUPA NA DORI: &#039;Imam svoje stavove i držim ih se pa kud puklo!&#039; - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MIA NEGOVETIĆ UOČI NASTUPA NA DORI: &#039;Imam svoje stavove i držim ih se pa kud puklo!&#039; - Dnevno.hr" />
	<meta property="og:description" content="Srca Hrvata osvojila je izvedbom himne 2015. godine na mimohodu povodom &#8220;Oluje&#8221;, a u subotu će se pokušati izboriti za pobjedu kojom bi mogla osvojiti cijeli svijet. Mia Negovetić večeras će nastupiti na Dori s pjesmom &#8216;Forgive me (Oprosti )&#8217;, a uoči nastupa fanovi su dobili priliku upoznati detaljnije ovu uspješnu glazbenicu mlađe generacije. Njen [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2022-02-19T11:22:25+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2022/02/mia.jpg" />
	<meta property="og:image:width" content="1334" />
	<meta property="og:image:height" content="880" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dnevno.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/#primaryimage","inLanguage":"hr","url":"https://www.dnevno.hr/wp-content/uploads/2022/02/mia.jpg","contentUrl":"https://www.dnevno.hr/wp-content/uploads/2022/02/mia.jpg","width":1334,"height":880,"caption":"Foto: Instagram"},{"@type":"WebPage","@id":"https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/#webpage","url":"https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/","name":"MIA NEGOVETIĆ UOČI NASTUPA NA DORI: 'Imam svoje stavove i držim ih se pa kud puklo!' - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/#primaryimage"},"datePublished":"2022-02-19T11:22:25+00:00","dateModified":"2022-02-19T11:22:25+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/5763b09073de714bfea266a943fb17cf"},"breadcrumb":{"@id":"https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna stranica","item":"https://www.dnevno.hr/"},{"@type":"ListItem","position":2,"name":"MIA NEGOVETIĆ UOČI NASTUPA NA DORI: &#8216;Imam svoje stavove i držim ih se pa kud puklo!&#8217;"}]},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/5763b09073de714bfea266a943fb17cf","name":"Tea Šojat","url":"https://www.dnevno.hr?author_name=tea-sojat"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=202201312' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1911176" /><link rel='shortlink' href='https://www.dnevno.hr/?p=1911176' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fshowbiz%2Fmia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fshowbiz%2Fmia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/?ia_markup=1" />
				    <!-- Dotmetrics-Dnevno.hr -->
    <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    window.dm=window.dm||{AjaxData:[]};
    window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
    };
    var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://script.dotmetrics.net/door.js?id=11704';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>
    <!-- Dotmetrics kraj -->
  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.9-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		 <script async='async' src="//cdn-a.yieldlove.com/v2/yieldlove.js?dnevno.hr"></script>
  <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.googlefc = window.googlefc || {};
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_BOTTOM', [[970, 250], [970, 90]], 'div-gpt-ad-1634208605889-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[600, 400], [300, 250], [336, 280], [1, 1], [320, 50]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 250], [360, 100], [320, 50]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());

googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_FOOTER', [[400, 100], [360, 100], [320, 100], [1600, 100]], 'div-gpt-ad-1560843196540-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_RIGHT1', [[300, 600], [160, 600]], 'div-gpt-ad-1634208761344-0').addService(googletag.pubads());
          googletag.pubads().setTargeting('category', ['Magazin', 'Showbiz']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  })
  </script>
  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1911176 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">
  <div
      class="left-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
      <div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>  </div>
  <div
      class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
      <div class="wall-right2"><!-- /103558251/Dnevno.hr_WALL_RIGHT1 -->
<div id='div-gpt-ad-1634208761344-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208761344-0'); });
  </script>
</div></div>  </div>
      <div
      class="container">
    <div
        style="text-align: center;"
        class="mega_billboard">
            </div>

    <header
        id="header">
      <div
          class="header-holder">
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>
  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2022/02/mia-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                    <div
                        class="caption-inner">Foto: Instagram                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">GLAZBENICA MLAĐE GENERACIJE</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        MIA NEGOVETIĆ UOČI NASTUPA NA DORI: &#8216;Imam svoje stavove i držim ih se pa kud puklo!&#8217;                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: T. Š.</span>
                          <time
                              datetime="2022-02-19"
                              class="date">Subota, 19. veljače 2022. u 12:22</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">Srca Hrvata osvojila je izvedbom himne 2015. godine na mimohodu povodom &#8220;Oluje&#8221;, a u subotu će se pokušati izboriti za pobjedu kojom bi mogla osvojiti cijeli svijet. <strong>Mia Negovetić</strong> večeras će nastupiti na Dori s pjesmom <strong>&#8216;Forgive me (Oprosti )&#8217;</strong>, a uoči nastupa fanovi su dobili priliku upoznati detaljnije ovu uspješnu glazbenicu mlađe generacije.</p>
<p style="text-align: justify;">Njen glazbeni uspod krenuo je još kad je imala svega trinaest godina, a danas vodi uspješnu karijeru. Primjerice, jedan od njenih posljednjih angažmana bio je u novom  Disneyjevu crtiću <strong>&#8216;Encanto: naš čarobni svijet&#8217;</strong> u kojemu je Mia posudila glas glavnoj junakinji <strong>Mirabel.</strong></p>
<h2><strong>Pobjeda nije prioritet</strong></h2>
<p style="text-align: justify;">Iako se nalazi među ovogodišnjim favoritima Dore, pjevačica je u razgovoru za <a href="https://www.tportal.hr/showtime/clanak/mia-negovetic-privatnost-se-lako-sacuva-ako-zaista-to-zelis-a-meni-nema-nista-bitnije-od-zdravog-i-normalnog-odnosa-foto-20220219" target="_blank" rel="noopener">tportal</a> istaknula kako ne gleda na pobjedu, već to da se dobro zabavi, upozna nove kolege i prenese publici emociju kroz pjesmu. Drago joj je što je publika već prepoznala njenu pjesmu, no ističe da ne želi nikoga razočarati.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><div id="midasWidget__r19"></div>
<p><script>
ga('send', 'event', 'Midas_inarticle', 'pageview');
</script></p>
</div></div>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/eLuJQ6-IOmk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Smatra da je upravo njena emocija to što osvaja publiku.</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div>
<p style="text-align: justify;">&#8220;Rekla bih da je to iskrenost mojih emocija na sceni i općenito. Nikada se nisam pretvarala, uvijek sam bila u skladu sa svojim emocijama i puštala ih da dođu do publike kroz sve svoje pjesme. Nezamislivo mi je pjevati bez emocija, pa u svakoj pjesmi, bila moja, bila nečija druga, pronađem značenje za sebe i pokušam se poistovjetiti s tekstom&#8221;, zaključila je mlada pjevačica.</p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/NfT4K84ND1w" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2><strong>Mia privatno</strong></h2>
<p style="text-align: justify;">Oduvijek je voljela show i scenu te je zahvalna što je imala priliku početi se baviti onime što voli od rane mladosti. No, iako voli &#8216;svjetla reflektora&#8217; to je samo kada je u pitanju njena karijera. Privatan život ne želi dijeliti javno te živi prilično mirnim životom. Ne pazi pretjerano na prehranu, no osim pjevanja, bavi se brojnim aktivnostima kojima održava kondiciju, dok rapoloženje podiže filmom, serijom ili običnom šetnjom.</p><div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;">Kad je upitana o svom dečku, izjavila je &#8220;kakva je ljepota u toj privatnosti koju moraš podijeliti s ostalima da bi tebi bila lijepa?&#8221; a za tportal je pojasnila svoje stajalište.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CEh4bJTDdle/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CEh4bJTDdle/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Mia Negovetic (@mia.negovetic)</a></p><div id="wpipa-1660002-container" data-id="1660002" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1660002" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE4 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="1922224635"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">&#8220;Jednostavno je držim za sebe. Na privatna pitanja ne odgovaram i ne objavljujem svoju vezu i nikakve detalje o njoj na društvenim mrežama, tu i tamo pokoju sliku ako je u pitanju nešto lijepo i spontano. Eksponiranje veze online nema mi nikakvog smisla, ne volim općenito cijeli taj virtualni svijet u kojem ne znaš što je pravo, a što je lažno i ništa ne drži vodu, tako da je najbolje vjerovati samom sebi i svojim iskustvima, barem ja tako radim. Privatnost se lako sačuva ako zaista to želiš, a meni nema ništa bitnije od zdravog i normalnog odnosa&#8221;, zaključila je Mia.</p>
                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:T. Š.						</span>
                      <time
                          datetime=""
                          class="date">Subota, 19. veljače 2022. u 12:22</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/showbiz/procurile-fotke-s-djevojacke-i-momacke-intimno-slavlje-u-okolici-splita-bas-kako-su-zeljeli-1911233/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/02/hana-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/hana-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/02/hana-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/02/hana-1-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/02/hana-1-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">DOBRO SE FEŠTALO</span>
					<div class="text-block"><p>PROCURILE FOTKE S DJEVOJAČKE I MOMAČKE! Intimno slavlje u okolici Splita, baš kako su željeli</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/showbiz/bit-ce-tuzbe-bivsem-pjevacu-iron-maidena-zagrebacki-lijecnici-pronasli-strani-predmet-u-tijelu-gotovo-me-ubila-1911215/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/02/LIK-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/LIK-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/02/LIK-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/02/LIK-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/02/LIK-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NOSIO JU ČETIRI GODINE</span>
					<div class="text-block"><p>&#8216;BIT ĆE TUŽBE&#8217; Bivšem pjevaču Iron Maidena zagrebački liječnici pronašli strani predmet u tijelu: &#8216;Gotovo me ubila&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/02/mia-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/mia-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2022/02/mia-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2022/02/mia-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2022/02/mia-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">GLAZBENICA MLAĐE GENERACIJE</span>
					<div class="text-block"><p>MIA NEGOVETIĆ UOČI NASTUPA NA DORI: &#8216;Imam svoje stavove i držim ih se pa kud puklo!&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/showbiz/foto-sto-se-dogada-par-sati-do-vjencanja-graso-u-drustvu-bez-hane-ne-spominjem-to-da-bih-stvarao-dojam-patnika-samo-razjasnjavam-stvari-1911162/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2022/02/Petar-Graso-155x95.png" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/Petar-Graso-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2022/02/Petar-Graso-498x308.png 498w, https://www.dnevno.hr/wp-content/uploads/2022/02/Petar-Graso-228x140.png 228w, https://www.dnevno.hr/wp-content/uploads/2022/02/Petar-Graso-228x140@2x.png 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">OBITELJSKI 'BACKGROUND'</span>
					<div class="text-block"><p>(FOTO) ŠTO SE DOGAĐA? Par sati do vjenčanja, Grašo u društvu bez Hane: &#8216;Ne spominjem to da bih stvarao dojam patnika, samo razjašnjavam stvari&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Adnow -->
<div id="SC_TBlock_866723"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "866723",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<script>
ga('send', 'event', 'Adnow', 'pageview');
</script>
<!-- Monad -->
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id='11760-100882-101763'></div>
<script>
ga('send', 'event', 'Monad', 'pageview');
</script>
<!-- Midas -->
<div id="midasWidget__r169"></div>
<script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=19&portalRuleId=169"></script>
<script>
ga('send', 'event', 'Midas', 'pageview');
</script>
<!-- Midas kraj -->
<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
            <?php if ($ads_visible): ?>
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
            <?php endif; ?>
        </div>
<!-- Google Native -->
		
<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
<!-- PromoPR kraj -->          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/magazin/showbiz/mia-negovetic-uoci-nastupa-na-dori-imam-svoje-stavove-i-drzim-ih-se-pa-kud-puklo-1911176/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kultura/" style="color:#fff">Kultura</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/javno-obracanje-josipa-lisac-gabi-tutic-croatia-records-traze-promjene-u-upravljackim-tijelima-porina-oni-su-bili-neodvojivi-dio-1910123/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/08/josipa-lisac-hejteri-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/08/josipa-lisac-hejteri-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/08/josipa-lisac-hejteri-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/08/josipa-lisac-hejteri-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/08/josipa-lisac-hejteri-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/08/josipa-lisac-hejteri-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/08/josipa-lisac-hejteri.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2022-02-17" class="date">17.02.2022</time>

                                            <strong>JAVNO OBRAĆANJE: Josipa Lisac, Gabi, Tutić, Croatia Records traže promjene u upravljačkim tijelima Porina: &#8216;Oni su bili neodvojivi dio&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/pocetak-svjetske-karijere-mlada-hrvatska-glumica-gracija-filipovic-dobila-vazno-priznanje-u-berlinu-1909352/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/02/gracija-filipovic-2-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/gracija-filipovic-2-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/gracija-filipovic-2-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/gracija-filipovic-2-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/02/gracija-filipovic-2-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/02/gracija-filipovic-2-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2022/02/gracija-filipovic-2.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2022-02-16" class="date">16.02.2022</time>

                                            <strong>POČETAK SVJETSKE KARIJERE? Mlada hrvatska glumica Gracija Filipović dobila važno priznanje u Berlinu!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/zene-su-prisiljavali-da-kaznjavaju-jedna-drugu-sablasna-prica-o-850-zatvorenica-na-golom-otoku-pretocena-u-zanimljiv-umjetnicki-projekt-1908562/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/02/goli-otok-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/goli-otok-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/goli-otok-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/goli-otok-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/02/goli-otok-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/02/goli-otok-1-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2022/02/goli-otok-1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2022-02-15" class="date">15.02.2022</time>

                                            <strong>ŽENE SU MORALE KAŽNJAVATI JEDNA DRUGU: Sablasna priča o 850 zatvorenica na Golom otoku pretočena u zanimljiv umjetnički projekt</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/odlazak-nakon-27-dugih-godina-mirsad-purivatra-vise-nije-direktor-sarajevo-film-festivala-odluka-je-ispravna-1907920/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/02/Bono-Vox-Purivatra-Wenders-27thSFF-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/Bono-Vox-Purivatra-Wenders-27thSFF-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/Bono-Vox-Purivatra-Wenders-27thSFF-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/Bono-Vox-Purivatra-Wenders-27thSFF-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/02/Bono-Vox-Purivatra-Wenders-27thSFF-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/02/Bono-Vox-Purivatra-Wenders-27thSFF-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2022/02/Bono-Vox-Purivatra-Wenders-27thSFF.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2022-02-14" class="date">14.02.2022</time>

                                            <strong>ODLAZAK NAKON 27 DUGIH GODINA&#8230; Mirsad Purivatra više nije direktor Sarajevo Film Festivala: &#8216;Odluka je ispravna&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/ogorcena-anja-sovagovic-despot-o-ministrici-takvu-izjavu-moze-dati-samo-notorna-neznalica-koja-ne-razumije-posao-1906549/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/02/anja-sovagovic-despot-nina-obuljen-korzinek-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/anja-sovagovic-despot-nina-obuljen-korzinek-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/anja-sovagovic-despot-nina-obuljen-korzinek-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/anja-sovagovic-despot-nina-obuljen-korzinek-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/02/anja-sovagovic-despot-nina-obuljen-korzinek-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/02/anja-sovagovic-despot-nina-obuljen-korzinek-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2022/02/anja-sovagovic-despot-nina-obuljen-korzinek.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2022-02-11" class="date">11.02.2022</time>

                                            <strong>OGORČENA ANJA ŠOVAGOVIĆ DESPOT O MINISTRICI: &#8216;Takvu izjavu može dati samo notorna neznalica koja ne razumije posao&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

                        <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/mala-tajna-ucinit-ce-ih-savrsenima-pripremite-pilece-batke-u-vrhnju-obozavat-ce-ih-citava-obitelj-1910597/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/02/11_02_2022-kuharica-1320x8804-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/11_02_2022-kuharica-1320x8804-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/11_02_2022-kuharica-1320x8804-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/11_02_2022-kuharica-1320x8804-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/02/11_02_2022-kuharica-1320x8804-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/02/11_02_2022-kuharica-1320x8804-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-02-19" class="date">19.02.2022</time>
                                            <strong>MALA TAJNA UČINIT ĆE IH SAVRŠENIMA: Pripremite pileće batke u vrhnju, obožavat će ih čitava obitelj!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kremasto-vocna-carolija-griz-kocke-s-jagodama-cokoladom-i-slagom-obozavaju-djeca-1910268/">
                                        <img width="300" height="170" src="https://www.dnevno.hr/wp-content/uploads/2022/02/jagoda-300x170.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/jagoda-300x170.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/jagoda-1024x581.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/jagoda-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2022/02/jagoda.jpg 1551w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-02-18" class="date">18.02.2022</time>
                                            <strong>KREMASTO-VOĆNA ČAROLIJA: Griz kocke s jagodama, čokoladom i šlagom obožavaju djeca!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kolac-bez-greske-omiljeni-okusi-u-idealnom-omjeru-nikad-ne-razocara-1909520/">
                                        <img width="300" height="174" src="https://www.dnevno.hr/wp-content/uploads/2022/02/kolac-1-300x174.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/kolac-1-300x174.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/kolac-1-1024x595.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-02-17" class="date">17.02.2022</time>
                                            <strong>KOLAČ BEZ GREŠKE Omiljeni okusi u idealnom omjeru &#8211; nikad ne razočara!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/jednostavno-najbolja-cokoladna-torta-s-visnjama-je-pravi-raj-za-nepce-obozavaju-je-sve-generacije-1908768/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8807-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8807-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8807-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8807-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8807-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8807-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-02-16" class="date">16.02.2022</time>
                                            <strong>JEDNOSTAVNO NAJBOLJA: Čokoladna torta s višnjama je pravi raj za nepce, obožavaju je sve generacije!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/krumpiri-s-jajima-i-vrhnjem-ukusan-i-hranjiv-rucak-kosta-malo-a-gotov-je-za-cas-1908166/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8805-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8805-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8805-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8805-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8805-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2022/02/04_02_2022-kuharica-1320x8805-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2022-02-15" class="date">15.02.2022</time>
                                            <strong>KRUMPIRI S JAJIMA I VRHNJEM: Ukusan i hranjiv ručak košta malo, a gotov je za čas!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div>			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_BOTTOM -->
<div id='div-gpt-ad-1634208605889-0' style='min-width: 970px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208605889-0'); });
  </script>
</div>
        
        <div class="footer-row footer-top">
                    </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#335756405873575d56455d5c1d5b41" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20220131' id='nocno-script-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>

    <div id="ticker" class="ticker sticky-banner">
<div style="position: relative;">
<div id='takeover'>
  <script>
    googletag.cmd.push(function() { googletag.display('takeover'); });
  </script>
</div>
  </div>
</div><div style="position: fixed; bottom: 0; z-index: 1000; text-align: center; width: 100%;"><!-- /103558251/Dnevno.hr_FOOTER -->
<div id='div-gpt-ad-1560843196540-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560843196540-0'); });
</script>
</div></div></body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
