<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Magazin--><!-- sc podkategorija -->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->
  <script>
  (function() {
    const cookies = document.cookie.split('; ');
    let had = false
    for (let c = 0; c < cookies.length; c++) {
      if (cookies[c].split('=')[0] === 'FC_reset') {
        had = true;
      }
    }
    if (!had) {
      let date = new Date();
      date.setTime(date.getTime() + (30*24*60*60*1000));
      document.cookie = 'FCCDCF=; expires=Thu, 01-Jan-1970 00:00:01 GMT; domain=.dnevno.hr;path=/'
      document.cookie = 'FC_reset=true; expires='+date.toUTCString()+'; domain=.dnevno.hr;path=/'
    }
  })();
  </script>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <meta
      property="fb:app_id"
      content="121029204737397"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Koraljka Kovač o radu, životu i prvoj monografiji: &#039;Slikarstvo je za mene prostor apsolutne slobode&#039; - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Koraljka Kovač o radu, životu i prvoj monografiji: &#039;Slikarstvo je za mene prostor apsolutne slobode&#039; - Dnevno.hr" />
	<meta property="og:description" content="Slikarica srednje generacije Koraljka Kovač pripada onim iskonskim &#8220;totalnim&#8221; slikarima kojima je platno najvažniji ekran u koji upisuju svoj doživljaj svijeta. Fenomenima prirode i kozmosa prilazi na način svojstven starim civilizacijama koje su s poštovanjem istraživale zagonetke stvarnog. Kada slika &#8220;Snagu sunca&#8221;, Koraljka mu kao stari Grci i Egipćani daje božanske dimenzije Apolona Heliosa ili [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2021-11-28T19:43:33+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-1024x685.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="685" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dnevno.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/#primaryimage","inLanguage":"hr","url":"https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1.jpg","contentUrl":"https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1.jpg","width":1320,"height":883,"caption":"Foto: Lucija Anu\u0161i\u0107"},{"@type":"WebPage","@id":"https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/#webpage","url":"https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/","name":"Koraljka Kova\u010d o radu, \u017eivotu i prvoj monografiji: 'Slikarstvo je za mene prostor apsolutne slobode' - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/#primaryimage"},"datePublished":"2021-11-28T19:43:33+00:00","dateModified":"2021-11-28T19:43:33+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/1fa1d746e5b2eee3aa2bff07a09f9f50"},"breadcrumb":{"@id":"https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Po\u010detna stranica","item":"https://www.dnevno.hr/"},{"@type":"ListItem","position":2,"name":"Koraljka Kova\u010d o radu, \u017eivotu i prvoj monografiji: &#8216;Slikarstvo je za mene prostor apsolutne slobode&#8217;"}]},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/1fa1d746e5b2eee3aa2bff07a09f9f50","name":"Dorijan Klari\u0107","url":"https://www.dnevno.hr?author_name=dorijanklaric"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=20210820' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1868388" /><link rel='shortlink' href='https://www.dnevno.hr/?p=1868388' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fkultura%2Fkoraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fkultura%2Fkoraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/?ia_markup=1" />
				    <!-- Dotmetrics-Dnevno.hr -->
    <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    window.dm=window.dm||{AjaxData:[]};
    window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
    };
    var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://script.dotmetrics.net/door.js?id=11704';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>
    <!-- Dotmetrics kraj -->
  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		 <script async='async' src="//cdn-a.yieldlove.com/v2/yieldlove.js?dnevno.hr"></script>
  <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.googlefc = window.googlefc || {};
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_BOTTOM', [[970, 250], [970, 90]], 'div-gpt-ad-1634208605889-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[600, 400], [300, 250], [336, 280], [1, 1], [320, 50]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 250], [360, 100], [320, 50]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_1x1', [1, 1], 'div-gpt-ad-1613029475421-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());

googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_WALL_RIGHT1', [[300, 600], [160, 600]], 'div-gpt-ad-1634208761344-0').addService(googletag.pubads());
          googletag.pubads().setTargeting('category', ['Magazin', '']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  })
  </script>
  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1868388 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">
  <div
      class="left-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
      <div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>  </div>
  <div
      class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
      <div class="wall-right2"><!-- /103558251/Dnevno.hr_WALL_RIGHT1 -->
<div id='div-gpt-ad-1634208761344-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208761344-0'); });
  </script>
</div></div>  </div>
      <div
      class="container">
    <div
        style="text-align: center;"
        class="mega_billboard">
            </div>

    <header
        id="header">
      <div
          class="header-holder">
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />                    <div
                        class="caption-inner">Foto: Lucija Anušić                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">VELIKI INTERVJU</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        Koraljka Kovač o radu, životu i prvoj monografiji: &#8216;Slikarstvo je za mene prostor apsolutne slobode&#8217;                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: Marina Tenžera</span>
                          <time
                              datetime="2021-11-28"
                              class="date">Nedjelja, 28. studenoga 2021. u 20:43</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;"><span style="font-weight: 400;">Slikarica srednje generacije <strong>Koraljka Kovač</strong> pripada onim iskonskim &#8220;totalnim&#8221; slikarima kojima je platno najvažniji ekran u koji upisuju svoj doživljaj svijeta. Fenomenima prirode i kozmosa prilazi na način svojstven starim civilizacijama koje su s poštovanjem istraživale zagonetke stvarnog. Kada slika &#8220;Snagu sunca&#8221;, Koraljka mu kao stari Grci i Egipćani daje božanske dimenzije Apolona Heliosa ili boga Ra, obnavljajući mit o sveprožimajućem vitalizmu svjetlosti koje svemu daje život. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">No platno je istovremeno za nju i najuzbudljiviji poetski prostor u koji upisuje svoje duboke intimne šifre nastale u podsvijesti i na javi – molitve, priče, vizije, misli i rečenice koje skriva u višeslojnim namazima jakih boja, čime nastaje svojevrsni dnevnik jedne profinjene senzibilnosti. Slika je, dakle, za ovu umjetnicu medij istraživanja svijeta i same sebe, do krajnjih granica. Ono što fascinira u njezinu opusu su boje – veličanstvene, snažne, uzbuđujuće, boje kojima je slikarica vratila dignitet i misiju samootkrića. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Dakle, riječ je o slikarstvu direktno vezanom s poezijom, prožetom emocijom i najfinijim introspekcijama koje i druge pozivaju na avanturu samospoznaje. Ovo slikarstvo, uz mnogobrojne crteže i slike na papiru i platnu, danas je jedno od stožernih mjesta hrvatske likovnosti te je stoga i prva značajna monografija o slikarici iz pera Željka Marciuša i u izdanju Konture značajan događaj za našu kulturu u kojoj su toliki autori ostali bez nužne kritičke valorizacije, izgubivši mjesto u nacionalnom korpusu umjetnosti. </span></p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><div id="midasWidget__r19"></div>
<p><script>
ga('send', 'event', 'Midas_inarticle', 'pageview');
</script></p>
</div></div>
<p style="text-align: justify;"><span style="font-weight: 400;">O slikarstvu i njegovim mogućnostima u novom tisućljeću razgovaramo s autoricom.  </span></p>
<p style="text-align: justify;"><b>Kako je nastala dugo očekivana monografija u izdanju Konture o vašem opusu, točnije djelima nastalima u rasponu od 1998. do 2019. godine, koju je povjesničar umjetnosti Željko Marciuš nazvao &#8220;Unutarnje vizije – razmišljanja uz slike Koraljke Kovač&#8221;? </b></p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Moja prva samostalna izložba bila je 1994. godine i od tada do danas prošlo je 27 godina aktivnog bavljenja slikarstvom. U tom jednom trenutku složila se sretna situacija da krenemo s monografijom, puno opusa i ciklusa, puno samostalnih i skupnih izložbi, napisanih tekstova, snimljenih priloga. Najviše tekstova za moje izložbe napisao je povjesničar umjetnosti Željko Marciuš i odmah iza njega po broju tekstova je i Višnja Slavica Gabout. Sa Željkom i Višnjom ostvarena je divna suradnja svih ovih godina. I s puno drugih autora ostvaren je veliki niz uspješnih suradnji, no nekako je odabir već prije pao na Željka koji jako dobro poznaje građu i s kojim sam izmijenila puno riječi o tome kako i na koji način nastaje slika i otkud dolazi. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nekako mi je prirodno da s napunjenih 50 godina života i velikim brojem slika koje su izašle ispod kista izađe i monografija. Mjesto na kojem će biti smješteni svi ili velika većina mojih ciklusa. Moram priznati da mi je bio vrlo neobičan osjećaj kada je dizajner Nikola Šiško s kojim sam jako uspješno surađivala dugi niz godina prelomio knjigu i kada sam prvi put prelistala monografiju u digitalnoj formi. Taj osjećaj da sam sve to ja naslikala bio je vrlo neobičan.</span></p>
<p style="text-align: justify;"><b>Koliko vaš unutarnji svijet razmišljanja, viđenja, vizija i snova utječe na nastanak vaših slika?</b></p><div id="wpipa-1646873-container" data-id="1646873" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646873" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE3 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="3007897983"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Moj unutarnji svijet tvori i stvara moje slike, sve ono vidljivo i nevidljivo, u ovoj ili nekoj drugoj dimenziji, svijesti ili podsvijesti, snu dok spavam ili snu na javi… Pročitane knjige, razne alternativne radionice i druge radionice, koncerti, putovanja, šetnje prirodom, ljudi koji kroz moj život prolaze ili ostaju, moja baka Hermina koja je bila jako povezana s Nebom, Gita, naš pas, zlatna retriverica, osmijeh koji sam poklonila i pokupila u prolazu Trgom, prvi zagrljaj ujutro, mama, tata, ljudi, život, prijateljice, studentice i studenti, svi ostavljaju svoje otiske… Sve je to jedan veliki krug, &#8220;jedna kugla&#8221; na kojoj ima puno ulaza i izlaza, no unutar nje je sve to, prošla sjećanja… Postoji nemogućnost definiranja istog, ali vrlo jak osjećaj i osjećanje toga nevidljivog i lijepog svijeta koji mi otvara putove iz kojih izlaze sve one moje slike koje ja prenosim na papire i platna sa svim onim riječima koje u prvom sloju utiskujem kao zapis.</span></p>
<figure id="attachment_1868393" aria-describedby="caption-attachment-1868393" style="width: 1320px" class="wp-caption alignnone"><a href="https://www.dnevno.hr/wp-content/uploads/2021/11/k3.jpg" rel="lightbox[1868388]" title="Koraljka Kovač o radu, životu i prvoj monografiji: 'Slikarstvo je za mene prostor apsolutne slobode'"><img loading="lazy" class="size-full wp-image-1868393" src="https://www.dnevno.hr/wp-content/uploads/2021/11/k3.jpg" alt="" width="1320" height="1802" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/k3.jpg 1320w, https://www.dnevno.hr/wp-content/uploads/2021/11/k3-220x300.jpg 220w, https://www.dnevno.hr/wp-content/uploads/2021/11/k3-750x1024.jpg 750w, https://www.dnevno.hr/wp-content/uploads/2021/11/k3-166x226.jpg 166w, https://www.dnevno.hr/wp-content/uploads/2021/11/k3-1024x1398.jpg 1024w" sizes="(max-width: 1320px) 100vw, 1320px" /></a><figcaption id="caption-attachment-1868393" class="wp-caption-text">Foto: Lucija Anušić</figcaption></figure>
<p style="text-align: justify;"><b>Što vam znače fenomeni prirode koje slikate sebi svojstvenim izrazom &#8220;unutarnje vizije&#8221; i potreba za skladom koju ističe autor, odnosno činjenica da pridajete slici ljepotu i harmoniju onostranu svakom kaosu?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Priroda mi je kao kuća, imam sreće što živim u kući koja je smještena u prirodi i mogu biti svaki dan, ako imam vremena, povezana s njom, guranjem ruku u zemlju osjećam nju, prirodu. Sada čekam još malo hladnije dane pa da krenem s lukovicama tulipana i zumbula, sadnjom cvijeća. Sanjala sam da mi je cijeli vrt u cvijeću, nekako idem prema toj slici iz sna. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Kao mala sam jako voljela gledati filmove s Indijancima, oni su bili povezani sa zemljom, nazivali su je majkom i kućom, tada su se u meni, a i danas je tako, budili jaki osjećaji vezani za tu našu zemlju, majku, kuću. Zašto je to tako, tko zna. Možda sam bila Indijanka u nekoj prošloj priči. </span></p><div id="wpipa-1660002-container" data-id="1660002" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1660002" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- Dnevno.hr_INARTICLE4 - Adsense --><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="1922224635"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Priroda je za mene trajna inspiracija, područje za kontemplaciju, povezivanje s onim najdubljim u meni i najdubljim i najsuptilnijim u prirodi. Priroda je mjesto trajne privlačnosti. Šuma mi je ponekad katedrala. Priroda je sklad i ljepota i tome težim dok slikam, kao da prepisujem od prirode, ali ne u doslovnom smislu.</span></p>
<p style="text-align: justify;"><b>Tko je od europskih i hrvatskih umjetnika utjecao ili nadahnuo vaš slikarski senzibilitet?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Paul Klee slikar je kojeg volim od srednje škole, kada mi je monografiju s njegovim djelima poklonila prijateljica Iva za rođendan. Odonda se volimo Klee i ja. No nikad</span> <span style="font-weight: 400;">ga nisam kopirala na svjesnoj razini ni pokušavala naslikati nešto slično, ako se povremeno i događalo da bi se kroz moje slikarstvo ocrtavao utjecaj, onda je to preuzimanje bilo na nesvjesnoj razini.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Pa ja volim reći da jako volim neke slikare koji su me jako dotaknuli. Obožavam slikaricu akvarela Slavu Raškaj, nekako nju osjećam, njezin život u tišini… Nemirna priroda, ne baš naklonjeno vrijeme ženama u kojem je Slava živjela nekako me veže uz nju, pročitala sam sve što sam mogla naći, odgledala filmove i dokumentarce o njoj. &#8220;Ženu sustiže krvavi oblak&#8221; citat je iz dokumentarca koji me se jako dojmio, koji sam gledala najprije za vrijeme osnovne škole pa ponovo i za vrijeme srednje škole. Tekst je išao uz ovalne minijature koje je slikarica naslikala na samom kraju svog života. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ima mnogo umjetnika i teško ih je sve pobrojati, Ivo Šebalj &#8211; njega baš posebno volim, Ljubo Ivančić, Slavko Kopač, Zlatko Keser, Nevenka Arbanas, Vjenceslav Richter, Miroslav Šutej, Boris Demur, Mirko Zrinščak, Nives Kavurić-Kurtović, Milena Lah, Branko Ružić, Gordana Bakić… Za vrijeme studija na Akademiji likovnih umjetnosti, kada je dekanica bila Dubravka Babić, putovali smo u London, gdje sam u galeriji Tate Modern prvi puta vidjela i doživjela slikarstvo Marka Rothka. Galerija je bila u polutami, na zidovima su bile ogromne slike i doživljaj je bio neponovljiv i neopisiv riječima. Slike su isijavale i istovremeno uvlačile. Kao da sam ušla u katedralu. Ili slika Pierrea Bonnarda žene za stolom s kariranim stolnjakom koja je bila jako dojmljiva. Umjetnici koje bih još svakako spomenula su Anselm Kiefer, Georg Baselitz, Hilma af Klint, Sheila Hicks, Gerhard Richter, Sean Scully, Irma de Vries.</span></p>
<p style="text-align: justify;"><b>Što u vašem radu znači intuicija?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Intuicija u mom životu znači puno, a isto tako i u mom slikarstvu, gotovo uvijek slikarstvu pristupam intuitivno, planovi me opterećuju i ograničavaju, ponekad nešto i zamislim, ali onda ponekad priča ili slika ne ode u tom smjeru, nego ona sama nađe neki baš svoj put. Intuicija je ono što me vodi kroz život vrlo često. U raciju sam kada moram, kada to od mene zahtijeva ozbiljnost situacije.</span></p>
<p style="text-align: justify;"><b>Nose li vaše slike i svetu dimenziju s obzirom na to da ste jednom ustvrdili da u nekim djelima skrivate i molitve?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Unutarnja intimna duhovnost nešto je u što sam sama uronjena i to provlačim i kroz svoje slike. Kroz život istražujem duhovnost, sve me zanima u tom krugu, religije, inicijacije, rituali, povezivanje s praiskonskim, s izvorom, suncem, Bogom, kako ga god zvali, no isto tako je to područje potpuno intimno i samo moje. Sva svoja iskustva na razini duše, kako prolaze kroz mene, tako ih ja propuštam i kroz svoju umjetnost, sve to je duboko prožeto, isprepleteno, povezano, u sada, u ovdje, u to gledam…</span></p>
<p style="text-align: justify;"><b>S druge strane, mnogo ste istraživali i u zelenoj boji &#8211; </b><span style="font-weight: 400;">&#8220;</span><b>Varijacije u zelenom</b><span style="font-weight: 400;">&#8220;</span><b>. Što je simbolički za vas predstavljala zelena boja koja uvijek znači obnavljanje vegetacije, buđenje prirode?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Priroda je za mene izvor s kojeg izlaze slike, a zelena boja mi je jako privlačna, magična. U fazi kada je jedan ciklus nastajao samo u zelenoj boji, zelena boja me je uvlačila u sebe, a ja sam boju provlačila kroz slike, te različite zelene su imale i različite dubine, različite planove, šuma, livada s visokom travom u kojoj ležim i promatram, tonovi se mijenjaju i nižu od tamnijeg do svjetlijeg, a ja ležim u toj visokoj travi skrivena i sigurna. Zelena jezera, svijetlozelene rijeke, duboke šume ili šume u proljeće kada lišće počinje listati, ta zelena mi je najljepša… Sve te zelene htjela sam ugraditi i ugurati u sliku.</span></p>
<p style="text-align: justify;"><b>Od najstarijih civilizacija prisutan je simbol sunca kao princip života. Kako ste razvijali tu temu u svojim djelima i što vam je ona značila?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Sunce je sve i od njega sve započinje… U toj fazi stvaranja sinula mi je ideja kao kada se žarulja upali, ovaj ciklus će imati samo žutu i bijelu. A ta je ideja došla dok smo za vrijeme studija putovali s Filozofskim fakultetom i katedrom za povijest umjetnosti, na jednom od takvih putovanja na izložbi Georga Baselitza na kojoj je bila izložena gomila slika s figurama naglavačke te nešto skulptura. Među tim skulpturama bila je jedna figura u drvetu, grubo obrađena, no obojena u žuto i bijelo i ja sam u tom trenutku kada sam ju ugledala otkrila kako mi je taj odnos žute i bijele divan. Neobično mi je bilo kako to nikada prije nisam shvatila. Iz tog jakog doživljaja ide taj odnos boja unutar mog ciklusa posvećenog suncu.</span></p>
<p style="text-align: justify;"><b>Kako je nastao vaš glasoviti &#8220;Pariški ciklus&#8221; koji fascinira harmoniziranim bojama?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">&#8220;Pariški ciklus&#8221; nastaje 2012. godine za vrijeme dvomjesečnog boravka u Parizu koji sam ostvarila putem natječaja preko Hrvatskog društva likovnih umjetnika. Za vrijeme boravka nastaje 40 slika na akvarel-papiru u kombiniranim tehnikama u manjem formatu. U manjem formatu radi lakšeg transporta. Pariz je grad u koji se lako zaljubiti, pun galerija i muzeja, sjajnih izložbi, knjižara punih knjiga, monografija poznatih i nepoznatih umjetnika koje treba upoznati. Dok sam bila u Parizu, imala sam osjećaj da u tom gradu možeš pronaći i kupiti baš sve što ti padne na pamet. U to vrijeme je u Centru Georges Pompidou bila izložba Gerharda Richtera na kojoj sam bila bar četiri puta. Na toj izložbi dogodio se poseban doživljaj, znači, riječ je bila o retrospektivnoj izložbi tog autora, bila je ondje gomila apstraktnih slika u velikim formatima, isto tako gomila figurativnih slika i puno ljepote unutar toga. No slike cvijeća su izvukle suze koliko je bilo lijepo.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">U početku sam svaki dan obilazila jedan muzej, ali sam nakon nekog vremena odustala od rasporeda. Nakon dolaska u Pariz uzela bih kartu i otišla u šetnju i šetala satima, namjerno se izgubila, a onda, kada bih vidjela da pada večer, izvadila bih kartu, zaustavila nekoga i zamolila da mi pokaže put natrag. Divno nezaboravno iskustvo slikanja i života u Parizu. Više slika sam slikala istovremeno, bar pet ih je bilo fiksirano za podlogu. Nakon dva tjedna više nije bilo rasporeda, nego bih svako jutro puštala dan koji bi me vodio kroz sate, red slikanja, red čitanja, red šetnje, red druženja s umjetnicama i umjetnicima, red pisanja, unutar ta dva mjeseca su nastajale slike. Prvi kolaži su nastali od skupljenih prospekata koje sam skupila, a činili su mi se vizualno zanimljivima… U to vrijeme u Parizu su nastajale i crtana bilježnica i pisana bilježnica.</span></p>
<p style="text-align: justify;"><b>U nekim vašim ciklusima (&#8220;U boji&#8221;, &#8220;Otvoreni prostori&#8221;, &#8220;Varijacije u plavom&#8221;, a napose &#8220;Soba za goste&#8221;) naglašeno je višeslojno tretiranje površine. U kojim ste sve tehnikama radili i što su vam omogućile na platnu ove slobode u tretiranju materijala?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Iza navedenih naslova kriju se ciklusi slika na platnu u kombiniranoj tehnici ulja i voska. Nekako kao da slike moraju biti višeslojne i kao da proces mora dugo trajati i kao da mi je to ugrađeno u šifru. Slikati slike na platnu u tehnici ulja i voska dugotrajno je zbog same tehnike čije sušenje dulje traje. Slikam više slika odjednom, pa dok se prvi sloj na prvih pet slika suši, slikam idućih pet pa se nakon toga vraćam na ovih prvih pet na kojima se prvi sloj osušio i tako u krugovima dok ne dođem do točke kada se stvori osjećaj da je sve skladno i da mogu završiti jer sam zadovoljna i gotova. Ta mi tehnika daje puno mogućnosti intervencija u impastu ili lazuri, pa nakon sušenja djelomično skidam ili brišem, špahtlom ili krpom neke dijelove kompozicije da bi se pojavili neki slojevi ispod i započeli komunikaciju s nekim zadnjim slojem u boji.</span></p>
<figure id="attachment_1868394" aria-describedby="caption-attachment-1868394" style="width: 1320px" class="wp-caption alignnone"><a href="https://www.dnevno.hr/wp-content/uploads/2021/11/k6-1.jpg" rel="lightbox[1868388]" title="Koraljka Kovač o radu, životu i prvoj monografiji: 'Slikarstvo je za mene prostor apsolutne slobode'"><img loading="lazy" class="size-full wp-image-1868394" src="https://www.dnevno.hr/wp-content/uploads/2021/11/k6-1.jpg" alt="" width="1320" height="1760" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/k6-1.jpg 1320w, https://www.dnevno.hr/wp-content/uploads/2021/11/k6-1-225x300.jpg 225w, https://www.dnevno.hr/wp-content/uploads/2021/11/k6-1-768x1024.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2021/11/k6-1-170x226.jpg 170w, https://www.dnevno.hr/wp-content/uploads/2021/11/k6-1-1024x1365.jpg 1024w" sizes="(max-width: 1320px) 100vw, 1320px" /></a><figcaption id="caption-attachment-1868394" class="wp-caption-text">Foto: Lucija Anušić</figcaption></figure>
<p style="text-align: justify;"><b>Poseban vaš ciklus nazvan je &#8220;Posveta crtežu&#8221; u kojemu se također javljaju četvorine i krugovi. Što ste istraživali u tom ciklusu i što vam znači crtež u stvaranju? </b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">U ciklus &#8220;Posveta crtežu&#8221; ulazim pola godine prije jednog trijenala crteža, znam da je bila zima i da sam crtala crteže malih formata, tretirajući površinu prvo laviranim tušem unutar pojedinih ploha unutar kompozicije, a onda nakon toga sam te iste plohe djelomično ispunjavala linijama, stvarajući nizove i nove slojeve i planove. Kada ulaziš u neku novu tehniku ili način na koji nastaje neka nova slika, ulaziš u neki novi svijet, nove planete i na tom planetu otkrivaš beskrajno puno novih i uzbudljivih mogućnosti i te nove mogućnosti te zovu da ih isprobaš. Tako nastaje svaki novi ciklus, pa i ovaj &#8220;Posveta crtežu&#8221;. Evo baš nakon pisanja ovih rečenica ide ciklus nastavka &#8220;Posvete crtežu&#8221; i baš sam jako znatiželjna kakvi će crteži izlaziti ispod kista i pera.</span></p>
<p style="text-align: justify;"><b>Je li ova monografija koja sabire jedno stvaralačko vrijeme vašeg života ujedno i početak vašeg novog istraživanja polja slike?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Pa zasigurno monografija sabire većinu onoga što sam naslikala i nacrtala, no imam osjećaj da sam sve to sada pospremila na neko dobro mjesto, kao što i atelje trebam pospremiti kada počinjem s novim ciklusom. </span></p>
<p style="text-align: justify;"><b>Što mislite kakva će biti sudbina slikarstva u 21. stoljeću jer se opet javljaju ideje o &#8220;kraju slike&#8221; koje su uvijek bile pogrešne?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ne mislim da je kraj slike. Slika će biti dok bude slikara, događaju se mijene, kako na globalnoj razini, tako i u slikarstvu. Slikarice i slikari slikaju kako osjećaju ili kako misle da bi trebalo ili kako je moderno.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">No ja nekako mislim da, kada umjetnica ili umjetnik izađe s izložbom u galeriji, to je ono najbolje što se moglo producirati, ni više ni manje. U tom trenutku je takva emocija, takva priča, takav fokus.</span></p>
<p style="text-align: justify;"><b>Bavili ste se i animiranim filmom i ilustracijom. Što ste radili?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Za vrijeme srednje škole u trećem ili četvrtom razredu nam je došao Joško Marušić i pozvao nas na izbornu nastavu animiranog filma. Od tada smo svaki tjedan sjedili u Zagreb-filmu i gledali animirane filmove. Bilo je jako zabavno i zanimljivo. Nakon gledanja bismo obično razgovarali o filmovima koje smo gledali. Na kraju smo radili timski animirani film pod nazivom &#8220;Kocka&#8221; koji je na 1. hrvatskim danima animiranog filma dobio i nagradu, sjećam se da smo svi tom prilikom dobili odlične honorare. Prva plaća.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ilustracija je područje u koji sam bila krenula sama jer tog kolegija nije bilo dok sam studirala na ALU-u. Prvo sam radila za Profil, za njihove časopise za djecu Zvrk i Tintilinić, a nakon toga i za udžbenike iz hrvatskog jezika za niže razrede. Rad na ilustraciji za djecu nije dugo trajao. Ilustracija kao likovni izraz nije laka i treba mnogo sati i dana da bi se nacrtao crtež naglašene osobnosti s izražajnom emocijom i još pokretom ako govorimo o nekoj zadanoj figuri.  </span></p>
<p style="text-align: justify;"><b>Dosad ste imali 58 samostalnih izložbi i 83 skupne diljem svijeta. Kojih se izložaba posebno sjećate? </b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Svaka izložba je drugačija, nastala u nekom vremenu mog života i vrlo je teško izdvojiti neku, no da moram izdvojiti, izdvojila bih onu kada sam prvi put postavila više svojih slika na zid galerije. To je bio poseban doživljaj. Svaka je izložba uzbuđenje i osjećaj da sam izvan sebe, pogotovo na otvorenju. Isto tako i zadnja izložba u MUO-u krajem prošle godine taman u ovo vrijeme bila mi je najzahtjevnija u smislu svladavanja prostora galerije. Trebalo je obući prostor i nametnuti slike prostoru da one postanu dominantne u odnosu na bjelinu i kvadraturu zida, a ne da zid i prostor pojede slike. Bio je izazov i znam da sam nekoliko mjeseci prije izložbe u danima koji su bili slobodni od nastave slikala po 10 sati u ateljeu &#8211; muzika, akvarel-papir, tuš i idemo.</span></p>
<p style="text-align: justify;"><b>Radite kao izvanredna profesorica na Tekstilno-tehnološkom fakultetu u Zagrebu. Ostvarili ste mnogo projekata sa studentima. Što pokušavate postići u radu sa studentima?</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Radim u zvanju izvanredne profesorice u umjetničkom području. Predajem na kolegiju Kreiranje tekstila i vodim diplomski studij Dizajn tekstila. Sveučilišna karijera je izazov u smislu rada sa studentima i prenošenja znanja. Riječ je o tome da oni uče od mene i ja od njih, to je kontinuirana razmjena energije, informacija, poticaja, znanja i vještina. Dosad sam na Tekstilno-tehnološkom fakultetu osmislila i mentorirala 35 izložbi i mini projekata suradnji s muzejima, tvornicama i galerijama. Nekako osjećam da je moj zadatak da studentima dam tu mogućnost da svoj rad vide u kontekstu galerije i u kontekstu radova ostalih kolegica i kolega u području dizajna i umjetnosti tekstilom kako bi što bolje mogli sagledati svoju vrijednost i jasnije vidjeti svoj put. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Kako su mene vodili profesori na Akademiji likovnih umjetnosti unutar mog senzibiliteta na preddiplomskom studiju iz slikanja, profesor Zlatan Vrkljan i Stjepan Gračan, te na diplomskom studiju profesor Zlatko Keser, tako i ja, preuzimajući neku metodiku njihova poučavanja, poučavam i svoje studente, osluškujući njih i tražeći da se izraze najbolje što mogu, puštajući ih, a u isto vrijeme vodeći do njih samih kako bi dali najbolje od sebe u kreativnom smislu u okviru dizajna i umjetnosti tekstilom. </span></p>
<div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:5px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1611913760197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611913760197-0'); });
  </script>
</div>
</div></div>                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:Marina Tenžera						</span>
                      <time
                          datetime=""
                          class="date">Nedjelja, 28. studenoga 2021. u 20:43</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">VELIKI INTERVJU</span>
					<div class="text-block"><p>Koraljka Kovač o radu, životu i prvoj monografiji: &#8216;Slikarstvo je za mene prostor apsolutne slobode&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/kultura/svi-zele-vidjeti-tudmanovu-putovnicu-predstavljena-je-na-velikoj-izlozbi-u-muzeju-suvremene-umjetnosti-1866904/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">IMAO JU JE PRVI</span>
					<div class="text-block"><p>SVI ŽELE VIDJETI TUĐMANOVU PUTOVNICU! Predstavljena je na velikoj izložbi u Muzeju suvremene umjetnosti</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/kultura/glumac-ima-vremena-leon-lucev-sa-suprugom-jelenom-pokrenuo-zabavni-edukativni-projekt-1865544/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">DRUKČIJI PRISTUP</span>
					<div class="text-block"><p>&#8216;GLUMAC IMA VREMENA&#8217;: Leon Lučev sa suprugom Jelenom pokrenuo zabavni edukativni projekt!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/kultura/jovanka-je-voljela-otvoreni-dekolte-i-naglaseni-struk-njezine-glamurozne-haljine-u-javnosti-nakon-gotovo-70-godina-1864688/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">VELIKA IZLOŽBA</span>
					<div class="text-block"><p>JOVANKA JE VOLJELA OTVORENI DEKOLTE I NAGLAŠENI STRUK: Njezine glamurozne haljine u javnosti nakon gotovo 70 godina!</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Monad -->
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id='11760-100882-101763'></div>
<script>
ga('send', 'event', 'Monad', 'pageview');
</script>
<!-- Midas -->
<div id="midasWidget__r169"></div>
<script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=19&portalRuleId=169"></script>
<script>
ga('send', 'event', 'Midas', 'pageview');
</script>
<!-- Midas kraj -->
<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
            <?php if ($ads_visible): ?>
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
            <?php endif; ?>
        </div>
<!-- Google Native -->
		
<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
<!-- PromoPR kraj -->
          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
<!-- /103558251/Dnevno.hr_1x1 -->
<div id='div-gpt-ad-1613029475421-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613029475421-0'); });
  </script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kultura/" style="color:#fff">Kultura</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/koraljka-kovac-o-radu-zivotu-i-prvoj-monografiji-slikarstvo-je-za-mene-prostor-apsolutne-slobode-1868388/">

                                        <img width="300" height="201" src="https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-300x201.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-300x201.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-1024x685.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/11/k1-1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-11-28" class="date">28.11.2021</time>

                                            <strong>Koraljka Kovač o radu, životu i prvoj monografiji: &#8216;Slikarstvo je za mene prostor apsolutne slobode&#8217;</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/svi-zele-vidjeti-tudmanovu-putovnicu-predstavljena-je-na-velikoj-izlozbi-u-muzeju-suvremene-umjetnosti-1866904/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/11/Bernard-Grsic_Tomo-Medved_Davor-Bozinovic.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-11-26" class="date">26.11.2021</time>

                                            <strong>SVI ŽELE VIDJETI TUĐMANOVU PUTOVNICU! Predstavljena je na velikoj izložbi u Muzeju suvremene umjetnosti</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/glumac-ima-vremena-leon-lucev-sa-suprugom-jelenom-pokrenuo-zabavni-edukativni-projekt-1865544/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-1024x684.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/11/leon-lucev.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-11-24" class="date">24.11.2021</time>

                                            <strong>&#8216;GLUMAC IMA VREMENA&#8217;: Leon Lučev sa suprugom Jelenom pokrenuo zabavni edukativni projekt!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/jovanka-je-voljela-otvoreni-dekolte-i-naglaseni-struk-njezine-glamurozne-haljine-u-javnosti-nakon-gotovo-70-godina-1864688/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/11/jovanka-broz-1.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-11-23" class="date">23.11.2021</time>

                                            <strong>JOVANKA JE VOLJELA OTVORENI DEKOLTE I NAGLAŠENI STRUK: Njezine glamurozne haljine u javnosti nakon gotovo 70 godina!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/u-punom-kinu-pljustale-ovacije-hrvatska-premijera-komedije-danisa-tanovica-deset-u-pola-odusevila-publiku-1863647/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/dvorana-300x200.jpeg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/dvorana-300x200.jpeg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/dvorana-1024x682.jpeg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/dvorana-420x280.jpeg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/dvorana-840x560.jpeg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/dvorana-1260x840.jpeg 1260w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-11-21" class="date">21.11.2021</time>

                                            <strong>U PUNOM KINU PLJUŠTALE OVACIJE: Hrvatska premijera komedije Danisa Tanovića &#8216;Deset u pola&#8217; oduševila publiku</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

                        <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/punjeni-krumpiri-su-apsolutni-hit-fantasticno-jelo-s-bogatim-sastojcima-zadovoljava-sve-ukuse-1867682/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x880-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x880-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x880-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x880-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x880-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/29_10_2021-kuharica-1320x880-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-11-28" class="date">28.11.2021</time>
                                            <strong>PUNJENI KRUMPIRI SU APSOLUTNI HIT! Fantastično jelo s bogatim sastojcima zadovoljava sve ukuse!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/djeca-vam-ne-zele-jesti-povrce-podvalite-im-fantasticne-povrtne-okruglice-sa-sezamom-1867169/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8803-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8803-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8803-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8803-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8803-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8803-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-11-27" class="date">27.11.2021</time>
                                            <strong>DJECA VAM NE ŽELE JESTI POVRĆE? &#8216;Podvalite&#8217; im fantastične povrtne okruglice sa sezamom!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/salata-od-piletine-i-brokule-ukusno-jelo-za-sportase-i-one-koji-ce-to-tek-postati-1866672/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8807-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8807-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8807-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8807-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8807-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/11/05_11_2021-kuharica-1320x8807-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-11-26" class="date">26.11.2021</time>
                                            <strong>SALATA OD PILETINE I BROKULE: Ukusno jelo za sportaše i one koji će to tek postati!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/kolac-od-jogurta-s-visnjama-odmah-napravite-duplu-smjesu-jer-ce-nestati-u-trenu-1865882/">
                                        <img width="300" height="169" src="https://www.dnevno.hr/wp-content/uploads/2021/11/kolac-5-300x169.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/kolac-5-300x169.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/kolac-5-1024x576.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/kolac-5-158x90.jpg 158w, https://www.dnevno.hr/wp-content/uploads/2021/11/kolac-5.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-11-25" class="date">25.11.2021</time>
                                            <strong>KOLAČ OD JOGURTA S VIŠNJAMA: Odmah napravite duplu smjesu, jer će nestati u trenu!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/domaca-makovnjaca-koja-svima-uspije-korica-fantasticna-ostaje-svjeza-nekoliko-dana-1865096/">
                                        <img width="300" height="158" src="https://www.dnevno.hr/wp-content/uploads/2021/11/makovnjaca-300x158.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/11/makovnjaca-300x158.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/11/makovnjaca-1024x538.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/11/makovnjaca.jpg 1674w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-11-24" class="date">24.11.2021</time>
                                            <strong>DOMAĆA MAKOVNJAČA KOJA SVIMA USPIJE: &#8216;Korica fantastična! Ostaje svježa nekoliko dana&#8217;</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><div class="textwidget custom-html-widget"><!-- GoAndPlay -->
<div align="center">
<a href="http://rd1.ia.hhg21lhdhye74ixs.com/C.ashx?btag=a_9786b_689c_&affid=1489&siteid=9786&adid=689&c=">
<img src="https://www.dnevno.hr/wp-content/uploads/2021/11/argo_bn_300x250_500e50f_hr.gif" alt="GoAndPlay"></a>
</div>
<script>
ga('send', 'event', 'GoAndPlay', 'pageview');
</script></div><!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div>			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_BOTTOM -->
<div id='div-gpt-ad-1634208605889-0' style='min-width: 970px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634208605889-0'); });
  </script>
</div>
        
        <div class="footer-row footer-top">
                    </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#92f6f7e1f9d2f6fcf7e4fcfdbcfae0" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20210407' id='nocno-script-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>

    </body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
