<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr">

	<!-- sc kategorija Magazin--><!-- sc podkategorija -->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>DOGODILO SE ČUDO! NIJE ZNALA DA JE TRUDNA: &#8216;Usred noći sam među nogama osjetila dijete&#8217; | Dnevno.hr</title>

<meta name="description" content="Nevjerojatan porod dogodio se u talijanskom gradu Frosinoneu, kada je žena na svijet donijela dječaka dok je spavala, a da nije imala trudničke bolove niti bilo&#8230;" />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DOGODILO SE ČUDO! NIJE ZNALA DA JE TRUDNA: &#8216;Usred noći sam među nogama osjetila dijete&#8217; | Dnevno.hr" />
<meta property="og:description" content="Nevjerojatan porod dogodio se u talijanskom gradu Frosinoneu, kada je žena na svijet donijela dječaka dok je spavala, a da nije imala trudničke bolove niti bilo kakve druge simptome poroda&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/magazin/dogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2020-09-03T20:36+00:00" />
<meta property="article:modified_time" content="2020-09-03T20:36+00:00" />
<meta property="og:updated_time" content="2020-09-03T20:36+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="DOGODILO SE ČUDO! NIJE ZNALA DA JE TRUDNA: &#8216;Usred noći sam među nogama osjetila dijete&#8217; | Dnevno.hr" />
<meta name="twitter:description" content="Nevjerojatan porod dogodio se u talijanskom gradu Frosinoneu, kada je žena na svijet donijela dječaka dok je spavala, a da nije imala trudničke bolove niti bilo kakve druge simptome poroda&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039.jpg" />
<meta name="twitter:image:width" content="1800" />
<meta name="twitter:image:height" content="1200" />
<link rel="canonical" href="https://www.dnevno.hr/magazin/dogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/magazin/","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/magazin/dogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654/","name":"DOGODILO SE \u010cUDO! NIJE ZNALA DA JE TRUDNA: &#8216;Usred no\u0107i sam me\u0111u nogama osjetila dijete&#8217;"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1595369544' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1532654" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fdogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fmagazin%2Fdogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/magazin/dogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654/?ia_markup=1" />
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1785338422646753",
          enable_page_level_ads: true
     });
</script>

<!-- /103558251/Dnevno.hr_Mox -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Magazin', '']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


</head>

<body class="post-template-default single single-post postid-1532654 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
 /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-660x450@2x.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" />					<div class="caption-inner">Foto: Profimedia


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">ČUDESAN DOGAĐAJ</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        DOGODILO SE ČUDO! NIJE ZNALA DA JE TRUDNA: &#8216;Usred noći sam među nogama osjetila dijete&#8217;                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: Dnevno</span>


                                <time datetime="2020-09-03"
                                      class="date">Četvrtak, 03. rujna 2020. u 22:36</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/magazin/dogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Nevjerojatan porod dogodio se u talijanskom gradu Frosinoneu, kada je žena na svijet donijela dječaka dok je spavala, a da nije imala trudničke bolove niti bilo kakve druge simptome poroda, pise lokalni list <strong><a href="https://www.frosinonetoday.it/">FrosinoneToday.</a></strong></p>
<p style="text-align: justify;">Majka se probudila usred noći tek kada je među nogama osjetila dijete, rekli su roditelji.</p>
<p style="text-align: justify;">Otac dječaka kojega su nazvali Tomaso nazvao je hitnu pomoć i kada su u 2:30 poslije ponoći došli liječnici mogli su samo zaključiti da su majka i beba dobro.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p style="text-align: justify;">Bračnom paru je ovo inače drugo dijete.</p>
<p style="text-align: justify;">Za svaki slučaj majka i beba su prevezeni u bolnicu, ali su oboje odličnog zdravlja i bez ikakvih problema.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky --></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
</div></div>
<blockquote class="wp-embedded-content" data-secret="qnJrRAxJSA"><p><a href="https://www.dnevno.hr/vijesti/dacic-se-hvali-pogledajte-sto-je-vucic-rekao-amerikancima-tvrdi-da-je-bio-brutalan-tko-govori-istinu-1532622/">DAČIĆ SE HVALI! POGLEDAJTE ŠTO JE VUČIĆ REKAO AMERIKANCIMA! Tvrdi da je bio brutalan&#8217;! Tko govori istinu?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;DAČIĆ SE HVALI! POGLEDAJTE ŠTO JE VUČIĆ REKAO AMERIKANCIMA! Tvrdi da je bio brutalan&#8217;! Tko govori istinu?&#8221; &#8212; Dnevno.hr" src="https://www.dnevno.hr/vijesti/dacic-se-hvali-pogledajte-sto-je-vucic-rekao-amerikancima-tvrdi-da-je-bio-brutalan-tko-govori-istinu-1532622/embed/#?secret=qnJrRAxJSA" data-secret="qnJrRAxJSA" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>



					<div class="info-holder">



						<span class="author">
                            Autor:Dnevno
						</span>



						<time datetime="" class="date">Četvrtak, 03. rujna 2020. u 22:36</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/dogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0295491039-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ČUDESAN DOGAĐAJ</span>
					<div class="text-block"><p>DOGODILO SE ČUDO! NIJE ZNALA DA JE TRUDNA: &#8216;Usred noći sam među nogama osjetila dijete&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/foto-povecavala-grudi-pet-puta-i-jos-joj-nije-dosta-ovisna-o-estetskim-operacijama-sto-si-to-napravila-pitaju-pratitelji-1532524/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/09/n-155x95.png" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/n-155x95.png 155w, https://www.dnevno.hr/wp-content/uploads/2020/09/n-498x308.png 498w, https://www.dnevno.hr/wp-content/uploads/2020/09/n-228x140.png 228w, https://www.dnevno.hr/wp-content/uploads/2020/09/n-155x95@2x.png 310w, https://www.dnevno.hr/wp-content/uploads/2020/09/n-498x308@2x.png 996w, https://www.dnevno.hr/wp-content/uploads/2020/09/n-228x140@2x.png 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">PLASTIČNA</span>
					<div class="text-block"><p>(FOTO) POVEĆAVALA GRUDI PET PUTA I JOŠ JOJ NIJE DOSTA: Ovisna o estetskim operacijama! &#8216;Što si to napravila?&#8217;, pitaju pratitelji</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/v-i-p-studio/danijelu-martinovic-i-petra-grasu-posjetila-policija-u-njihovom-domu-njihova-reakcija-je-neocekivana-danijela-sve-objasnila-1532209/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">KOJI SHOW</span>
					<div class="text-block"><p>Danijelu Martinović i Petra Grašu posjetila policija u njihovom domu! Njihova reakcija je neočekivana! Danijela sve objasnila!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/magazin/rade-serbedzija-ima-novu-pjesmu-udruzio-snage-s-husom-rezultat-je-singl-koji-ce-uzdrmati-radijske-top-liste-1532512/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2016/12/PXL_010816_13530233-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2016/12/PXL_010816_13530233-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2016/12/PXL_010816_13530233-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2016/12/PXL_010816_13530233-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">RASPJEVANI GLUMAC</span>
					<div class="text-block"><p>RADE ŠERBEDŽIJA IMA NOVU PJESMU: Udružio snage s Husom, rezultat je singl koji će uzdrmati radijske top liste</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<!-- Underarticle element -->
<div>
	<center>
      	</center>
</div>
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/magazin/dogodilo-se-cudo-nije-znala-da-je-trudna-usred-noci-sam-medu-nogama-osjetila-dijete-1532654/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div> -->


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">
        <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kultura/" style="color:#fff">Kultura</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kraj-ljeta-u-splitu-posvecen-ulicnoj-umjetnosti-1532253/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/09/Sarme_2-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/Sarme_2-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/09/Sarme_2-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/09/Sarme_2.jpg 1151w, https://www.dnevno.hr/wp-content/uploads/2020/09/Sarme_2-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-03" class="date">03.09.2020</time>

                                            <strong>Kraj ljeta u Splitu posvećen uličnoj umjetnosti</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/otvaranje-samostalne-izlozbe-odrazi-u-snijegu-jezeru-i-kristalima-akademske-umjetnice-mirjane-vodopija-1531710/">

                                        <img width="300" height="175" src="https://www.dnevno.hr/wp-content/uploads/2020/09/Pozivnica-Mirjana-Vodopija-300x175.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/Pozivnica-Mirjana-Vodopija-300x175.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/09/Pozivnica-Mirjana-Vodopija-1024x598.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/09/Pozivnica-Mirjana-Vodopija.jpg 1349w, https://www.dnevno.hr/wp-content/uploads/2020/09/Pozivnica-Mirjana-Vodopija-300x175@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-02" class="date">02.09.2020</time>

                                            <strong>Otvaranje samostalne izložbe ‘Odrazi u snijegu, jezeru i kristalima’ akademske umjetnice Mirjane Vodopija</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/impresivni-ciklus-rijeka-vladimira-vrljica-ankina-1531694/">

                                        <img width="300" height="196" src="https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-300x196.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-300x196.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-1024x670.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-400x261.jpg 400w, https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017.jpg 1485w, https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-300x196@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-400x261@2x.jpg 800w, https://www.dnevno.hr/wp-content/uploads/2020/09/IMG-20200824-WA0017-100x65@2x.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-02" class="date">02.09.2020</time>

                                            <strong>Impresivni ciklus rijeka Vladimira Vrljića Ankina</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/robert-knjaz-u-gostima-sa-svestranim-voditeljem-putovali-smo-po-svijetu-a-sada-nam-otkriva-svoje-tajne-1530876/">

                                        <img width="300" height="199" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742-300x199.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742-300x199.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742-1024x680.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742-1536x1020.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742-100x65.jpg 100w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742-300x199@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_250119_23356742-100x65@2x.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-01" class="date">01.09.2020</time>

                                            <strong>ROBERT KNJAZ U GOSTIMA Sa svestranim voditeljem putovali smo po svijetu, a sada nam otkriva svoje tajne</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kultura/matija-cvek-obradovat-ce-novozagrepcane-akusticno-izdanje-svojih-pjesama-predstavit-ce-na-manifestaciji-ljeto-u-dvoristu-1530857/">

                                        <img width="300" height="212" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976-300x212.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976-300x212.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976-1024x724.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976-1536x1087.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976-92x66.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976-300x212@2x.jpg 600w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_171219_27228976-92x66@2x.jpg 184w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-01" class="date">01.09.2020</time>

                                            <strong>MATIJA CVEK OBRADOVAT ĆE NOVOZAGREPČANE: Akustično izdanje svojih pjesama predstavit će na manifestaciji ’Ljeto u dvorištu’</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/bakin-kolac-sa-sljivama-koji-svi-vole-jednostavan-brz-i-svima-ukusan-a-iziskuje-samo-nekoliko-sastojaka-koje-vec-imate-kod-kuce-1530405/">

                                        <img width="274" height="226" src="https://www.dnevno.hr/wp-content/uploads/2020/08/kola-274x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/kola-274x226.jpg 274w, https://www.dnevno.hr/wp-content/uploads/2020/08/kola-300x247.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/08/kola-1024x844.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/08/kola.jpg 1068w, https://www.dnevno.hr/wp-content/uploads/2020/08/kola-274x226@2x.jpg 548w" sizes="(max-width: 274px) 100vw, 274px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-03" class="date">03.09.2020</time>

                                            <strong>BAKIN KOLAČ SA ŠLJIVAMA KOJI SVI VOLE: Jednostavan, brz i svima ukusan, a iziskuje samo nekoliko sastojaka koje već imate kod kuće</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/obozavat-cete-ga-cokoladni-kolac-iz-tave-gotov-za-deset-minuta-1531272/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/09/kolac-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/kolac-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/09/kolac.jpg 760w, https://www.dnevno.hr/wp-content/uploads/2020/09/kolac-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-02" class="date">02.09.2020</time>

                                            <strong>OBOŽAVAT ĆETE GA! Čokoladni kolač iz tave: Gotov za deset minuta!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/brze-i-jeftine-pogacice-bez-kvasca-priprema-s-pecenjem-traje-samo-pola-sata-tako-su-fine-da-necete-moci-izdrzati-da-se-ohlade-1530385/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/08/pogacice-peciva-sir-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/pogacice-peciva-sir-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/08/pogacice-peciva-sir-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/08/pogacice-peciva-sir.jpg 1320w, https://www.dnevno.hr/wp-content/uploads/2020/08/pogacice-peciva-sir-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-09-01" class="date">01.09.2020</time>

                                            <strong>BRZE I JEFTINE POGAČICE BEZ KVASCA: Priprema s pečenjem traje samo pola sata, tako su fine da nećete moći izdržati da se ohlade!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/mini-krafne-od-tri-sastojka-pripremat-cete-svakog-dana-tope-se-u-ustima-a-i-izgledaju-preslatko-1529794/">

                                        <img width="271" height="226" src="https://www.dnevno.hr/wp-content/uploads/2020/08/mini-krafne-1-271x226.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/mini-krafne-1-271x226.jpg 271w, https://www.dnevno.hr/wp-content/uploads/2020/08/mini-krafne-1-300x250.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/08/mini-krafne-1-1024x855.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/08/mini-krafne-1.jpg 1380w, https://www.dnevno.hr/wp-content/uploads/2020/08/mini-krafne-1-271x226@2x.jpg 542w" sizes="(max-width: 271px) 100vw, 271px" />
                                        <div class="text-box">

                                            <time datetime="2020-08-31" class="date">31.08.2020</time>

                                            <strong>MINI KRAFNE OD TRI SASTOJKA PRIPREMAT ĆETE SVAKOG DANA! Tope se u ustima, a i izgledaju preslatko</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/video-upute-savrseni-brzi-nedjeljni-rucak-ovo-ce-oduseviti-obitelj-a-jednostavnije-i-brze-ne-moze-1529471/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0532652969-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0532652969-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0532652969-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0532652969-1536x1024.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0532652969.jpg 1800w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0532652969-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2020-08-30" class="date">30.08.2020</time>

                                            <strong>(VIDEO UPUTE) SAVRŠENI BRZI NEDJELJNI RUČAK: Ovo će oduševiti obitelj, a jednostavnije i brže ne može!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/skandal-kolindin-covjek-masno-zaraduje-od-drzave-pogledajte-kakav-je-posao-ugovorio-s-hzzo-om-novci-se-samo-slijevaju-1532570/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_240319_24050233-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_240319_24050233-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_240319_24050233-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>SKANDAL! KOLINDIN ČOVJEK MASNO ZARAĐUJE OD DRŽAVE: Pogledajte kakav je posao ugovorio s HZZO-om! Novci se samo slijevaju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dukanovic-dramaticno-ovo-sam-gledao-90-ih-u-hrvatskoj-pusten-je-duh-iz-boce-velikosrpski-nacionalizam-zahvaca-regiju-1531674/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0420328574-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0420328574-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0420328574-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>ĐUKANOVIĆ DRAMATIČNO: &#8216;Ovo sam gledao 90-ih u Hrvatskoj, pušten je duh iz boce! Velikosrpski nacionalizam zahvaća regiju!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/miro-bulj-hitno-trazi-vojsku-na-granicama-posto-su-migranti-oteli-starca-77-hrvatska-i-dalje-ignorira-vapaje-stanovnistva-1531644/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_220720_29603367-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_220720_29603367-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_220720_29603367-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MIRO BULJ HITNO TRAŽI VOJSKU NA GRANICAMA: Pošto su migranti oteli starca (77), Hrvatska i dalje ignorira vapaje stanovništva!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ovi-hrvati-zive-migrantsku-nocnu-moru-naoruzani-oteli-djeda-77-ne-izlazimo-van-poslije-mraka-bojimo-se-za-zene-i-djecu-1531427/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_171019_26459878-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_171019_26459878-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_171019_26459878-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OVI HRVATI ŽIVE MIGRANTSKU NOĆNU MORU! Naoružani oteli djeda (77): &#8216;Ne izlazimo van poslije mraka, bojimo se za žene i djecu!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/https-www-dnevno-hr-vijesti-video-pomracenje-ljudskog-uma-hrvatskom-kruzi-sokantna-snimka-brutalno-premlatili-i-zlostavljali-momka-s-posebnim-potrebama-1529581-1531330/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/Screenshot_5-5-1-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/Screenshot_5-5-1-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/Screenshot_5-5-1-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OGLASIO SE OTAC NAPADAČA! Evo što je poklonio pretučenom momku! Otkrio što će napraviti sinu nakon zatvora</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/video-pomracenje-ljudskog-uma-hrvatskom-kruzi-sokantna-snimka-brutalno-premlatili-i-zlostavljali-momka-s-posebnim-potrebama-1529581/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/gwergh-1-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/gwergh-1-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/gwergh-1-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) POMRAČENJE LJUDSKOG UMA: Hrvatskom kruži šokantna snimka! Brutalno premlatili i zlostavljali momka s posebnim potrebama</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/gradanima-bihaca-je-dosta-migranata-prijete-blokadama-djeca-nam-krecu-u-skole-a-mi-ih-ne-smijemo-pustiti-1529570/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_171019_26459878-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_171019_26459878-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_171019_26459878-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>GRAĐANIMA BIHAĆA JE DOSTA MIGRANATA! Prijete blokadama: &#8216;Djeca nam kreću u škole, a mi ih ne smijemo pustiti&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-ovako-to-radi-nives-celzijus-outfit-za-susret-s-deckom-obara-s-nogu-izlazak-van-bez-gacica-i-grudnjaka-fanovi-u-nevjerici-1529359/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/nives-celzijus-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Lifestyle</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) OVAKO TO RADI NIVES CELZIJUS: Outfit za susret s dečkom obara s nogu! Izlazak van bez gačica i grudnjaka, fanovi u nevjerici!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/vucic-ima-poruku-za-trump-a-sprema-se-sok-u-americi-govori-se-o-zamki-povijesni-susret-mogao-bi-eskalirati-1529325/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/Capture-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/Capture-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/Capture-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>VUČIĆ IMA PORUKU  ZA TRUMPA! Sprema se šok u Americi!? Govori se o zamki: Povijesni susret mogao bi eskalirati!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dhmz-upozorava-dramaticna-zavrsnica-ljeta-stize-nevrijeme-krecu-pljuskovi-poplave-bujice-promjena-stize-brzo-1528978/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/gerherh-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/gerherh-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/gerherh-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DHMZ UPOZORAVA! DRAMATIČNA ZAVRŠNICA LJETA: Stiže nevrijeme, kreću pljuskovi, poplave, bujice! Promjena stiže brzo</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/strucnjak-za-dnevno-evo-sto-pad-bdp-a-znaci-za-zivot-gradana-hrvatska-treba-drasticno-smanjenje-poreza-i-velike-reforme-1528934/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Novac</span>
					</div>
					<div class="text-holder">
						<p>STRUČNJAK ZA DNEVNO: Evo što pad BDP-a znači za život građana! &#8216;Hrvatska treba drastično smanjenje poreza i velike reforme&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/uznemirujuce-snimke-tinejdzer-u-americi-puskom-ubio-dvoje-ljudi-za-dio-nacije-on-je-heroj-tko-je-zapravo-kyle-rittenhouse-1528798/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/kyle-rittenhouse-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/kyle-rittenhouse-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/kyle-rittenhouse-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>(UZNEMIRUJUĆE SNIMKE) TINEJDŽER U AMERICI PUŠKOM UBIO DVOJE LJUDI! Za dio nacije on je heroj: Tko je zapravo Kyle Rittenhouse?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/tko-je-zapravo-sanader-majstor-kadroviranja-i-parcelizacije-bez-cijeg-se-znanja-u-dalmaciji-ne-moze-zaposliti-ni-cistacica-1528212/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_270720_29652576-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_270720_29652576-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_270720_29652576-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>TKO JE ZAPRAVO SANADER: Majstor kadroviranja i parcelizacije bez čijeg se znanja u Dalmaciji ne može zaposliti ni čistačica</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/milanovic-je-u-pravu-imao-je-svako-pravo-koristiti-vojni-brod-i-helikopter-drzavu-to-nije-dodatno-kostalo-evo-i-zasto-1528166/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0541395257-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0541395257-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/profimedia-0541395257-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MILANOVIĆ JE U PRAVU! Imao je svako pravo koristiti vojni brod i helikopter: &#8216;Državu to nije dodatno koštalo&#8217;! Evo i zašto</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-video-seksi-ples-nives-celzijus-sve-ispalo-iz-badica-fanovi-u-transu-ona-ne-skriva-nista-1528126/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130614_7941767-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130614_7941767-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_130614_7941767-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO/VIDEO) SEKSI PLES NIVES CELZIJUS: Sve ispalo iz badića, fanovi u transu! Ona ne skriva ništa!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/ljudi-pomozite-nestala-je-djevojcica-evo-podataka-koje-trebate-znati-i-gdje-prijaviti-1528115/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/afwef-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/afwef-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/afwef-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>LJUDI POMOZITE! NESTALA JE DJEVOJČICA: Evo podataka koje trebate znati i gdje prijaviti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/milosevic-sve-zrtve-su-nase-zrtve-ne-smijemo-ih-dijeliti-kolektivizacija-zlocina-je-novo-sjeme-mrznje-svi-zlocini-moraju-biti-procesuirani-1528008/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250820_29911384-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250820_29911384-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_250820_29911384-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MILOŠEVIĆ: &#8216;Sve žrtve su naše žrtve, ne smijemo ih dijeliti! Kolektivizacija zločina je novo sjeme mržnje! Svi zločini moraju biti procesuirani!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/https-www-dnevno-hr-vijesti-svijet-je-li-putin-dao-nalog-za-trovanje-nato-trazi-istragu-kremlj-se-slaze-no-razmisljaju-i-o-utjecaju-stranih-sila-1527138-1527266/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/02/ratko-mladic-12-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>ŠOK IZ HAAGA! KRVNIK RATKO MLADIĆ OPET UDARA: &#8216;Je li moj grijeh što nisam dozvolio ustašama da bacaju srpsku nejač u jame?&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/masovni-antikorona-prosvjed-u-zagrebu-dj-ce-biti-toni-cetinski-glazbom-protiv-panike-evo-sto-porucuju-naciji-1527219/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/collage-3-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/collage-3-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/collage-3-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>MASOVNI ANTIKORONA PROSVJED U ZAGREBU! DJ će biti Toni Cetinski: &#8216;Glazbom protiv panike&#8217;! Evo što poručuju naciji</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/mate-granic-otkrio-sto-je-prethodilo-vlaku-slobode-i-koji-je-svjetski-politicar-plakao-pred-tudmanom-1526222/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_030619_24899522-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_030619_24899522-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/PXL_030619_24899522-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Mate Granić otkrio što je prethodilo &#8216;Vlaku slobode&#8217; i koji je svjetski političar plakao pred Tuđmanom!</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/v-i-p-studio/jennifer-lopez-ceka-cak-dvoje-djece-i-to-u-51-godini-zivota-na-putu-su-curica-i-decko-1530913/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/118084850_333970477645216_3427902782650357429_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/118084850_333970477645216_3427902782650357429_n-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/118084850_333970477645216_3427902782650357429_n-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>Jennifer Lopez čeka čak dvoje djece i to u 51. godini života! Na putu su curica i dečko!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/obozavat-cete-ga-cokoladni-kolac-iz-tave-gotov-za-deset-minuta-1531272/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/kolac-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/kolac-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/kolac-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Recept dana</span>
					</div>
					<div class="text-holder">
						<p>OBOŽAVAT ĆETE GA! Čokoladni kolač iz tave: Gotov za deset minuta!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-ti-si-sramota-za-zenski-rod-ava-pokazala-grudi-nakon-nesrece-zlobni-komentari-je-ne-mogu-obeshrabriti-1531863/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/09/ava_karabatic7-280117-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) &#8216;TI SI SRAMOTA ZA ŽENSKI ROD&#8217;: Ava pokazala grudi nakon nesreće, zlobni komentari je ne mogu obeshrabriti</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/v-i-p-studio/danijela-dvornik-uzrokovala-skandal-u-medijima-izvrijedala-hrvatsku-kulturnu-kremu-pa-se-svi-obrusili-na-nju-1531473/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/116444192_2714622532191588_8098486082667712556_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/116444192_2714622532191588_8098486082667712556_n-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/116444192_2714622532191588_8098486082667712556_n-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>Danijela Dvornik uzrokovala skandal u medijima! Izvrijeđala hrvatsku kulturnu kremu pa se svi obrušili na nju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/bakin-kolac-sa-sljivama-koji-svi-vole-jednostavan-brz-i-svima-ukusan-a-iziskuje-samo-nekoliko-sastojaka-koje-vec-imate-kod-kuce-1530405/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/08/kola-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/08/kola-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/08/kola-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Recept dana</span>
					</div>
					<div class="text-holder">
						<p>BAKIN KOLAČ SA ŠLJIVAMA KOJI SVI VOLE: Jednostavan, brz i svima ukusan, a iziskuje samo nekoliko sastojaka koje već imate kod kuće</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/v-i-p-studio/danijelu-martinovic-i-petra-grasu-posjetila-policija-u-njihovom-domu-njihova-reakcija-je-neocekivana-danijela-sve-objasnila-1532209/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/100982335_137077097976329_5914524282898131707_n-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>Danijelu Martinović i Petra Grašu posjetila policija u njihovom domu! Njihova reakcija je neočekivana! Danijela sve objasnila!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-marijana-petir-otkrila-sto-radi-u-polju-zivim-u-skladu-sa-svojim-mogucnostima-selo-ima-mnoge-prednosti-1531953/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2018/01/PXL_200917_18063616-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) MARIJANA PETIR OTKRILA ŠTO RADI U POLJU: &#8216;Živim u skladu sa svojim mogućnostima, selo ima mnoge prednosti&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/v-i-p-studio/lady-di-se-jos-pomicala-dok-je-bila-mrtva-a-princ-harry-ce-lansirati-dokumentarac-kojim-ce-osvetiti-smrt-svoje-majke-1530731/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/67647394_373080953622514_3813747687207265027_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/67647394_373080953622514_3813747687207265027_n-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/67647394_373080953622514_3813747687207265027_n-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>Lady Di se još pomicala dok je bila mrtva, a princ Harry će lansirati dokumentarac kojim će osvetiti smrt svoje majke!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/ovaj-zlocesti-decko-sutra-slavi-rodendan-alkohol-droge-hiv-nema-toga-sto-nije-prosao-cak-je-zeni-na-veceru-doveo-prostitutku-1531778/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/sheen-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/sheen-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/sheen-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>OVAJ ZLOČESTI DEČKO SUTRA SLAVI ROĐENDAN: Alkohol, droge, HIV, nema toga što nije prošao! Čak je ženi na večeru doveo prostitutku</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/v-i-p-studio/brad-pitt-pod-istragom-fbi-a-zbog-nasilja-u-obitelji-on-tvrdi-da-se-niceg-ne-sjeca-dok-sin-tvrdi-da-ga-je-pretukao-1531535/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/118709796_233546978008619_3278496412614709283_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/118709796_233546978008619_3278496412614709283_n-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/118709796_233546978008619_3278496412614709283_n-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>Brad Pitt pod istragom FBI-a zbog nasilja u obitelji! On tvrdi da se ničeg ne sjeća, dok sin tvrdi da ga je pretukao!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/promjena-vrimena-a-vrimena-se-minjaju-poznati-splitski-brend-umjesto-seksi-djevojke-napravio-radikalan-zaokret-gay-is-ok-1531311/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/Pipi-1-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/Pipi-1-1-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/Pipi-1-1-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>&#8216;Promjena vrimena, a vrimena se minjaju&#8230;&#8217; Poznati splitski brend umjesto seksi djevojke napravio radikalan zaokret: &#8216;Gay is ok&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-eksplodirat-ce-ti-grudi-nives-najnovijom-objavom-obozavatelje-bacila-na-koljena-obasipali-je-komentarima-1531924/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/07/nives-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) &#8216;EKSPLODIRAT ĆE TI GRUDI&#8217;: Nives najnovijom objavom obožavatelje bacila na koljena, obasipali je komentarima</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/v-i-p-studio/misli-se-da-meghan-harryju-ispire-mozak-i-zlostavlja-ga-inace-ne-bi-pokazivao-ove-znakove-ponasanja-1531583/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/118563548_3304463912929938_708569665680499298_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/118563548_3304463912929938_708569665680499298_n-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/118563548_3304463912929938_708569665680499298_n-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>Misli se da Meghan Harryju ispire mozak i zlostavlja ga! Inače ne bi pokazivao ove znakove ponašanja</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/nives-celzijus-sokirala-obozavatelje-objavila-sliku-u-gipsu-i-poderanih-koljena-1532298/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/06/nivesssss2-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>NIVES CELZIJUS ŠOKIRALA OBOŽAVATELJE: Objavila sliku u gipsu i poderanih koljena</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/hana-hadziavdagic-odbrusila-matanicu-svojim-mozdanim-vijugama-nisi-si-mogao-priustiti-lifestyle-influencera-1532121/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2019/06/60017769_585517085273945_2577507288007432184_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>HANA HADŽIAVDAGIĆ ODBRUSILA MATANIĆU: Svojim moždanim vijugama nisi si mogao priuštiti lifestyle influencera</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/magazin/foto-seksi-mornarka-izgleda-nestvarno-savrseno-sad-je-jasno-zasto-je-cijeli-svijet-njome-zaluden-1531905/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/kajli-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/kajli-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/kajli-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) SEKSI MORNARKA: Izgleda nestvarno savršeno, sad je jasno zašto je cijeli svijet njome zaluđen!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/v-i-p-studio/brad-pitt-nije-vezi-s-njemackom-manekenkom-ona-je-samo-paravan-druga-ljepotica-je-trudna-s-njim-ali-ce-dati-dijete-jennifer-aniston-1531654/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/118654156_615960889295446_5565818656518166199_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/118654156_615960889295446_5565818656518166199_n-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/118654156_615960889295446_5565818656518166199_n-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>Brad Pitt nije u vezi s njemačkom manekenkom! Ona je samo paravan! Druga ljepotica je trudna s njim, ali će dati dijete Jennifer Aniston!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/ciganovic-ulazi-u-kontroverzni-srpski-show-spreman-sam-za-tron-mozda-me-netko-napadne-1532466/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/rgeger-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/rgeger-92x86.png 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/rgeger-92x86@2x.png 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Lifestyle</span>
					</div>
					<div class="text-holder">
						<p>CIGANOVIĆ ULAZI U KONTROVERZNI SRPSKI SHOW: &#8216;Spreman sam za tron! Možda me netko napadne&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/strani-portal-pisao-o-neocekivanim-cinjenicama-o-hrvatskoj-evo-sto-su-istaknuli-1531381/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_290820_29948980-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_290820_29948980-92x86.jpg 92w, https://www.dnevno.hr/wp-content/uploads/2020/09/PXL_290820_29948980-92x86@2x.jpg 184w" sizes="(max-width: 92px) 100vw, 92px" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>Strani portal pisao o neočekivanim činjenicama o Hrvatskoj, evo što su istaknuli</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/magazin/rade-serbedzija-ima-novu-pjesmu-udruzio-snage-s-husom-rezultat-je-singl-koji-ce-uzdrmati-radijske-top-liste-1532512/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2016/12/PXL_010816_13530233-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Magazin</span>
					</div>
					<div class="text-holder">
						<p>RADE ŠERBEDŽIJA IMA NOVU PJESMU: Udružio snage s Husom, rezultat je singl koji će uzdrmati radijske top liste</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portaldnevnohr/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/portaldnevnohr/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portaldnevnohr/">Dnevno.hr</a></p></blockquote>
</div>
</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:360px"
     data-ad-client="ca-pub-3590900303341632"
     data-ad-slot="7996567769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#d0b4b5a3bb90b4beb5a6bebffeb8a2" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    		<!-- Pageviews SDK -->
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1532654,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1532654","nonce":"5b585454b3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"#header","is_rtl":" ltr","is_right":" left","responsive":"a11y-responsive ","contrast":"Toggle High Contrast","grayscale":"Toggle Grayscale","fontsize":"Toggle Font size","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y.js-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y.js-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001' id='nocno-script-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
    </body>
</html>