
<!doctype html>

<html>

<head><meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">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</script>

	<!-- sc kategorija Koronavirus--><!-- sc podkategorija -->
	<meta property="fb:admins" content="831233010,1513249604,100009755382796"/>
	<meta name="viewport" content="width=1012">
	<meta name="MobileOptimized" content="1012">


	<!--121029204737397-->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FGSMF');</script>
<!-- End Google Tag Manager -->

<!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Facebook app - PROVJERITI -->
<meta property="fb:app_id" content="1263427677047818" />
<!-- <meta http-equiv="refresh" content="1800; url=https://www.dnevno.hr" /> -->
<script type="text/javascript">
    window.onload = function () {
        'use strict';
        var millisecondsBeforeRefresh = 1800000;
        window.setTimeout(function () {
            document.location.reload();
        }, millisecondsBeforeRefresh);
    };
</script>


	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="https://www.dnevno.hr/favicon.ico" />

	<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

  <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap" rel="stylesheet">

	<title>BROJKE ĆE BITI SVE VEĆE?! &#8216;Uskoro bismo mogli imati i 200 novozaraženih po danu&#8217; | Dnevno.hr</title>

<meta name="description" content="Iz dana u dan imamo nove rekorde u broju novozaraženih osoba. U subotu je tako zabilježeno 140 novooboljelih od koronavirusa u posljednja 24 sata." />
<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1037" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BROJKE ĆE BITI SVE VEĆE?! &#8216;Uskoro bismo mogli imati i 200 novozaraženih po danu&#8217; | Dnevno.hr" />
<meta property="og:description" content="Iz dana u dan imamo nove rekorde u broju novozaraženih osoba. U subotu je tako zabilježeno 140 novooboljelih od koronavirusa u posljednja 24 sata. Ukupna brojka pozitivnih na koronavirus u Hrvatskoj&#8230;" />
<meta property="og:url" content="https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2020-07-12T07:24+02:00" />
<meta property="article:modified_time" content="2020-07-12T07:24+02:00" />
<meta property="og:updated_time" content="2020-07-12T07:24+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="BROJKE ĆE BITI SVE VEĆE?! &#8216;Uskoro bismo mogli imati i 200 novozaraženih po danu&#8217; | Dnevno.hr" />
<meta name="twitter:description" content="Iz dana u dan imamo nove rekorde u broju novozaraženih osoba. U subotu je tako zabilježeno 140 novooboljelih od koronavirusa u posljednja 24 sata. Ukupna brojka pozitivnih na koronavirus u Hrvatskoj&#8230;" />
<meta name="twitter:image" content="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477.jpg" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="1037" />
<link rel="canonical" href="https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/category/korona-virus/","name":"Koronavirus"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/","name":"BROJKE \u0106E BITI SVE VE\u0106E?! &#8216;Uskoro bismo mogli imati i 200 novozara\u017eenih po danu&#8217;","image":"https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477.jpg"}}]}</script>

<link rel='dns-prefetch' href='//www.dnevno.hr' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dnevno.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.dnevno.hr/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1570902894' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fkorona-virus%2Fbrojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fkorona-virus%2Fbrojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #f9f9f9;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #424242;
				}
				#catapult-cookie-bar a {
					color: #769abf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#1e73be;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #f9f9f9;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavijesti o novim objavama?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Želim';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ne želim';
oneSignal_options['promptOptions']['siteName'] = 'Dnevno.hr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klikni prihvačam';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Prijavi se  za primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}
#nav-inner ul li.health:nth-child(odd):hover, #nav-inner>ul>li.health:nth-child(odd).active>a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health:nth-child(odd).active a {
    background-color: #d96d00 !important;
}
#nav-inner ul li.health.active:nth-child(odd) a {
    background-color: #d96d00;
}
/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[970, 500], [980, 250], [1, 1], [980, 500]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /Rev up header script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6622305925836088",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1785338422646753",
          enable_page_level_ads: true
     });
</script>

<!-- /103558251/Dnevno.hr_Mox -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Mox', [1, 1], 'div-gpt-ad-1575378048451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [300, 250], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<script>
// googletag.cmd.push(function() {
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
// googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
////googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
//     googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
    ////googletag.defineSlot('/103558251/DNEVNO_HR_SIDEBAR_MPU5', [300, 600], 'div-gpt-ad-1523751463505-0').addService(googletag.pubads()); //SIDEBAR MPU 5
    ////googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [[300, 600], [160, 600]], 'div-gpt-ad-1523468551713-0').addService(googletag.pubads()); //WALLPAPER LEFT

    ////googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

////googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
////googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
////googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
////googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
//     googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
//     googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
//     googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL
//     googletag.defineSlot('/103558251/DNEVNO.HR_SPORT_MPU1', [[300, 600], [300, 250]], 'div-gpt-ad-1525852414807-0').addService(googletag.pubads()); //SPORT SIDEBAR MPU1
// });
</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().setTargeting('category', ['Koronavirus', '']);

	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

<!--Removed from rendering, function above is used to define and list all google tag ads.-->
<!--
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/103558251\/DnevnoHR_homepage_top_970x250', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528872608755-0').addService(googletag.pubads());
    googletag.defineSlot('\/103558251\/DnevnoHR_article_top_300x600', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528872608755-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
-->


<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>

<body class="post-template-default single single-post postid-1499812 single-format-standard" id="top">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<!--
<div id='div-gpt-ad-1511229600130-0'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
-->
<!--<div class="left-sticky"></div>-->

<script>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</script>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

			<div class="container">

	<div style="text-align: center;" class="mega_billboard">
            <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>        </div>

	<header id="header">
		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">
				<a href="https://www.dnevno.hr"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>
      </div>

            <div class="add">
												
<!-- /103558251/Homepage_top_728x90 -->
<!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">
	<div class="emblem-sport"><a href="http://www.hep.hr" target="_blank"><img src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png" alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a></div>


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/zagreb/">Zagreb</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.dnevno.hr/category/vjera/">Vjera</a></li>


<li class="menu-item menu-item-search">
  <button type="button" class="js-trigger-search">
    <i class="fa fa-search" aria-hidden="true"></i>
  </button>
  <div class="main-menu-search form-holder">
    <form class="search-form" action="https://www.dnevno.hr">
      <fieldset>
        <input type="submit" value="submit">
        <div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>
      </fieldset>
    </form>
  </div>
</li>

</ul>




</nav>
	</header>

	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999">
  <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
  <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div></div>
<div class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
    <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div></div>
        <div class="istaknuto">
                    </div>
        <div id="overlay"></div>

<main id="main" role="main">
<center>
    <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
    <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div></center>

<div class="content-wrapper clearfix">
	
	
		<div id="content" class="inner">

						<section class="recipe resizer">
				<div class="img-holder inner">
						<img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					<div class="caption-inner">Photo: Kristina Stedul Fabac/PIXSELL


					</div>



				</div>







				<section class="description">



					






					<div class="heading">



						<a href="#" class="title">sive prognoze</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



					


					<h1>
                        BROJKE ĆE BITI SVE VEĆE?! &#8216;Uskoro bismo mogli imati i 200 novozaraženih po danu&#8217;                    </h1>

<style>
/*
.comments, .shares, .icon-fb-shares, .icon-fb-comment{
display:none;
}
*/

.description .icon-hits{
display:none;
}

.description .pageviews-placeholder{
font-size:14px;
color:#666 !important;
}
</style>

                                                <div class="info inner" style="position:relative">


                                <span class="author">Autor: <a href="https://www.dnevno.hr?author_name=daniela-delale" title="Objave od: Daniela Delale" rel="author">Daniela Delale</a></span>


                                <time datetime="2020-07-12"
                                      class="date">Nedjelja, 12. srpanj 2020. u 07:24</time>


                                <span class="social"><div class="fb-like" data-href="https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/"
                                                          data-layout="button_count" data-action="like"
                                                          data-show-faces="false" data-share="true"></div></span>


                            </div>
                            

                    <p><strong></strong></p>

					<center style="margin-bottom:20px">
						<!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
            <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>					</center>



					<div></div>



					






					<p style="text-align: justify;">Iz dana u dan imamo nove rekorde u broju novozaraženih osoba. U subotu je tako zabilježeno 140 novooboljelih od koronavirusa u posljednja 24 sata.</p>
<p>Ukupna brojka pozitivnih na koronavirus u Hrvatskoj je tako 1088, a među njima su 124 pacijenta na bolničkom liječenju.</p>
<p>Od ponedjeljka na snagu stupaju nove mjere, među kojima je i ona o obveznom nošenju maski na licu prilikom boravka u trgovinama.</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:10px;max-width:600px;"><div id="midasWidget__733"></div>
</div></div>
<p>Da nikako nije vrijeme za opuštanje smatra i Branko Kolarić, specijalist epidemiolog u Nastavnom zavodu za javno zdravstvo “Dr. Andrija Štampar”, koji navodi da bi brojke mogle i dalje rasti te ne isključuje mogućnost da <strong>u jednom danu imamo i 200 novozaraženih</strong>. Upravo zato ističe da smo s uvođenjem strožih mjera trebali krenuti dva ili tri tjedna ranije.</p>
<p>&#8220;Pitanje je sada kako će se Vlada i Stožer postaviti u odnosu na rast broja novozaraženih. Dobra stvar je da se od ponedjeljka postepeno uvode mjere, no prosvjedi koji se događaju u Srbiji su možda jedan od razloga zašto se kod nas ne ide sa strožim mjerama&#8221;, smatra prof. Kolarić, koji je isto tako član Vladinog znanstvenog savjeta za borbu protiv koronavirusa, piše <a href="https://www.jutarnji.hr/vijesti/hrvatska/vlada-izradila-vise-modela-procjene-i-svi-kazu-isto-moramo-biti-spremni-za-200-zarazenih-dnevno-15007655">Jutarnji list</a>.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><p><!-- /103558251/Dnevno.hr_Mox - In Read sticky --></p>
<div id="div-gpt-ad-1575378048451-0" style="width: 1px; height: 1px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575378048451-0'); });
  </script></div>
</div></div>
<blockquote class="wp-embedded-content" data-secret="JoRs8vT1F6"><p><a href="https://www.dnevno.hr/korona-virus/u-sad-u-oboren-novi-rekord-vise-od-66-000-novozarazenih-u-jednom-danu-treci-put-oborili-rekord-u-cetiri-dana-1499770/">U SAD-u oboren novi rekord: Više od 66.000 novozaraženih u jednom danu, treći put oborili rekord u četiri dana</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;U SAD-u oboren novi rekord: Više od 66.000 novozaraženih u jednom danu, treći put oborili rekord u četiri dana&#8221; &#8212; Dnevno.hr" src="https://www.dnevno.hr/korona-virus/u-sad-u-oboren-novi-rekord-vise-od-66-000-novozarazenih-u-jednom-danu-treci-put-oborili-rekord-u-cetiri-dana-1499770/embed/#?secret=JoRs8vT1F6" data-secret="JoRs8vT1F6" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>



					<div class="info-holder">



						<span class="author">
                            Autor:<a href="https://www.dnevno.hr?author_name=daniela-delale" title="Objave od: Daniela Delale" rel="author">Daniela Delale</a>
						</span>



						<time datetime="" class="date">Nedjelja, 12. srpanj 2020. u 07:24</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>

		<center>
      <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>		</center>

	</div>

	<div>

		<center>

      <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
      <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
		</center>

	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_190320_28478477-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">sive prognoze</span>
					<div class="text-block"><p>BROJKE ĆE BITI SVE VEĆE?! &#8216;Uskoro bismo mogli imati i 200 novozaraženih po danu&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/korona-virus/u-sad-u-oboren-novi-rekord-vise-od-66-000-novozarazenih-u-jednom-danu-treci-put-oborili-rekord-u-cetiri-dana-1499770/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/07/download-2-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/download-2-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/07/download-2-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/07/download-2-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Raste i broj umrlih</span>
					<div class="text-block"><p>U SAD-u oboren novi rekord: Više od 66.000 novozaraženih u jednom danu, treći put oborili rekord u četiri dana</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/korona-virus/grba-bujevic-ne-razmislja-se-o-ukidanju-svadbi-preporuke-su-za-sva-velika-okupljanja-1499756/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/07/Grba-Bujević-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/Grba-Bujević-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/07/Grba-Bujević-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/07/Grba-Bujević-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">Apelirala na mlade</span>
					<div class="text-block"><p>Grba-Bujević: &#8216;Ne razmišlja se o ukidanju svadbi, preporuke su za sva velika okupljanja&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/korona-virus/capak-nasi-epidemiolozi-su-na-izmaku-snaga-rade-24-sata-dnevno-situacija-je-sve-teza-i-teza-1499713/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_300620_29393797-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_300620_29393797-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_300620_29393797-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/07/PXL_300620_29393797-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">'Zabrinuti smo'</span>
					<div class="text-block"><p>Capak: &#8216;Naši epidemiolozi su na izmaku snaga, rade 24 sata dnevno, situacija je sve teža i teža&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->
<!-- Underarticle element -->
<div>
	<center>
      	</center>
</div>
<!-- Midas -->
<div id="midasWidget__197"></div><script async src="//cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=197&portalWidgetId=733" type="text/javascript"></script><!-- Midas kraj -->

<!-- Google Native -->
<div class="linker" style="padding:10px; background-color:#fff">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-format="autorelaxed"
       data-ad-client="ca-pub-3590900303341632"
       data-ad-slot="5964419570"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
<!-- Google Native -->

<!-- FB komentari -->				

<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}

</style>

			<div class="coments">
<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>

<div class="fb-comments" data-href="https://www.dnevno.hr/korona-virus/brojke-ce-biti-sve-vece-uskoro-bismo-mogli-imati-i-200-novozarazenih-po-danu-1499812/" data-numposts="5" data-colorscheme="light" data-width="600"></div>
</div>
<!-- FB komentari kraj -->				
<!-- PromoPR -->
<div class="PromoPRArticle"><script type="text/javascript" async="async" src="//www.promo-pr.com/skripta/3/"></script></div>


		</div>



		<aside id="sidebar" class="inner">
			<div class="sticky">

<!-- /103558251/DnevnoHR_article_top_300x600 Array 0-->

        
			</div>
    </aside>

	</div>

</main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script></div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#721617011932161c17041c1d5c1a00" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

    			<div class="textwidget"></div>
		
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Toggle High Contrast</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-fontsize toggle-fontsize" id="is_normal_fontsize" aria-pressed="false"><span class="offscreen">Toggle Font size</span><span class="aticon aticon-font" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( '#header' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script>		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"33de00ff4251aeba3af3e0ab45635752640a5443","incr":1499812,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.dnevno.hr/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"98%",maxHeight:false,opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1499812","nonce":"be704e8627"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.dnevno.hr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Dnevno.hr koristi kolačiće (cookie) za pružanje boljeg korisničkog iskustva. Nastavkom pregleda web stranica slažete se s korištenjem kolačića i dajete privolu za prikupljanje osobnih podataka  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.dnevno.hr/uvjeti-koristenja/#privola-za-prikupljanje-osobnih-podataka">(Više informacija).</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":3804,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5b18989c2f06f0f6',m:'d5f92fa09b117cd7f32f4b9c3437d88c7c158c46-1594534174-1800-AYB6q9QgIa+4i0c0hoXHJdYcu84bEOhpUsEuJmofgZItELSM9kZ/u6FgUivheQUpq+TkRBbU9Ng+iyyYYdKgsct5W0zELlnl5LyLrNOQH0v9ptNVC43P7o88R+BOPcdYeYOKePczYtJfNcui76/Yk5KJEiT01a2eq6su+LwwS/RnCtq6wCIaukx7oCbigJO1kLSDMkZBZWtdVT4FWK8R/7T7ySelH3TxJoBQLMFVlqE5C4dsIKDYW7n4jHwV3xkopQ==',s:[0xde2e8d91fa,0x044877120d],}})();</script></body>
</html>