<!doctype html>

<html lang="hr">

<head>
  <meta
      http-equiv="Content-Type"
      content="text/html; charset=euc-kr">

    <!-- sc kategorija Gospodarstvo i turizam--><!-- sc podkategorija -->  <meta
      property="fb:admins"
      content="831233010,1513249604,100009755382796"/>
  <meta
      name="viewport"
      content="width=1012">
  <meta
      name="MobileOptimized"
      content="1012">
  <!--121029204737397-->

  <!-- GFC TCF v2.0 for publishers-->
  <script>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</script>
  <!-- GFC TCF v2.0 kraj-->

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start':
        new Date().getTime(),
      event: 'gtm.js'
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-W8FGSMF')</script>
  <!-- End Google Tag Manager -->

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / dnevno.hr/Pages -->
  <script
      type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.WBFL_MM.ad4OWA.O01JQpRM.BfG0Mv570ehDDNpCIb.17'

  // lines below shouldn't be edited
  function gemius_pending(i) {
    window[i] = window[i] || function () {
      var x = window[i + '_pdata'] = window[i + '_pdata'] || []
      x[x.length] = arguments
    }
  }gemius_pending('gemius_hit')
  gemius_pending('gemius_event')
  gemius_pending('pp_gemius_hit')
  gemius_pending('pp_gemius_event');
  (function (d, t) {
    try {
      var gt = d.createElement(t),
        s = d.getElementsByTagName(t)[0],
        l = 'http' + ((location.protocol == 'https:') ? 's' : '')
      gt.setAttribute('async', 'async')
      gt.setAttribute('defer', 'defer')
      gt.src = l + '://hr.hit.gemius.pl/xgemius.js'
      s.parentNode.insertBefore(gt, s)
    } catch (e) {
    }
  })(document, 'script')
  //--><!]]>
  </script>

  <meta
      property="fb:app_id"
      content="1263427677047818"/>
              <script
          type="text/javascript">
      window.onload = function () {
        'use strict'
        var millisecondsBeforeRefresh = 1800000
        window.setTimeout(function () {
          document.location.reload()
        }, millisecondsBeforeRefresh)
      }
      </script>
    
  <link
      rel="stylesheet"
      href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

  <link
      rel="icon"
      type="image/x-icon"
      href="https://www.dnevno.hr/favicon.ico"/>

  <link
      href='//fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href='//fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext'
      rel='stylesheet'
      type='text/css'>

  <link
      href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=swap"
      rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>STIŽE IZMJENA MIROVINSKOG ZAKONA! Korisnici obiteljskih mirovina od jeseni će imati pravo na ovu beneficiju: &#039;Želimo smanjiti siromaštvo&#039; - Dnevno.hr</title>
	<link rel="canonical" href="https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="STIŽE IZMJENA MIROVINSKOG ZAKONA! Korisnici obiteljskih mirovina od jeseni će imati pravo na ovu beneficiju: &#039;Želimo smanjiti siromaštvo&#039; - Dnevno.hr" />
	<meta property="og:description" content="Zapošljavanje starijih osoba pridonosi smanjenju siromaštva i povećanju socijalne isključenosti, ističu iz Ministarstva rada uoči procesa savjetovanja o izmjeni Zakona o mirovinskom osiguranju. Naime, od rujna će se i korisnici obiteljskih mirovina moći zaposliti na četiri sata i to bez gubitka prava na mirovinu, baš kao i ostali umirovljenici kojima je posljednjih godina omogućeno da [&hellip;]" />
	<meta property="og:url" content="https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/" />
	<meta property="og:site_name" content="Dnevno.hr" />
	<meta property="article:published_time" content="2021-06-29T07:30:45+00:00" />
	<meta property="article:modified_time" content="2021-06-29T07:37:31+00:00" />
	<meta property="og:image" content="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1042" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dnevno.hr/#website","url":"https://www.dnevno.hr/","name":"Dnevno.hr","description":"Dnevno.hr - Multimedijski novinarski portal. Mi smo oni koji se usude objaviti.","potentialAction":[{"@type":"SearchAction","target":"https://www.dnevno.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/#primaryimage","inLanguage":"hr","url":"https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016.jpg","contentUrl":"https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016.jpg","width":1600,"height":1042,"caption":"Photo: Kristina Stedul Fabac/Pixsell"},{"@type":"WebPage","@id":"https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/#webpage","url":"https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/","name":"STI\u017dE IZMJENA MIROVINSKOG ZAKONA! Korisnici obiteljskih mirovina od jeseni \u0107e imati pravo na ovu beneficiju: '\u017delimo smanjiti siroma\u0161tvo' - Dnevno.hr","isPartOf":{"@id":"https://www.dnevno.hr/#website"},"primaryImageOfPage":{"@id":"https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/#primaryimage"},"datePublished":"2021-06-29T07:30:45+00:00","dateModified":"2021-06-29T07:37:31+00:00","author":{"@id":"https://www.dnevno.hr/#/schema/person/a2ad891009dba27b7e7c4bcbd120ea1c"},"breadcrumb":{"@id":"https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dnevno.hr/","url":"https://www.dnevno.hr/","name":"Po\u010detna stranica"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/#webpage"}}]},{"@type":"Person","@id":"https://www.dnevno.hr/#/schema/person/a2ad891009dba27b7e7c4bcbd120ea1c","name":"Doris Vu\u010di\u0107"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pdrp_styles-css'  href='https://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-lightslider-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/lightslider/css/lightslider.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cv-gallery-css-css'  href='https://www.dnevno.hr/wp-content/plugins/cv-galerija/includes/css/cv-gallery.css?v=1.1&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-in-post-ads-css'  href='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/css/wp-in-post-ads-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.dnevno.hr/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='https://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=20210616' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dnevno.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dnevno.hr/wp-json/wp/v2/posts/1767754" /><link rel='shortlink' href='https://www.dnevno.hr/?p=1767754' />
<link rel="alternate" type="application/json+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fgospodarstvo-i-turizam%2Fstize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dnevno.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dnevno.hr%2Fgospodarstvo-i-turizam%2Fstize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/?ia_markup=1" />
				    <!-- Dotmetrics-Dnevno.hr -->
    <script type="text/javascript">
  /* <![CDATA[ */
  (function() {
    window.dm=window.dm||{AjaxData:[]};
    window.dm.AjaxEvent=function(et,d,ssid,ad){
      dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
      window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
    };
    var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src='https://script.dotmetrics.net/door.js?id=11707';
    h.appendChild(s);
  }());
  /* ]]> */
  </script>
    <!-- Dotmetrics kraj -->
  
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '239654771036158', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=239654771036158&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.dnevno.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99c54b68-c705-45c6-84ad-0672f14d0126';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Dnevno.hr";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili";
oneSignal_options['path'] = "https://www.dnevno.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5ecc7e9f-2540-4c26-bcd6-80ea5ac40604";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želite li primati obavijesti o novim objavama?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Želim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne želim";
oneSignal_options['promptOptions']['siteName'] = "Dnevno.hr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klikni prihvačam";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavi se na primanje obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Prijavljeni ste na primanje obavijesti!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ponovo ste prijavljeni na primanje obavijesti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete primati obavijesti!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokirajte obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Instrukcije za odblokiravanje notifikacija';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dnevno.hr/wp-content/uploads/2021/03/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
.minifooter center {
    padding-bottom: 20px;
}
img.sp_rusija {
    margin-top: -48px;
    max-height: 57px;
}
.minifooter center {
    padding-bottom: 20px;
    background-color: #333333;
}	
}
#nav-inner ul li.health:nth-child(odd) {
    border-color: #d96d00;
}
.bg-zagreb {
    background-color: #d96d00;
}

/* header mobile visibility */
.header-dark {
    z-index: 999999999999;
}
/* sidebar padding */ 
.location-inner {
	margin-bottom: 0;
}
.fb_iframe_widget {
	margin-top: 20px;
}

/* TOP postovi na kategoriji geopolitika-news */
.category-geopolitika-news .section.zadnje_vjesti, .category-geopolitika-news .three-columns {
    display: none !important;
}

a.link_label {
    position: absolute;
    top: 0;
    right: 0;
}
.link_label .sp_rusija {
    max-width: 150px;
}
.sp_label-mobile {
    top: -9px;
}
/* total poll */
.totalpoll-choice-votes-text span {
    border: none !important;
}
.totalpoll-poll-container .totalpoll-view-results .totalpoll-choices .totalpoll-choice .totalpoll-choice-votes .totalpoll-choice-votes-bar-0 {
    display: block !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0:after {
    content: "0 glasova (0.00%)" !important;
    bottom: -4px !important;
    position: absolute;
    width: 100% !important;
}
.totalpoll-choice-votes-bar.totalpoll-choice-votes-bar-0 + div span {
    display: none !important;
}		</style>
		
  <script
      async='async'
      src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
      googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_MEGA', [[1, 1], [980, 500], [1020, 250], [970, 500], [1020, 500], [980, 250]], 'div-gpt-ad-1576224994257-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_BILLBOARD_TOP', [[970, 250], [970, 90]], 'div-gpt-ad-1529480976723-2').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_1', [300, 250], 'div-gpt-ad-1529480976723-3').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_INARTICLE_2', [[1, 1], [336, 280], [320, 50], [300, 250]], 'div-gpt-ad-1619508657722-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_LEADERBOARD_TOP', [728, 90], 'div-gpt-ad-1529480976723-4').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU1', [[300, 250], [320, 50]], 'div-gpt-ad-1529480976723-5').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_1x1', [1, 1], 'div-gpt-ad-1613029475421-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU10', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405776642-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU2', [[300, 600], [300, 250]], 'div-gpt-ad-1558958276669-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU3', [300, 250], 'div-gpt-ad-1529480976723-8').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU4', [[300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1604398363417-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU5', [[300, 600], [320, 50], [300, 250]], 'div-gpt-ad-1617092093109-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU6', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1617011287071-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU7', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405021502-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU8', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405279217-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_SIDEBAR_MPU9', [[300, 250], [320, 50], [300, 600], [336, 280]], 'div-gpt-ad-1618405696390-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_LEFT1', [300, 250], 'div-gpt-ad-1529480976723-15').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_UNDERARTICLE_RIGHT1', [300, 250], 'div-gpt-ad-1529480976723-16').addService(googletag.pubads());
googletag.defineSlot('/103558251/Dnevno.hr_Adnow', [660, 500], 'div-gpt-ad-1550835387225-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_FOOTER', [[400, 100], [360, 100], [320, 100], [1600, 100]], 'div-gpt-ad-1560843196540-0').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALL_LEFT1', [[300, 600], [160, 600]], 'div-gpt-ad-1529480976723-17').addService(googletag.pubads());googletag.defineSlot('/103558251/Dnevno.hr_WALLPAPER', [1920, 1080], 'div-gpt-ad-1623146304537-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('category', ['Gospodarstvo i turizam', '']);
          googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  })
  </script>

  <script
      id="mcjs">!function (c, h, i, m, p) {
    m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
  }(document, 'script', 'https://chimpstatic.com/mcjs-connected/js/users/1ba17a0a863953df7edbcfe49/dca6c985814c0006e3299ae16.js')</script>
</head>

<body class="post-template-default single single-post postid-1767754 single-format-standard"    id="top">

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe
      src="https://www.googletagmanager.com/ns.html?id=GTM-W8FGSMF"
      height="0"
      width="0"
      style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
jQuery('.hideadd').click(function () {
  jQuery('.bottom-sticky').hide('slow', function () {
  })
})

jQuery(document).scroll(function () {
  var y = jQuery(this).scrollTop()
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn()
  } else {
    jQuery('.bottom-sticky').fadeOut()
  }
})

</script>

<div
    id="fb-root"></div>

<script>(function (d, s, id) {

  var js,
    fjs = d.getElementsByTagName(s)[0]

  if (d.getElementById(id)) return

  js = d.createElement(s)
  js.id = id

  js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1263427677047818'

  fjs.parentNode.insertBefore(js, fjs)

}(document, 'script', 'facebook-jssdk'))</script>

<div
    id="wrapper">
  <div
      class="left-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
      <div class="wall-left1"><!-- Yieldlove AdTag - dnevno.hr_160x600_1 -->
<div id='div-gpt-ad-1407836277951-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836277951-0');    });  </script></div></div><div class="wall-left2"><!-- /103558251/Dnevno.hr_WALL_LEFT1 -->
<div id='div-gpt-ad-1529480976723-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-17'); });
</script>
</div></div>  </div>
  <div
      class="right-sticky">
    <!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
      <div class="wall-right1"><!-- Yieldlove AdTag - dnevno.hr_160x600_2 -->
<div id='div-gpt-ad-1407836255836-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_2', [160, 600], 'div-gpt-ad-1407836255836-0');    });  </script></div></div><div class="wall-right2"><!-- Yieldlove AdTag - dnevno.hr_300x600_2 -->
<div id='div-gpt-ad-1407836139976-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [300, 600], 'div-gpt-ad-1407836139976-0');    });  </script></div></div>  </div>
    <!-- /103558251/Dnevno.hr_WALLPAPER -->
<div id='div-gpt-ad-1623146304537-0' style='min-width: 1920px; min-height: 1080px; position:fixed; text-align: center; left: 50%; margin-left: -960px; z-index:1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1623146304537-0'); });
  </script>
</div>  <div
      class="container">
    <div
        style="text-align: center;"
        class="mega_billboard">
        <!-- /103558251/Dnevno.hr_BILLBOARD_MEGA -->
<div id='div-gpt-ad-1576224994257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576224994257-0'); });
  </script>
</div>    </div>

    <header
        id="header">
      <div
          class="header-holder">
        <!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
        <div
            class="logo">
          <a href="https://www.dnevno.hr"><img
                src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png"
                width="231"
                height="62"
                alt="dnevno"></a>
        </div>

        <div
            class="add">

          <!-- /103558251/Homepage_top_728x90 -->
            <!-- /103558251/Dnevno.hr_LEADERBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-4'); });
</script>
</div>
        </div>

      </div>

      <nav
          id="nav-inner"
          class="menu-glavni-container">
                <ul id="menu-glavni"
            class="menu">
          <div
              class="emblem-sport">
            <a href="http://www.hep.hr"
               target="_blank"><img
                  src="https://www.dnevno.hr/wp-content/themes/nocno/images/hep-logo-white.png"
                  alt="Hrvatska elektroprivreda - sponzor rubrike sport"></a>
          </div>

            
                  <li class="news menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vijesti/">Vijesti</a>
                  </li>

                
                  <li class="sport menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/sport/">Sport</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/magazin/">Magazin</a>
                  </li>

                
                  <li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/gospodarstvo-i-turizam/">Gospodarstvo</a>
                  </li>

                
                  <li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/planet-x/">Planet-X</a>
                  </li>

                
                  <li class="health menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/zdravlje/">Zdravlje</a>
                  </li>

                
                  <li class="faith menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/vjera/">Vjera</a>
                  </li>

                
                  <li class="techno menu-item menu-item-type-taxonomy menu-item-object-category ">
                    <a href="https://www.dnevno.hr/category/domovina/">Domovina</a>
                  </li>

                
          <li class="menu-item menu-item-search">
            <button
                type="button"
                class="js-trigger-search">
              <i class="fa fa-search"
                 aria-hidden="true"></i>
            </button>
            <div
                class="main-menu-search form-holder">
              <form
                  class="search-form"
                  action="https://www.dnevno.hr">
                <fieldset>
                  <input
                      type="submit"
                      value="submit">
                  <div
                      class="text-field">
                    <input
                        type="search"
                        name="s"
                        placeholder="Pretraži Dnevno.hr">
                  </div>
                </fieldset>
              </form>
            </div>
          </li>

        </ul>
          
      </nav>
    </header>

    <main
        id="main"
        role="main">
      <div
          class="istaknuto">
                </div>
      <div
          id="overlay"></div>  <main
      id="main"
      role="main">
    <center>
      <!-- Yieldlove AdTag - dnevno.hr_970x250_1, hardc -->
        <!-- /103558251/Dnevno.hr_BILLBOARD_TOP -->
<div id='div-gpt-ad-1529480976723-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-2'); });
</script>
</div>    </center>
    <div
        class="content-wrapper clearfix">
                      <div
          id="content"
          class="inner">
                          <section
                    class="recipe resizer">
                  <div
                      class="img-holder inner">
                      <img width="660" height="450" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-660x450.jpg 660w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-660x450@2x.jpg 1320w" sizes="(max-width: 660px) 100vw, 660px" />                    <div
                        class="caption-inner">
Photo: Kristina Stedul Fabac/Pixsell                    </div>
                  </div>

                  <section
                      class="description">
                      
                    <div
                        class="heading">
                      <a href="#"
                         class="title">NOVO NORMALNO</a>
                      <div
                          class="fonts">
                        <a class="plus"
                           id="increase"
                           href="#">+</a>
                        <a class="large"
                           href="#"
                           id="reset">A<span
                              class="medium">A</span><span
                              class="small">A</span></a>
                        <a class="minus"
                           id="decrease"
                           href="#">-</a>
                      </div>
                    </div>

                    <h1>
                        STIŽE IZMJENA MIROVINSKOG ZAKONA! Korisnici obiteljskih mirovina od jeseni će imati pravo na ovu beneficiju: &#8216;Želimo smanjiti siromaštvo&#8217;                    </h1>
                    <style>
                        /*
                        .comments, .shares, .icon-fb-shares, .icon-fb-comment{
                        display:none;
                        }
                        */
                        .description .icon-hits {
                            display: none;
                        }

                        .description .pageviews-placeholder {
                            font-size: 14px;
                            color: #666 !important;
                        }
                    </style>
                                              <div
                            class="info inner"
                            style="position:relative">
                                <span
                                    class="author">Autor: D.V</span>
                          <time
                              datetime="2021-06-29"
                              class="date">Utorak, 29. lipnja 2021. u 09:30</time>
                          <span
                              class="social"><div
                                class="fb-like"
                                data-href="https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/"
                                data-layout="button_count"
                                data-action="like"
                                data-show-faces="false"
                                data-share="true"></div></span>
                        </div>
                                              <p>
                      <strong></strong>
                    </p>
                    <center
                        style="margin-bottom:20px">
                      <!-- Yieldlove AdTag - dnevno.hr_300x250_3 -->
                        <!-- /103558251/Dnevno.hr_INARTICLE_1 -->
<div id='div-gpt-ad-1529480976723-3 style="margin: 10px auto;"'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-3'); });
</script>
</div>

                    </center>
                    <div>                    </div>
                      
                      <p style="text-align: justify;">Zapošljavanje starijih osoba pridonosi smanjenju siromaštva i povećanju socijalne isključenosti, ističu iz Ministarstva rada uoči procesa savjetovanja o izmjeni Zakona o mirovinskom osiguranju.</p>
<p>Naime, od rujna će se i korisnici obiteljskih mirovina moći zaposliti na četiri sata i to bez gubitka prava na mirovinu, baš kao i ostali umirovljenici kojima je posljednjih godina omogućeno da rade.</p>
<p>Novu će zakonsku &#8220;privilegiju&#8221; od jeseni moći koristiti 216 tisuća osoba, a prema procjenama predlagača zakonskih promjena na dan 19. lipnja imali smo 17.690 umirovljenika koji su radili i primali mirovinu.</p><div id="wpipa-1362918-container" data-id="1362918" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1362918" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:0px;max-width:px;"><div id="midasWidget__r19"></div>
<p><script>
ga('send', 'event', 'Midas_inarticle', 'pageview');
</script></p>
</div></div>
<p style="text-align: justify;">Večernji list piše kako su najviše zaposlenih umirovljenika stručnjaci i znanstvenici (2800), potom čelnici zakonodavnih i državnih tijela i direktori koji rade u svojim tvrtkama ili su stranački angažirani (2300), inženjeri (2300) i uredski službenici (1600).</p>
<p style="text-align: justify;">&#8220;U nepovoljnim demografskim uvjetima, suočeni su sa starenjem stanovništva i povećanjem životne dobi, vrlo je važno u sklopu zakonodavnog okvira omogućiti sve veću uključenost osoba starije životne dobi, pa tako i umirovljenika, na tržište rada. Time se umirovljenicima omogućuje ostvarivanje dodatnog prihoda, a ujedno i osigurava radna snaga i prijenos stečenih znanja na mlađe radnike&#8221;, navodi se u obrazloženju Ministarstva.</p><div id="wpipa-1646851-container" data-id="1646851" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1646851" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1619508657722-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619508657722-0'); });
  </script>
</div>
</div></div>
<p style="text-align: justify;">Inače, prosječna se obiteljska mirovina kreće oko 2100 kuna, a najviše je primaju udovice i udovci. No, svi moraju znati kako će zaposlenjem izgubiti pravo na najnižu mirovinu pa se vrlo lako može dogoditi da na kraju dodatna zarada ne pokriva gubitak tog dodatka.</p>
<p style="text-align: justify;">
</p><div id="wpipa-1327937-container" data-id="1327937" data-variation="none" class="wpipa-container wpipa-align-center"><div id="wpipa-1327937" class="wpipa"style="background-color:#ffffff;color:#ffffff;padding:5px;max-width:px;"><p><!-- /103558251/Dnevno.hr_INARTICLE_2 --></p>
<div id='div-gpt-ad-1611913760197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611913760197-0'); });
  </script>
</div>
</div></div>                                          <div
                        class="info-holder">
						<span
                class="author">
                            Autor:D.V						</span>
                      <time
                          datetime=""
                          class="date">Utorak, 29. lipnja 2021. u 09:30</time>
                      <div
                          class="social-links">
                                                </div>
                      <div
                          class="ad-under-article"
                          style="margin: 50px 0px 0px 0px">
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_4 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_LEFT1 -->
<div id='div-gpt-ad-1529480976723-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-15'); });
</script>
</div>                          </center>
                        </div>
                        <div>
                          <center>
                            <!-- Yieldlove AdTag - dnevno.hr_300x250_5 hardc -->
                              <!-- /103558251/Dnevno.hr_UNDERARTICLE_RIGHT1 -->
<div id='div-gpt-ad-1529480976723-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-16'); });
</script>
</div>
                          </center>
                        </div>
                      </div>
                      <div
                          class="clear"></div>
                  </section>
                </section>
                  
          			<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/gospodarstvo-i-turizam/ovo-je-avijacijska-vijest-godine-krecu-izravni-letovi-izmedu-hrvatske-i-new-yorka-cak-osam-puta-tjedno-1767781/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0319229418-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0319229418-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0319229418-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0319229418-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0319229418-155x95@2x.jpg 310w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0319229418-498x308@2x.jpg 996w, https://www.dnevno.hr/wp-content/uploads/2020/09/profimedia-0319229418-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">OD SRPNJA!</span>
					<div class="text-block"><p>OVO JE AVIJACIJSKA VIJEST GODINE: Kreću izravni letovi između Hrvatske i New Yorka, čak osam puta tjedno!</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_100421_32469016-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">NOVO NORMALNO</span>
					<div class="text-block"><p>STIŽE IZMJENA MIROVINSKOG ZAKONA! Korisnici obiteljskih mirovina od jeseni će imati pravo na ovu beneficiju: &#8216;Želimo smanjiti siromaštvo&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/gospodarstvo-i-turizam/video-iz-brodosplita-je-krenuo-transport-velikih-segmenata-izgradenih-za-vijadukt-prapratno-1767647/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/06/Brodosplit-Transport-segmenata-za-vijadukt-Prapratno-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/Brodosplit-Transport-segmenata-za-vijadukt-Prapratno-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/06/Brodosplit-Transport-segmenata-za-vijadukt-Prapratno-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/06/Brodosplit-Transport-segmenata-za-vijadukt-Prapratno-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/06/Brodosplit-Transport-segmenata-za-vijadukt-Prapratno-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">2580 TONA ČELIKA</span>
					<div class="text-block"><p>(VIDEO) Iz Brodosplita je krenuo transport velikih segmenata izgrađenih za vijadukt Prapratno</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="https://www.dnevno.hr/gospodarstvo-i-turizam/najveci-poslodavac-u-regiji-odrice-se-svojih-tvrtki-nakon-prodaje-leda-slijedi-akvizicija-vlasnickog-udjela-sberbanka-1767023/">
					<img width="155" height="95" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_010419_24140905-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_010419_24140905-155x95.jpg 155w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_010419_24140905-498x308.jpg 498w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_010419_24140905-228x140.jpg 228w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_010419_24140905-228x140@2x.jpg 456w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ZAPOŠLJAVA 50 TISUĆA RADNIKA</span>
					<div class="text-block"><p>NAJVEĆI POSLODAVAC U REGIJI ODRIČE SE SVOJIH TVRTKI: Nakon prodaje Leda, slijedi akvizicija vlasničkog udjela Sberbanka</p></div>
					</a>
				</article>
							</div>
			</section>
			        <!-- Underarticle element -->
        <div>
          <center>
              <!-- Midas -->
<div id="midasWidget__r169"></div>
<script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=19&portalRuleId=169"></script>
<script>
ga('send', 'event', 'Midas', 'pageview');
</script>
<!-- Midas kraj -->

<!-- Google Native -->
        <div
            class="linker"
            style="padding:10px; background-color:#fff">
            <?php if ($ads_visible): ?>
              <script
                  async
                  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins
                  class="adsbygoogle"
                  style="display:block"
                  data-ad-format="autorelaxed"
                  data-ad-client="ca-pub-3590900303341632"
                  data-ad-slot="5964419570"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({})
              </script>
            <?php endif; ?>
        </div>
<!-- Google Native -->
		
<!-- PromoPR -->
        <div
            style="padding: 0 20px;">
          <div
              class="PromoPRArticle">
            <script
                type="text/javascript"
                async="async"
                src="//www.promo-pr.com/skripta/3/"></script>
          </div>
        </div>
<!-- PromoPR kraj -->
<!-- Monad -->
<script>
var mpn_wi={userId:11760,siteId:100882,widgetId:101763,widgetType:0};if(void 0===mpn_ref)var mpn_ref=[mpn_wi];else mpn_ref.push(mpn_wi);var mpn_sid=document.getElementById('monadplugscript');if(!mpn_sid){var mpn_dt=new Date,mpn_ns=document.createElement('script');mpn_ns.id='monadplugscript',mpn_ns.type='text/javascript',mpn_ns.defer=!0,mpn_ns.src='//cdn.monadplug.com/format/native/js/hood.js?v='+mpn_dt.getYear()+mpn_dt.getMonth()+mpn_dt.getUTCDate()+mpn_dt.getUTCHours();var pmn_os=document.getElementsByTagName('script')[0];pmn_os.parentNode.insertBefore(mpn_ns,pmn_os)}
</script>
<div id='11760-100882-101763'></div>
<script>
ga('send', 'event', 'Monad', 'pageview');
</script>          </center>
        </div>

        <!-- FB komentari -->
                      <style>
                .art-desktop figure {
                    width: 281px !important;
                }

                .art-desktop p {
                    text-align: justify !important;
                    padding: 10px;
                }

                @media screen and (max-width: 900px) {
                    .art-desktop {
                        display: none !important;
                    }
                }

                @media screen and (min-width: 900px) {
                    .art-mobile {
                        display: none !important;
                    }
                }
            </style>
            <div
                class="coments">
              <div
                  class="notice">
                Komentari
                odražavaju
                stavove
                njihovih
                autora,
                ali
                ne
                nužno
                i
                stavove
                portala
                Dnevno.hr.
                Molimo
                čitatelje
                za
                razumijevanje
                te
                suzdržavanje
                od
                vrijeđanja,
                psovanja
                i
                vulgarnog
                izražavanja.
                Portal
                Dnevno.hr
                zadržava
                pravo
                obrisati
                komentar
                bez
                najave
                i/li
                prethodnog
                objašnjenja.
              </div>
              <div
                  class="fb-comments"
                  data-href="https://www.dnevno.hr/gospodarstvo-i-turizam/stize-izmjena-mirovinskog-zakona-korisnici-obiteljskih-mirovina-od-jeseni-ce-imati-pravo-na-ovu-beneficiju-zelimo-smanjiti-siromastvo-1767754/"
                  data-numposts="5"
                  data-colorscheme="light"
                  data-width="600"></div>
            </div>
                  <!-- FB komentari kraj -->
        
      </div>
      <aside
          id="sidebar"
          class="inner">
        <div
            class="sticky">
            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU1 -->
<div id='div-gpt-ad-1529480976723-5' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-5'); });
</script>
</div>
<!-- /103558251/Dnevno.hr_1x1 -->
<div id='div-gpt-ad-1613029475421-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613029475421-0'); });
  </script>
</div><div class="textwidget custom-html-widget"><a href="https://euro2020.dnevno.hr/">
		<img src="http://euro2020.dnevno.hr/wp-content/uploads/sites/3/2021/05/half-page-sr.jpg" alt="Euro2020">
	</a></div>
            <div class="cartoons">

                <div class="heading-area"><a href="//www.dnevno.hr/category/kolumnisti/" style="color:#fff">Kolumnisti</a></div>

                <div class="carousel">

                    <div class="mask">

                        <div class="slideset">

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/hrvatska-propusta-sve-vazne-prilike-ako-se-ne-pokrenemo-sada-necemo-nikada-ostvariti-nacionalnu-ekonomsku-drzavu-1765828/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_120421_32492478-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_120421_32492478-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_120421_32492478-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_120421_32492478-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_120421_32492478-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_120421_32492478-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_120421_32492478.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-06-26" class="date">26.06.2021</time>

                                            <strong>HRVATSKA PROPUŠTA SVE VAŽNE PRILIKE! Ako se ne pokrenemo sada, nećemo nikada ostvariti nacionalnu ekonomsku državu</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/ne-mozete-nikako-vratiti-dug-mnogi-su-se-ovako-izvukli-evo-kada-nastupa-zastara-pravnica-otkriva-kako-do-mirovine-ako-ne-mozete-vise-raditi-1764552/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-06-24" class="date">24.06.2021</time>

                                            <strong>NE MOŽETE NIKAKO VRATITI DUG? Mnogi su se ovako izvukli: Evo kada nastupa zastara! Pravnica otkriva kako do mirovine, ako ne možete više raditi!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/rebalans-proracuna-nema-nikakva-smisla-nove-promjene-nece-spasiti-ekonomiju-stvoriti-poslove-ni-vratiti-iseljene-mlade-1761633/">

                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2019/09/santini_guste2-291009-e1569914001419.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-06-18" class="date">18.06.2021</time>

                                            <strong>REBALANS PRORAČUNA NEMA NIKAKVA SMISLA: Nove promjene neće spasiti ekonomiju, stvoriti poslove ni vratiti iseljene mlade</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/pitaj-pravnicu/koji-je-rok-zastare-za-utuzenje-povrata-duga-pravnica-odgovara-na-vasa-pitanja-1760387/">

                                        <img width="300" height="205" src="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618-300x205.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2018/06/vizual_PitajPravnicu_080618.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-06-17" class="date">17.06.2021</time>

                                            <strong>Koji je rok zastare za utuženje povrata duga? Pravnica odgovara na vaša pitanja!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                                <div class="slide">

                                    <a href="https://www.dnevno.hr/kolumnisti/kroz-tugu-i-slavu-vidimo-hrvatsku-kakvu-smo-htjeli-ne-dozvolimo-da-je-politicka-sebicnost-dovede-do-neprepoznatljivosti-1760263/">

                                        <img width="300" height="193" src="https://www.dnevno.hr/wp-content/uploads/2021/06/oliver-petrovic-rat-300x193.png" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/oliver-petrovic-rat-300x193.png 300w, https://www.dnevno.hr/wp-content/uploads/2021/06/oliver-petrovic-rat-1024x658.png 1024w, https://www.dnevno.hr/wp-content/uploads/2021/06/oliver-petrovic-rat-100x65.png 100w, https://www.dnevno.hr/wp-content/uploads/2021/06/oliver-petrovic-rat.png 1400w" sizes="(max-width: 300px) 100vw, 300px" />
                                        <div class="text-box">

                                            <time datetime="2021-06-16" class="date">16.06.2021</time>

                                            <strong>KROZ TUGU I SLAVU VIDIMO HRVATSKU KAKVU SMO HTJELI: Ne dozvolimo da je politička sebičnost dovede do neprepoznatljivosti!</strong>

                                        </div>

                                    </a>

                                </div>

                            
                        </div>

                    </div>

                    <a class="btn-prev" href="#">Previous</a>

                    <a class="btn-next" href="#">Next</a>

                </div>

            </div>

            <!-- /103558251/Dnevno.hr_SIDEBAR_MPU2 -->
<div id='div-gpt-ad-1558958276669-0' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558958276669-0'); });
</script>
</div><div class="textwidget custom-html-widget"><br>
<a href="http://eepurl.com/hd6eIT">
		<img src="https://www.dnevno.hr/wp-content/uploads/2021/04/banner-newsletter-2021.jpg" alt="Newslatter">
	</a>
<br></div><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='https://www.dnevno.hr/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1624955928' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="1767749" data-max-selection="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question">

<input type="hidden" name="totalpoll[id]" value="1767749"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">
	Kako se čuvate od trenutnih ljetnih vrućina?</h4><div data-tp-choices class="totalpoll-choices">
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne izlazim van</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Ne čuvam se, živim kao i prije</div>				</div>
			</div>
		</label>
							<div class="totalpoll-choice-separator"></div>
					<label data-tp-choice class="totalpoll-choice totalpoll-choice-text   last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer">
			
			<div class="totalpoll-choice-container">
				<div class="totalpoll-choice-checkbox-container">
	<input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div>				<div class="totalpoll-choice-content">
					<div class="totalpoll-choice-label" itemprop="text">Pazim kada izlazim van, većinom sam u klimatiziranom prostoru</div>				</div>
			</div>
		</label>
		</div><div class="totalpoll-buttons">
	<button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Glasaj</button></div>

</form></div>			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/grlic-radman-dolio-ulja-na-vatru-da-spasi-imidz-srpski-radikali-divljaju-analiticar-i-o-hrvatskom-stavu-ce-ovisiti-kakvi-ce-ljudi-naslijediti-vucica-1764571/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/06/PXL_040621_33137267-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>&#8216;GRLIĆ RADMAN DOLIO ULJA NA VATRU DA SPASI IMIDŽ!&#8217; Srpski radikali divljaju! Analitičar: &#8216;I o Hrvatskom stavu će ovisiti kakvi će ljudi naslijediti Vučića!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/olujic-za-dnevno-o-masonskom-kodeksu-i-pravosudu-oni-moraju-stititi-svoju-bracu-jelenic-sada-okrece-pilu-naopako-a-zlata-hrvoj-sipek-je-bila-oprezna-1728755/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2020/12/PXL_220119_23313856-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>OLUJIĆ ZA DNEVNO O MASONSKOM KODEKSU I PRAVOSUĐU! Oni moraju štititi svoju braću: &#8216;Jelenić sada okreće pilu naopako, a Zlata Hrvoj Šipek je bila oprezna&#8217;!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/josip-jovic/jedan-zlocin-za-protuobiteljsku-histeriju-u-vremenu-egoizma-tradicionalna-obitelj-kriva-je-za-sve-raznjevi-su-zasiljeni-ceka-se-samo-zec-1722332/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_080421_32449333-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Josip Jović</span>
					</div>
					<div class="text-holder">
						<p>JEDAN ZLOČIN ZA PROTUOBITELJSKU HISTERIJU: U vremenu egoizma tradicionalna obitelj kriva je za sve! Ražnjevi su zašiljeni, čeka se samo zec!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dalmatinska-igra-kvardatima-o-kojoj-se-suti-mesetarenje-prostornim-planovima-postao-je-unosan-posao-i-goruci-problem-dalmacije-1718563/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_160321_32186448-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DALMATINSKA &#8216;IGRA KVARDATIMA&#8217; O KOJOJ SE ŠUTI: &#8216;Mešetarenje&#8217; prostornim planovima postao je unosan posao i gorući problem Dalmacije</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/velika-anketa-dnevnog-tko-bi-gradio-a-tko-bi-rusio-evo-sto-kandidati-za-gradonacelnika-kazu-o-gradnji-novog-dinamovog-stadiona-1716825/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/utrka-za-zagreb-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VELIKA ANKETA DNEVNOG: Tko bi gradio, a tko bi rušio? Evo što kandidati za gradonačelnika kažu o gradnji novog dinamovog stadiona!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/sport/zagrebova-momcad-snova-nestaje-bas-kao-i-klub-prva-postava-se-slaze-na-nebu-otisli-bakota-smolek-tkalec-1714630/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/118936816_1511542139033664_8902218453607694178_n-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAGREBOVA MOMČAD SNOVA NESTAJE, BAŠ KAO I KLUB: Prva postava se slaže na nebu, otišli Bakota, Smolek, Tkalec</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kajtazi-za-dnevno-o-umrloj-curici-najvece-blago-roma-su-djeca-referentice-u-centrima-im-govore-da-imaju-saborskog-zastupnika-1713829/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_240118_19412266-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KAJTAZI ZA DNEVNO O UMRLOJ CURICI: &#8216;Najveće blago Roma su djeca! Referentice u centrima im govore da imaju saborskog zastupnika!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/domovina/kakva-prica-braca-pobjegla-iz-logora-preplivali-smo-savu-i-bjezali-13-dana-trazila-nas-je-cijela-rsk-1713691/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/dnevno-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>KAKVA PRIČA! BRAĆA POBJEGLA IZ LOGORA: &#8216;Preplivali smo Savu i bježali 13 dana. Tražila nas je cijela &#8216;RSK&#8221;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/udomiteljica-marina-apsurdno-je-da-je-veljaca-dobila-termin-u-roku-dva-dana-a-mi-cekamo-godinu-dana-1713118/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/child-1439468_1920-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>UDOMITELJICA MARINA: Apsurdno je da je Veljača dobila termin u roku dva dana, a mi čekamo godinu dana!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/sport/zasto-modriceva-amnezija-sada-nije-dobra-zdravku-mamicu-a-tako-ju-je-branio-tijekom-postupka-na-sudu-u-osijeku-1713187/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/04/PXL_110619_24995025-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ZAŠTO MODRIĆEVA AMNEZIJA SADA NIJE DOBRA ZDRAVKU MAMIĆU? A tako ju je branio tijekom postupka na sudu u Osijeku</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/hrvatska/potez-o-kojem-se-prica-analiticar-o-nasljednici-dobili-smo-nekompromitiranog-bandica-s-ljudskim-licem-1709645/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_160920_30161477-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>POTEZ O KOJEM SE PRIČA! ANALITIČAR O &#8216;NASLJEDNICI&#8217;: &#8216;Dobili smo nekompromitiranog Bandića s &#8216;ljudskim licem&#8217;!&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/zasto-milanovic-uporno-citira-kultni-srpski-film-kako-predsjednik-kuri-plenkovica-seksa-i-pupovca-u-maniri-ilije-cvorovica-1708689/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_191020_30543529-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>ZAŠTO MILANOVIĆ UPORNO CITIRA KULTNI SRPSKI FILM? Kako predsjednik &#8216;kuri&#8217; Plenkovića, Šeksa i Pupovca u maniri Ilije Čvorovića</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/josipovic-za-dnevno-o-stulicevim-tuzbama-legenda-iz-azre-trazi-milijune-eura-nije-bilo-osnove-da-se-za-njega-prikuplja-naknada-1687430/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/03/PXL_050520_28868816-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>JOSIPOVIĆ ZA DNEVNO O ŠTULIĆEVIM TUŽBAMA! Legenda iz Azre traži milijune eura: &#8216;Nije bilo osnove da se za njega prikuplja naknada&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/decki-koji-unose-nemir-u-redove-hdz-a-iza-njih-stoje-rezultati-i-podrska-gradana-a-imaju-i-opasne-sanse-da-vladajucima-otmu-dalmaciju-1684963/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/pranic-vucetic-jelic-92x86.png" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>DEČKI KOJI UNOSE NEMIR U REDOVE HDZ-a: Iza njih stoje rezultati i podrška građana, a imaju i opasne šanse da vladajućima &#8216;otmu&#8217; Dalmaciju!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/poznata-slasticarka-o-otvaranju-terasa-to-je-dobar-korak-ali-bez-ekonomskih-mjera-cekaju-nas-otkazi-otkrila-koliko-apsurdni-uvjeti-za-potporu-mogu-biti-1683725/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_171117_18735499-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>POZNATA SLASTIČARKA O OTVARANJU TERASA: &#8216;To je dobar korak, ali bez ekonomskih mjera čekaju nas otkazi!&#8217; Otkrila koliko apsurdni uvjeti za potporu mogu biti</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="https://www.dnevno.hr/vijesti/na-banovini-bivsi-specijalci-vode-svoju-humanitarnu-bazu-neki-ljudi-kradu-crvene-naljepnice-kako-bi-dobili-pomoc-1681719/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/ron-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>NA BANOVINI BIVŠI SPECIJALCI VODE SVOJU HUMANITARNU BAZU! &#8216;Neki ljudi kradu crvene naljepnice kako bi dobili pomoć&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/kosovo-odabralo-politiku-samoodredenja-kurtijeva-stranka-smatra-da-se-sa-srbijom-nema-o-cemu-razgovarati-1674757/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/profimedia-0386139740-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>KOSOVO ODABRALO POLITIKU SAMOODREĐENJA: &#8216;Kurtijeva stranka smatra da se sa Srbijom nema o čemu razgovarati&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/pljacka-stoljeca-u-hrvatskoj-i-dalje-traje-ovako-se-kupuje-firma-bez-prebijene-lipe-u-dzepu-slucaj-iz-sibenika-podsjetio-nas-je-na-stecajnu-mafiju-1672003/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/p4-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>PLJAČKA STOLJEĆA U HRVATSKOJ I DALJE TRAJE: Ovako se kupuje firma bez prebijene lipe u džepu! Slučaj iz Šibenika podsjetio nas je na stečajnu mafiju</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/kolumnisti/kataklizma-nad-hrvatskom-stravicne-brojke-koje-su-vam-presutili-o-ovom-kosmaru-hrvatska-ovo-ne-pamti-1671141/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/sss1-1-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Kolumnisti</span>
					</div>
					<div class="text-holder">
						<p>KATAKLIZMA NAD HRVATSKOM! Stravične brojke koje su vam prešutili o ovom košmaru: Hrvatska ovo ne pamti!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="https://www.dnevno.hr/vijesti/dalija-oreskovic-o-izjavi-predsjednika-nije-li-ga-sram-treba-ga-pitati-od-kud-mu-povlastene-informacije-1665067/">
					<img width="92" height="86" src="https://www.dnevno.hr/wp-content/uploads/2021/02/PXL_020221_31670517-92x86.jpg" class="alignleft wp-post-image" alt="" loading="lazy" />					<div class="heading">
						<span>Vijesti</span>
					</div>
					<div class="text-holder">
						<p>DALIJA OREŠKOVIĆ O IZJAVI PREDSJEDNIKA: &#8216;Nije li ga sram? Treba ga pitati od kud mu povlaštene informacije&#8217;</p>
					</div>
						</a>
				</article>
				</div>
				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			<!-- /103558251/Dnevno.hr_SIDEBAR_MPU3 -->
<div id='div-gpt-ad-1529480976723-8' style="margin: 20px auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529480976723-8'); });
</script>
</div>			<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
								</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
			            <div class="cartoons">
                <div class="heading-area"><a href="//www.dnevno.hr/category/magazin/kuharica/" style="color:#fff">Recept dana</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/mladi-krumpir-s-pancetom-rucak-koji-cete-obozavati-1767691/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8802-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8802-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8802-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8802-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8802-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8802-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-06-29" class="date">29.06.2021</time>
                                            <strong>MLADI KRUMPIR S PANCETOM: Ručak koji ćete obožavati</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/zapecene-tikvice-jelo-u-ciju-pripremu-necete-morati-uloziti-puno-vremena-a-dobit-cete-pravi-obiteljski-obrok-1766972/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8806-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8806-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8806-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8806-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8806-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8806-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-06-28" class="date">28.06.2021</time>
                                            <strong>ZAPEČENE TIKVICE: Jelo u čiju pripremu nećete morati uložiti puno vremena, a dobit ćete pravi obiteljski obrok!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/mousse-od-kave-i-cokolade-idealna-poslastica-za-ljetna-popodneva-1766349/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8804-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8804-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8804-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8804-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8804-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x8804-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-06-27" class="date">27.06.2021</time>
                                            <strong>MOUSSE OD KAVE I ČOKOLADE: Idealna poslastica za ljetna popodneva</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/brze-banana-ploske-brzo-se-pripremaju-a-nikoga-ne-ostavljaju-ravnodusnim-1765798/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x880-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x880-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x880-1-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x880-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x880-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/06/24_06_2021-kuharica-1320x880-1-1260x840.jpg 1260w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-06-26" class="date">26.06.2021</time>
                                            <strong>BRZE BANANA PLOŠKE: Brzo se pripremaju, a nikoga ne ostavljaju ravnodušnim</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://www.dnevno.hr/magazin/kuharica/recept-dana/originalno-tijesto-za-pizzu-ovako-to-rade-vrhunski-pizza-majstori-1765113/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/2021/06/17_06_2021-kuharica-1320x8804-1-300x200.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/2021/06/17_06_2021-kuharica-1320x8804-1-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/2021/06/17_06_2021-kuharica-1320x8804-1-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/2021/06/17_06_2021-kuharica-1320x8804-1-420x280.jpg 420w, https://www.dnevno.hr/wp-content/uploads/2021/06/17_06_2021-kuharica-1320x8804-1-840x560.jpg 840w, https://www.dnevno.hr/wp-content/uploads/2021/06/17_06_2021-kuharica-1320x8804-1-1260x840.jpg 1260w, https://www.dnevno.hr/wp-content/uploads/2021/06/17_06_2021-kuharica-1320x8804-1.jpg 1760w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-06-25" class="date">25.06.2021</time>
                                            <strong>ORIGINALNO TIJESTO ZA PIZZU: Ovako to rade vrhunski pizza-majstori</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
                        <div class="cartoons">
                <div class="heading-area"><a href="https://vukovar.dnevno.hr" style="color:#fff">Vukovar</a></div>
                <div class="carousel">
                    <div class="mask">
                        <div class="slideset">
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/pokrenule-vukovarsku-inacicu-sharing-is-caring-a-zatekli-smo-ih-u-radnoj-vikend-akciji-htjele-smo-nastaviti-siriti-lanac-prijateljskog-okruzenja-i-poklanjanja/">
                                        <img width="300" height="201" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1.jpg 1314w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-300x201.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-1024x686.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2021/02/sharing-caring-1-300x201@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2021-02-08" class="date">08.02.2021</time>
                                            <strong>Pokrenule vukovarsku inačicu ’Sharing Is Caring’, a zatekli smo ih u radnoj vikend akciji: ’Htjele smo nastaviti širiti lanac prijateljskog okruženja i poklanjanja’</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/nema-u-vukovaru-bozica-bez-motomrazova-ovo-je-njihova-prica/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02.jpg 800w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/pic_02-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-26" class="date">26.12.2020</time>
                                            <strong>NEMA U VUKOVARU BOŽIĆA BEZ MOTOMRAZOVA: Ovo je njihova priča!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/hrvatska/foto-vukovarac-osvaja-svjetske-vrhove-igor-mihelic-iz-hkd-vucedol-prepun-je-prica-dok-ne-hoda-iznad-oblaka-plovi-dunavom/">
                                        <img width="300" height="226" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n.jpg 960w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n-300x225.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/53382604_10215198387570883_8263368982736666624_n-300x225@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-19" class="date">19.12.2020</time>
                                            <strong>(FOTO) VUKOVARAC OSVAJA SVJETSKE VRHOVE: Igor Mihelić iz HKD Vučedol prepun je priča! Dok ne hoda iznad oblaka, plovi Dunavom!</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/video-ovo-se-zove-setnja-gradom-slavonci-osmislili-tehnologiju-uz-pomoc-koje-upoznajete-vukovar-danas-ali-i-prije-29-godina-odjednom/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664.jpg 1800w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-1024x683.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-768x512.jpg 768w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-1536x1024.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/11/profimedia-0162149664-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-12" class="date">12.12.2020</time>
                                            <strong>(VIDEO) OVO SE ZOVE ŠETNJA GRADOM! Slavonci osmislili tehnologiju uz pomoć koje upoznajete Vukovar danas, ali i prije 29 godina, odjednom</strong>
                                        </div>
                                    </a>
                                </div>
                                                            <div class="slide">
                                    <a href="https://vukovar.dnevno.hr/vukovar-danas/junakinje-vukovara-ove-djevojke-donijele-su-prvi-trofej-u-grad-heroj-nitko-nije-to-ocekivao-bile-smo-prava-ekipa-i-otisle-do-kraja/">
                                        <img width="300" height="200" src="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187.jpg" class="attachment-karikatura size-karikatura wp-post-image" alt="" loading="lazy" srcset="https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187.jpg 1600w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-300x200.jpg 300w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-1024x682.jpg 1024w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-1536x1023.jpg 1536w, https://www.dnevno.hr/wp-content/uploads/sites/2/2020/12/PXL_111228_1187-300x200@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                                        <div class="text-box">
                                            <time datetime="2020-12-05" class="date">05.12.2020</time>
                                            <strong>JUNAKINJE VUKOVARA: Ove djevojke donijele su prvi trofej u Grad Heroj! ‘Nitko nije to očekivao. Bile smo prava ekipa i otišle do kraja!</strong>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                    <a class="btn-prev" href="#">Previous</a>
                    <a class="btn-next" href="#">Next</a>
                </div>
            </div>
            			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/portaldnevnohr/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false"></div>
<p></br></p>
</div>
		<!-- /103558251/Dnevno.hr_SIDEBAR_MPU4 -->
<div id='div-gpt-ad-1604398363417-0' style="margin: 20px auto;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604398363417-0'); });
  </script>
</div>        </div>
      </aside>
    </div>
  </main>

    </div>
    <footer id="footer" class="footer">
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 hardc -->
        <!-- Yieldlove AdTag - dnevno.hr_970x250_3 -->
<div id='div-gpt-ad-1407836026023-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836026023-0');    });  </script>
</div>
        
        <div class="footer-row footer-top">
            <div class="eu-notice">
    <a href="https://www.dnevno.hr/eu-projekt/" class="eu-notice-link" target="_blank">
        <img class="eu-notice-img" src="https://www.dnevno.hr/wp-content/themes/nocno/images/EU-pasica.png" alt="EU logo">
    </a>
</div>        </div>

        <div class="footer-row footer-bottom">
            <div class="footer-logo">
                <a href="https://www.dnevno.hr">
                    <img src="https://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="Dnevno.hr">
                </a>
            </div>

            <div class="footer-nav"><ul id="menu-footer" class="footer-menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://www.dnevno.hr/marketing/">Marketing</a></li>
<li id="menu-item-1377595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1377595"><a href="https://www.dnevno.hr/eu-projekt/">EU Projekt</a></li>
</ul></div>
            <div class="footer-social">
                <ul class="social-networks">
                    <li>
                        <a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">
                            <i class="fa fa-facebook-official" aria-hidden="true"></i>
                        </a>
						                    </li>
                    <li>
                        <a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="rss" href="https://www.youtube.com/channel/UCkpszasZDX06RJ29DwtDaIA" target="_blank">
                            <i class="fa fa-youtube" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="google" href="https://www.instagram.com/dnevno.hr/" target="_blank">
                            <i class="fa fa-instagram" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="youtube" href="//www.dnevno.hr/feed" target="_blank">
                            <i class="fa fa-rss" aria-hidden="true"></i>
                        </a>
                    </li>
                    <li>
                        <a class="mail" href="/cdn-cgi/l/email-protection#afcbcadcc4efcbc1cad9c1c081c7dd" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </footer>

    </div>
    </div>

        <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='tosrus-style-css'  href='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.css?ver=1624955928' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/sticky-sidebar.min.js?ver=20181008' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106' id='cycle-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20210407' id='nocno-script-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.dnevno.hr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=2.0.0' id='debug-bar-elasticpress-js'></script>
<script type='text/javascript' id='wp-in-post-ads_view_count-js-extra'>
/* <![CDATA[ */
var wpipaViews = {"url":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/mts-wp-in-post-ads/public/js/wp-in-post-ads-views.js?ver=1.01' id='wp-in-post-ads_view_count-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='totalpoll-js-extra'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.3","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"hr"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/assets/js/front.js?ver=1624955928' id='totalpoll-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.3' id='tosrus-js'></script>
<script type='text/javascript' src='https://www.dnevno.hr/wp-content/plugins/totalpoll/templates/default/assets/js/main.js?ver=1624955928' id='tp-default-js'></script>

    </body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
