﻿<!doctype html>

<html>

<head>
<meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

	<!--Sport-->
	




	<meta name="viewport" content="width=1012">

	<meta name="MobileOptimized" content="1012">

	<!--121029204737397-->

	<meta property="fb:app_id" content="121029204737397" />
<meta http-equiv="refresh" content="700; url=http://www.dnevno.hr" />



			<meta name="inmobi-site-verification" content="97dbc6017e0b2097648ca8f88bb20fa6">



	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="http://www.dnevno.hr/favicon.ico" />



	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>

	<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel='stylesheet' type='text/css'>

	<title>(FOTO) SRAMOTNI PRIZORI U ZAGREBAČKOJ ARENI! Ovo je zasjenilo čak i očajnu izvedbu Hrvatske | Dnevno.hr</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Pod dramatičnim okolnostima Hrvatska je dosegla pobjedu protiv Bjelorusije, više sretno nego spretno. Ne smije se tajiti, bila je to loša partija&#8230;" />
<meta property="og:image" content="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330030-e1516310633846.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="446" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="(FOTO) SRAMOTNI PRIZORI U ZAGREBAČKOJ ARENI! Ovo je zasjenilo čak i očajnu izvedbu Hrvatske | Dnevno.hr" />
<meta property="og:description" content="Pod dramatičnim okolnostima Hrvatska je dosegla pobjedu protiv Bjelorusije, više sretno nego spretno. Ne smije se tajiti, bila je to loša partija Červarovih izabranika, protiv objektivno najslabijeg&#8230;" />
<meta property="og:url" content="http://www.dnevno.hr/sport/ostali-sportovi/foto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2018-01-18T22:25+01:00" />
<meta property="article:modified_time" content="2018-01-18T22:25+01:00" />
<meta property="og:updated_time" content="2018-01-18T22:25+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="(FOTO) SRAMOTNI PRIZORI U ZAGREBAČKOJ ARENI! Ovo je zasjenilo čak i očajnu izvedbu Hrvatske | Dnevno.hr" />
<meta name="twitter:description" content="Pod dramatičnim okolnostima Hrvatska je dosegla pobjedu protiv Bjelorusije, više sretno nego spretno. Ne smije se tajiti, bila je to loša partija Červarovih izabranika, protiv objektivno najslabijeg&#8230;" />
<meta name="twitter:image" content="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330030-e1516310633846.jpg" />
<meta name="twitter:image:width" content="660" />
<meta name="twitter:image:height" content="446" />
<link rel="canonical" href="http://www.dnevno.hr/sport/ostali-sportovi/foto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.dnevno.hr/category/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.dnevno.hr/category/sport/ostali-sportovi/","name":"Ostali sportovi"}},{"@type":"ListItem","position":4,"item":{"name":"(FOTO) SRAMOTNI PRIZORI U ZAGREBA\u010cKOJ ARENI! Ovo je zasjenilo \u010dak i o\u010dajnu izvedbu Hrvatske","image":"http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330030-e1516310633846.jpg"}}]}</script>

		<script type="text/javascript">
		var ajaxurl = 'http://www.dnevno.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//www.dnevno.hr' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pdrp_styles-css'  href='http://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dnevno.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='http://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1515990497' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='http://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://www.dnevno.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fostali-sportovi%2Ffoto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dnevno.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fostali-sportovi%2Ffoto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943%2F&#038;format=xml" />
			<meta property="fb:pages" content="111421992219589" />
							<meta property="ia:markup_url" content="http://www.dnevno.hr/sport/ostali-sportovi/foto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943/?ia_markup=1" />
				<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.dnevno.hr/sport/ostali-sportovi/foto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943/' />
	

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  

 ga('create', 'UA-15530499-1', 'auto');

  //ga('create', 'UA-15530499-5', 'auto');

  var dimensionValue = 'Andrija Kačić Karlin';

   ga('set', 'dimension2', dimensionValue);

  ga('send', 'pageview');

    





</script>





<!--
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1501062218786-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
-->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script>

  googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [160, 600], 'div-gpt-ad-1501087559732-0').addService(googletag.pubads()); //WALLPAPER LEFT

    googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL



    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {


jQuery(document).ready(function(){ 
/*
if(document.getElementById("div-gpt-ad-1501087635116-0").style.display == "none")
{
jQuery( ".bottom-sticky" ).remove();
}
*/

 }) 
});

    googletag.enableServices();

  });

</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>



</head>

<body class="post-template-default single single-post postid-1120943 single-format-standard" id="top">
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<div id='div-gpt-ad-1511229600130-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=121029204737397";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>












<div id="wrapper">





	
	
	<div class="container">



	<header id="header">

		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">

				<a href="http://www.dnevno.hr"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>

			</div>

            <ul class="social-networks">

                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>

                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>

                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>

                <li><a class="youtube" href="https://www.youtube.com/DnevnoPortal" target="_blank">youtube</a></li>

                <li><a class="mail" href="/cdn-cgi/l/email-protection#cca8a9bfa78ca8a2a9baa2a3e2a4be">youtube</a></li>

            </ul>

            <div class="add">

												
<!-- /103558251/Homepage_top_728x90 -->
<div id='div-gpt-ad-1511509978260-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511509978260-0'); });
</script>
</div>

			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="http://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

                <a class="dnevno" href="http://zagreb.info/"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/zagreb-info.png?v=2.0   "></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/Povijest.jpg?v=3.0   " height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/Geo_dnevno_logo.jpg"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/dnevnoBa.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr" target="_blank"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/7denovo.png" width="120" height="32" alt="7dnevno"></a>



			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/humor/">Humor</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>







</nav>

	</header>



	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999"><div class="textwidget custom-html-widget"><!-- /103558251/DnevnoHR_homepage_wallpaper -->
<div id="div-gpt-ad-1501087559732-0" style="height: 600px; width: 150px;">

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087559732-0'); });

</script>

</div>

<!-- Yieldlove AdTag - dnevno.hr_160x600_1 <div id='div-gpt-ad-1407836254497-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836254497-0');    });  </script></div>--></div></div>
<div class="right-sticky">
<!-- /103558251/DnevnoHR_Wallpaper2_RIGHT -->
<div id='div-gpt-ad-1504800773234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504800773234-0'); });
</script>
</div>

</div>
        <div class="istaknuto">

            
        </div>



        <div id="overlay"></div>



<main id="main" role="main">

		<div class="textwidget"><!-- /103558251/DnevnoHR_homepage_top_970x250 -->
<div id='div-gpt-ad-1504045317168-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504045317168-0'); });
</script>
</div></div>
		
	


		<div id="content" class="inner">



			






			<section class="recipe resizer">



				<div class="img-holder inner">



						<img width="660" height="450" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330030-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />






					<div class="caption-inner">Photo: Igor Kralj/PIXSELL


					</div>



				</div>







				<section class="description">



					


					



					<div class="heading">



						<a href="#" class="title">EURO 2018.</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



										



					<h1>(FOTO) SRAMOTNI PRIZORI U ZAGREBAČKOJ ARENI! Ovo je zasjenilo čak i očajnu izvedbu Hrvatske</h1>



					<div class="info inner">



						<span class="author">Autor: <a href="http://www.dnevno.hr?author_name=androkk" title="Objave od: Andrija Kačić Karlin" rel="author">Andrija Kačić Karlin</a></span>



						<time datetime="2018-01-18" class="date">Četvrtak, 18. siječanj 2018. u 22:25</time>



						<span class="social"><div class="fb-like" data-href="http://www.dnevno.hr/sport/ostali-sportovi/foto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></span>



					</div>



					<p><strong>    </strong></p>
					
					<center>			<div class="textwidget"><p><!-- /103558251/DnevnoHR_article_300x250 --></p>
<div id='div-gpt-ad-1501508744349-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501508744349-0'); });
</script>
</div>
</div>
		</center>



					<div></div>



					


					



					<p>Pod dramatičnim okolnostima Hrvatska je dosegla pobjedu protiv Bjelorusije, više sretno nego spretno. Ne smije se tajiti, bila je to loša partija Červarovih izabranika, protiv objektivno najslabijeg suparnika iz zagrebačke skupine. Slabosti u hrvatskoj igri bilo je napretek, prava je sreća da se u tako lošoj predstavi izborila pobjeda. Bjelorusi su imali u zadnjim sekundama i napad za izjednačenje, suđeno im je probijanje&#8230;</p>
<p>Ovakav nastup Hrvatske ne ulijeva optimizam prije sljedećih dvoboja protiv Norveške i Francuske. Nadajmo se da je riječ bila samo o grču, makar&#8230;</p>
<p>U prvome dijelu gledali smo ne odveć raspoloženu Hrvatsku, što je i razumljivo, jer poraz protiv Švedske ostavio je traga. Unatoč, kako to volimo reći, mučenju, na odmor se otišlo s tri pogotka plusa. No, mane koje su bile viđene i dalje su bile tu, vratari su olako primali pogotke, dočim je napad patio od bezidejnosti. Priznajemo, navikli smo naše rukometaše protiv ovakvih suparnika gledati u bolje izdanju.</p>
<p>Tko zna, možda ih je dodatno demotivirala i poluprazna zagrebačka Arena. Po tko zna u kojem navratu ideja o dijeljenju ulaznica sponzorima je doživjela krah. Vani su ljudi skupi prodavali ulaznice (zacijelo su ih dobili) koje nitko nije kupovao, a tisuće stolica zjapile su prazne. Baš sramotno. Možda i više od skorog debakla Hrvatske.</p>
<figure id="attachment_1120951" style="width: 300px" class="wp-caption alignnone"><a href="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329890-e1516310541453.jpg"><img class="size-medium wp-image-1120951" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329890-300x197.jpg" alt="" width="300" height="197" /></a><figcaption class="wp-caption-text">Photo: Sanjin Strukic/PIXSELL</figcaption></figure>
<p>Nije u nastavku Hrvatska bila ništa goropadnija, Bjelorusi su stalno disali Hrvatima za vratom. Da nije bilo Mamića, hrabrog i preciznog, Bjelorusi bi čak i bolje rezultatski stajali. Dugo prednost nije ni rasla ni padala, tri gola razlike nisu davali veliku sigurnost do kraja utakmice. Što je bilo najgore, niti s igračem više naši nisu uspijevali poentirati. Bilo je to pravo mučenje.</p>
<p>Bilo je gustih situacija, bili su suparnici i na samo dva gola manjka, a panika je nastala pet minuta prije kraja, kad su Bjelorusi došli na samo gol zaostatka. A tri minute prije kraja &#8211; izjednačenje.</p>
<p>U zadnju minutu ušlo se s golom prednošću za Hrvatsku. Bjelorusija nije iskoristila napad, da je uspjela hrvatske ambicije na Euru bile bi uništene. Priznajmo, naši su rukometaši imali sreće, velike sreće&#8230;</p>
<figure id="attachment_1120950" style="width: 660px" class="wp-caption alignnone"><a href="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329884-e1516310532951.jpg"><img class="wp-image-1120950 size-full" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329884-e1516310532951.jpg" alt="" width="660" height="440" /></a><figcaption class="wp-caption-text">Photo: Sanjin Strukic/PIXSELL</figcaption></figure>
<figure id="attachment_1120949" style="width: 660px" class="wp-caption alignnone"><a href="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329888-e1516310522256.jpg"><img class="wp-image-1120949 size-full" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329888-e1516310522256.jpg" alt="" width="660" height="440" /></a><figcaption class="wp-caption-text">Photo: Sanjin Strukic/PIXSELL</figcaption></figure>



					<div class="info-holder">



						<span class="author">Autor: <a href="http://www.dnevno.hr?author_name=androkk" title="Objave od: Andrija Kačić Karlin" rel="author">Andrija Kačić Karlin</a></span>



						<time datetime="" class="date">Četvrtak, 18. siječanj 2018. u 22:25</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>
	
		<center>
<!-- /103558251/Dnevno_HR_UNDERARTICLE_1 -->
<div id='div-gpt-ad-1511509808810-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511509808810-0'); });
</script>
</div>
		
		</center>
	
	</div>
	
	<div>
	
		<center>
		
<!-- /103558251/Dnevno_HR_UNDERARTICLE_2 -->
<div id='div-gpt-ad-1511509887554-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511509887554-0'); });
</script>
</div>
		</center>	
		
	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/sportski-muzej/izbornik-bjelorusije-ponosan-na-svoju-momcad-odigrali-smo-najbolje-do-sada-a-imam-poruku-za-hrvate-1120971/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329694-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329694-155x95.jpg 155w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329694-498x308.jpg 498w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329694-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ŠEVCOV</span>
					<div class="text-block"><p>IZBORNIK BJELORUSIJE PONOSAN NA SVOJU MOMČAD! &#8216;Odigrali smo najbolje do sada, a imam poruku za Hrvate&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/euro-2018/igrac-utakmice-o-drami-na-terenu-nitko-ovo-nije-ocekivao-1120966/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329943-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329943-155x95.jpg 155w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329943-498x308.jpg 498w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329943-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">MARKO MAMIĆ</span>
					<div class="text-block"><p>IGRAČ UTAKMICE O DRAMI NA TERENU: &#8216;Nitko ovo nije očekivao&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/ostali-sportovi/cervar-nakon-utakmice-napao-suce-htjeli-su-me-ukokati-norveska-je-favorit-1120956/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330086-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330086-155x95.jpg 155w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330086-498x308.jpg 498w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330086-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">O ČEMU TO IZBORNIK?</span>
					<div class="text-block"><p>ČERVAR NAKON UTAKMICE NAPAO SUCE (?!) &#8216;Htjeli su me ukokati&#8230; Norveška je favorit&#8217;</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/euro-2018/cupic-ne-brine-teska-drama-ali-mozda-nam-je-bas-to-trebalo-1120962/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19302682-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19302682-155x95.jpg 155w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19302682-498x308.jpg 498w, http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19302682-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">POZITIVA</span>
					<div class="text-block"><p>ČUPIĆ NE BRINE: &#8216;Teška drama, ali možda nam je baš to trebalo&#8217;</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->			






<div class="linker" style="padding:10px; background-color:#fff; margin-top:20px">

<div id="midasWidget__197"></div><script async src="http://cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=197" type="text/javascript"></script><!--<div class="lwdgt" data-site="299" data-position="1" data-internal="0" data-inhouse="0"></div><script src="https://linker.hr/w.js"></script>-->			<div class="PromoPRArticle"><script type="text/javascript" async="async" src="http://www.promo-pr.com/skripta/1/"></script></div>
			</div>






			


<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}



</style>




			



			<div class="coments">

<div class="notice">
Komentari odražavaju stavove njihovih autora, ali ne nužno i stavove portala Dnevno.hr. Molimo čitatelje za razumijevanje te suzdržavanje od vrijeđanja, psovanja i vulgarnog izražavanja. Portal Dnevno.hr zadržava pravo obrisati komentar bez najave i/li prethodnog objašnjenja.
</div>


				<div class="fb-comments" data-href="http://www.dnevno.hr/sport/ostali-sportovi/foto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943/" data-numposts="5" data-colorscheme="light" data-width="600"></div>



			</div>






		</div>



		<aside id="sidebar" class="inner">

<!-- /103558251/DnevnoHR_article_top_300x600 -->
<div id="div-gpt-ad-1501508315467-0" style="height: 600px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501508315467-0'); });
</script></div>

				<div class="textwidget"><!-- /103558251/dnevnoHR_sidebar_top -->
<div id='div-gpt-ad-1488793564573-5' style='height:auto; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488793564573-5'); });
</script>
</div></div>
		


            			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/zeli-li-medunarodna-zajednica-nove-sukobe-u-bosni-i-hercegovini-1120233/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/08/BiH-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Želi li međunarodna zajednica nove sukobe u Bosni i Hercegovini?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/necete-vjerovati-tko-razmislja-o-utrci-za-predsjednika-on-je-zadnja-nada-partije-1119349/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_161217_19053867-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Nećete vjerovati tko razmišlja o utrci za predsjednika: ON je zadnja nada Partije!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/kosor-detektirala-najtuzniju-stvar-ovako-je-izgledala-premijerka-srbije-uz-vucica-1119726/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_241017_18474865-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>KOSOR DETEKTIRALA ‘NAJTUŽNIJU STVAR’: OVAKO je izgledala premijerka Srbije uz Vučića!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/regija/ekskluzivno-iz-beograda-iza-svega-stoje-oni-sami-likvidaciju-na-kosovu-odradile-su-srpske-tajne-sluzbe-1119675/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/Capture-17-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>EKSKLUZIVNO IZ BEOGRADA: IZA SVEGA STOJE ONI SAMI? ‘Likvidaciju na Kosovu odradile su srpske tajne službe’!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/markic-nas-je-opet-navukla-ona-svoj-posao-zna-znamo-li-mi-o-cemu-raspravljamo-1119337/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_120416_12847193-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Markić nas je opet navukla: Ona svoj posao zna, znamo li mi o čemu raspravljamo?</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/vijesti/regija/zloglasne-crvene-beretke-izlaze-iz-zatvora-i-najavljuju-povratak-srpske-otadzbine-1118672/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/legija-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>ZLOGLASNE &#8216;CRVENE BERETKE&#8217;: Izlaze iz zatvora i najavljuju &#8216;povratak srpske otadžbine&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/srbska-cast-slonovi-s-pilecim-mozgovima-1118670/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/Capture-13-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>&#8216;Srbska čast&#8217;: Slonovi s pilećim mozgovima</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/marcel-holjevac-povratak-zdravih-snaga-drustva-1118385/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_110118_19242268-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MARCEL HOLJEVAC: Povratak &#8216;zdravih snaga društva&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/vlada-rh-nema-osnove-za-uklanjanje-spomenika-cetniku-soskocaninu-1118513/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/četnik-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>VLADA RH: &#8216;Nema osnove za uklanjanje spomenika četniku Šoškočaninu&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/regija/srbska-cast-jeziva-paravojna-jedinica-rs-a-u-sluzbi-milorada-dodika-1118460/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/srbska-čast-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>&#8216;SRBSKA ČAST&#8217;: Jeziva paravojna jedinica RS-a u službi Milorada Dodika</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/vijesti/komentari/zene-koje-mrze-muskarce-pocetak-pobune-zena-protiv-ekscesa-feministickog-cistunstva-1117716/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/feminazi1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Komentari</span>
					</div>
					<div class="text-holder">
						<p>&#8216;Žene koje mrze muškarce&#8217;: Početak pobune žena protiv ekscesa feminističkog čistunstva?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/velika-lista-potencijalnih-predsjednickih-kandidata-koji-mogu-ugroziti-kolindu-1117841/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2016/11/PXL_281116_14878920-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Velika lista potencijalnih predsjedničkih kandidata koji mogu ugroziti Kolindu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/svijet/jedini-donosimo-cijeli-tekst-manifest-francuskih-intelektualki-protiv-moralnog-cistunstva-me-too-pokrata-1118188/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/deneuve-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>JEDINI DONOSIMO CIJELI TEKST: Manifest francuskih intelektualki protiv moralnog čistunstva &#8216;Me too&#8217; pokreta</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/pripremite-se-frljic-o-praljku-sedlaru-i-hasanbegovicu-1118130/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_250717_17463691-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>PRIPREMITE SE! Frljić o Praljku, Sedlaru i Hasanbegoviću!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/domovina/dorh-na-pedinim-vratima-netko-mi-pakira-prije-bih-se-ubio-nego-pocinio-ratni-zlocin-1118133/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/mišić-1-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>DORH NA PEĐINIM VRATIMA! &#8216;Netko mi &#8216;pakira&#8217;, prije bih se ubio nego počinio ratni zločin&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/vijesti/svijet/pobuna-hrvata-ne-priznajemo-ustav-federacije-bih-1118071/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/hrvati-u-bih-zabavljeni-sami-sobom-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Svijet</span>
					</div>
					<div class="text-holder">
						<p>POBUNA HRVATA: Ne priznajemo Ustav Federacije BIH!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/vracaju-se-milanovic-i-kotromanovic-ovo-su-razlozi-zbog-kojih-ih-treba-stopirati-1117850/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_101215_12381966-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Vraćaju se Milanović i Kotromanović! Ovo su razlozi zbog kojih ih treba stopirati</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/ovo-su-hrvatski-politicari-koji-su-najzasluzniji-za-rat-sa-slovenijom-1116859/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_291217_19142094-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Ovo su hrvatski političari koji su najzaslužniji za &#8216;rat&#8217; sa Slovenijom</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/nogomet/ekskluzivni-intervju-s-damirom-miskovicem-tajanstveni-biznismen-spasava-hrvatski-nogomet-a-mozda-i-drzavu-1117312/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_051217_18934201-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>EKSKLUZIVNI INTERVJU S DAMIROM MIŠKOVIĆEM: Tajanstveni biznismen spašava hrvatski nogomet, a možda i DRŽAVU</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/predsjednicin-najvazniji-savjetnik-krece-u-rusenje-plenkovica-1113972/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_200415_10472338-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Predsjedničin NAJVAŽNIJI savjetnik kreće u rušenje Plenkovića</p>
					</div>
						</a>
				</article>
				</div><article style="width:300px">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_NATIVE_mpu1_izdvojeno', ['fluid'], 'div-gpt-ad-1512916300380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
 
 
<!-- /103558251/DNEVNO_HR_NATIVE_mpu1_izdvojeno -->
<div id='div-gpt-ad-1512916300380-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512916300380-0'); });
</script>
</div>

</article>

				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
						<div class="textwidget"><p><!-- /103558251/DnevnoHR_homepage_mid_300x250 --></p>
<div id='div-gpt-ad-1501087276798-0' style='height:250px; width:300px;'>
<p><script></p>
<p>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087276798-0'); });</p>
<p></script></p>
</div>
</div>
					<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/nevjerojatno-ponasanje-srba-razocarani-sto-idu-dalje-a-razlog-je-zapanjujuc-1119951/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19301968-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>NEVJEROJATNO PONAŠANJE SRBA: Razočarani što idu dalje, a razlog je zapanjujuć</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/foto-neobicni-prizori-iz-arene-jakov-kitarovic-uhvacen-u-zanimljivom-drustvu-navijaca-iznijeli-iz-dvorane-1120432/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/pahor-i-jakov-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) NEOBIČNI PRIZORI IZ ARENE! Jakov Kitarović uhvaćen u zanimljivom društvu, navijača iznijeli iz dvorane</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/ostali-sportovi/foto-sramotni-prizori-u-zagrebackoj-areni-ovo-je-zasjenilo-cak-i-ocajnu-izvedbu-hrvatske-1120943/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19330030-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) SRAMOTNI PRIZORI U ZAGREBAČKOJ ARENI! Ovo je zasjenilo čak i očajnu izvedbu Hrvatske</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/ostali-sportovi/o-njima-ne-znate-nista-a-vode-rukomet-u-propast-ovo-je-prava-istina-o-notornom-ehf-u-1120241/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_130118_19265552-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>O NJIMA NE ZNATE NIŠTA, A VODE RUKOMET U PROPAST: Ovo je prava istina o notornom EHF-u!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/ostali-sportovi/rukometni-analiticar-za-dnevno-glupo-je-da-ovo-radimo-usred-turnira-to-me-bas-smeta-1120512/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19303972-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>RUKOMETNI ANALITIČAR ZA DNEVNO: &#8216;Glupo je da OVO radimo usred turnira, to me baš smeta&#8217;</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/opet-brutalno-izvrijedali-cervara-makedonski-rukometas-iz-cista-mira-napao-hrvatskog-izbornika-1120496/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/H20180116000937-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>OPET BRUTALNO IZVRIJEĐALI ČERVARA! Makedonski rukometaš iz čista mira napao hrvatskog izbornika</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/video-jeste-li-primijetili-nesto-cudno-kod-himne-vec-treci-put-na-euru-zvucala-je-neobicno-1120861/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329051-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) JESTE LI PRIMIJETILI NEŠTO ČUDNO KOD HIMNE? Već treći put na Euru zvučala je neobično</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/vraca-se-najgora-nocna-mora-kauboja-vrijeme-je-da-se-cervar-i-ekipa-zabrinu-1120898/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_180118_19329463-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>VRAĆA SE NAJGORA NOĆNA MORA KAUBOJA!? Vrijeme je da se Červar i ekipa zabrinu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/ostali-sportovi/neno-kljaic-za-dnevno-o-zloglasnim-crnim-rupama-neugodnom-iznenadenju-i-pravu-na-kiks-1120029/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_110203_885-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>NENO KLJAIĆ ZA DNEVNO: O zloglasnim &#8216;crnim rupama&#8217;, neugodnom iznenađenju i pravu na kiks</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/cervar-otpisao-jos-jednog-iskoristio-trecu-izmjenu-evo-tko-dolazi-umjesto-buntica-1120568/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_140118_19279538-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>ČERVAR OTPISAO JOŠ JEDNOG! Iskoristio treću izmjenu, evo tko dolazi umjesto Buntića</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/hrvatska-dobila-najbolji-termin-evo-u-koliko-sati-kauboji-igraju-utakmice-drugog-kruga-1120083/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19303973-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>HRVATSKA DOBILA NAJBOLJI TERMIN! Evo u koliko sati Kauboji igraju utakmice drugog kruga</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/izbacuju-vujovica-i-suce-s-eura-stroge-kazne-za-cirkus-slovenija-danas-odlazi-1120079/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_150118_19289319-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>IZBACUJU VUJOVIĆA I SUCE S EURA?! Stroge kazne za cirkus, Slovenija danas odlazi?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/trener-reprezentacije-odgovorio-na-glavno-pitanje-trebamo-li-pobijediti-sve-do-kraja-1120109/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_251117_18831287-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>TRENER REPREZENTACIJE ODGOVORIO NA GLAVNO PITANJE! Trebamo li pobijediti sve do kraja?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/nazalost-i-ovo-je-realan-scenarij-hrvatska-moze-ispasti-cak-i-ako-dobije-sve-tri-utakmice-1120453/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19303840-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>NAŽALOST I OVO JE REALAN SCENARIJ! Hrvatska može ispasti čak i ako dobije sve tri utakmice!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/ostali-sportovi/hoce-li-se-hrvatska-ikada-rijesiti-ovog-prokletstva-zbog-njega-smo-znali-ispadati-s-prvenstva-1119986/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19303241-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>HOĆE LI SE HRVATSKA IKADA RIJEŠITI OVOG PROKLETSTVA? Zbog njega smo znali ispadati s prvenstva!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/vujovic-o-strogoj-kazni-ehf-a-mozda-je-doslo-vrijeme-za-kaznjavanje-istine-i-demokracije-1120121/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_150118_19290178-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>VUJOVIĆ O STROGOJ KAZNI EHF-a: &#8216;Možda je došlo vrijeme za kažnjavanje istine i demokracije&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/slovenija-ipak-odlucila-ostati-na-euru-napravili-cirkus-a-evo-zasto-su-na-kraju-ipak-odustali-1120219/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/H20180115000734-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>SLOVENIJA IPAK ODLUČILA OSTATI NA EURU! Napravili cirkus, a evo zašto su na kraju ipak odustali</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/alarmantno-stanje-hrvatska-u-jednom-vaznom-segmenatu-medu-najgorima-zbog-ovoga-se-ispada-s-natjecanja-1119936/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19303842-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>ALARMANTNO STANJE! Hrvatska u jednom važnom segmenatu među najgorima, zbog ovoga se ispada s natjecanja</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/srbi-si-ne-mogu-pomoci-bez-hrvatske-ne-bi-prosli-dalje-ali-moraju-se-nasladivati-1119935/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/PXL_160118_19301933-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>SRBI SI NE MOGU POMOĆI: Bez Hrvatske ne bi prošli dalje, ali MORAJU se naslađivati</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/euro-2018/sto-hrvatsku-ceka-u-drugom-krugu-karabatic-najslabija-karika-norveski-topnik-i-raspucani-bjelorusi-1119960/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2018/01/karabatić-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>EURO 2018</span>
					</div>
					<div class="text-holder">
						<p>ŠTO HRVATSKU ČEKA U DRUGOM KRUGU? Karabatić &#8216;najslabija&#8217; karika, norveški topnik i raspucani Bjelorusi</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
					<div class="textwidget"><!-- /103558251/DnevnoHR_homepage_bot_300x250 -->

<div id='div-gpt-ad-1501087423281-0' style='height:250px; width:300px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087423281-0'); });

</script>

</div></div>
					<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=438518456168334";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/pages/Sport-Dnevnohr/702050053226426" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sport-Dnevnohr/702050053226426"><a href="https://www.facebook.com/pages/Sport-Dnevnohr/702050053226426">Sport Dnevno.hr</a></blockquote></div></div></div>
		
<!-- /103558251/DnevnoHR_homepage_bot_300x600 -->
<!--
<div id='div-gpt-ad-1501087469591-0' style='height:600px; width:300px;'  class="ad-sticky">

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087469591-0'); });

</script>

</div>
-->


<!-- Yieldlove AdTag - dnevno.hr_300x600_2 --><div id='div-gpt-ad-1407836070419-0' >  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1407836070419-0');    });  </script></div>

			<div class="textwidget"><!-- /103558251/dnevnoHR_sidebar_bot -->
<div id='div-gpt-ad-1488793564573-4' style='height:auto; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488793564573-4'); });
</script>
</div></div>
				



        </aside>



	</main>















	  </div>
<footer id="footer" class="inner">
<!-- /103558251/DnevnoHR_BB_FOOTER -->
<!--
<div id='div-gpt-ad-1504103454434-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504103454434-0'); });
</script>
</div>-->

<!-- Yieldlove AdTag - dnevno.hr_970x250_3 <div id='div-gpt-ad-1407836042593-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836042593-0');    });  </script></div>-->



<center class="cvadsrv-1"><a href="http://adserver.codevision.eu/click.php?id=1"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/baneri/GMN-Dne-970x250.jpg"></a></center>
<script>
jQuery.fn.inView=function(){var e=jQuery(window);obj=jQuery(".cvadsrv-1");var i=e.scrollTop(),o=e.scrollTop()+e.height(),r=obj.offset().top+obj.outerHeight();return o>=r&&i<=r};var i=0;jQuery(window).scroll(function(){jQuery("#obj").inView()&i<1&&(console.log("CODEVISION - id:1 - Real impression."),jQuery(".cvadsrv-1").append("<iframe width=1px height=1px src=http://adserver.codevision.eu/imps.php?id=1></iframe>"),i++)});
</script>


	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="http://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
	
</footer>
</div>
</div>
			<div class="textwidget"></div>
		<script>

var p = jQuery( ".ad-sticky" );
var position = p.position();
var adtop = position.top+500;

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > adtop) {
    jQuery( ".ad-sticky" ).addClass( "ad-sticky-fixed-2" );
  } else {
    jQuery( ".ad-sticky" ).removeClass( "ad-sticky-fixed-2" );
  }
});
</script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"1024",maxHeight:"1024",opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.dnevno.hr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"http:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1120943","nonce":"2f7deb7f02"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20151108'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Httpool Block -->
<div class="tas-ads" tas-zone="aa3b5a4da" tas-format="0x0"></div>
<script type="text/javascript" async src="http://relay-hr.ads.httpool.com"></script>


<!--<script type="text/javascript" src="http://adserver.iprom.net/adserver/Event/Impression?m=motusmediahr&z=724&t=js&sid=dnevno_hr"></script>-->



<!-- /103558251/DNEVNO_HR_OOP_DESKTOP1 
<div id='div-gpt-ad-1511659735452-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511659735452-0'); });
</script>
</div>-->

<!-- /103558251/DNEVNO_HR_1x1 -->
<div id='div-gpt-ad-1511787818282-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511787818282-0'); });
</script>
</div>

<!--<script type="text/javascript" src="//adserver.iprom.net/adserver/Event/Impression?m=croatia&z=33&t=js&sid=mobilenetwork&ad=182652"></script>-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":254,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>