﻿<!doctype html>

<html>

<head>
<meta http-equiv="Content-Type" content="text/html; charset=euc-kr"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

	<!--Sport-->
	




	<meta name="viewport" content="width=1012">

	<meta name="MobileOptimized" content="1012">

	<!--121029204737397-->

	<meta property="fb:app_id" content="121029204737397" />
<meta http-equiv="refresh" content="700; url=http://www.dnevno.hr" />



			<meta name="inmobi-site-verification" content="97dbc6017e0b2097648ca8f88bb20fa6">



	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link rel="icon" type="image/x-icon" href="http://www.dnevno.hr/favicon.ico" />



	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>

	<link href="https://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>

	<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel='stylesheet' type='text/css'>

	<title>Htjelo ga pola Europe, na kraju dolazi besplatno u Bayern, to je posao! | Dnevno.hr</title>

<meta name="robots" content="noydir" />
<meta name="description" content="To je pravi posao. Nogometš Schalkea i njemačke reprezentacije Leon Goretzka još će šest mjeseci igrati za klub iz Gelsenkirchena, a onda prelazi u&#8230;" />
<meta property="og:image" content="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="484" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Htjelo ga pola Europe, na kraju dolazi besplatno u Bayern, to je posao! | Dnevno.hr" />
<meta property="og:description" content="To je pravi posao. Nogometš Schalkea i njemačke reprezentacije Leon Goretzka još će šest mjeseci igrati za klub iz Gelsenkirchena, a onda prelazi u minhenski Bayern, tvrdi list Bild. Goretzka (22) je&#8230;" />
<meta property="og:url" content="http://www.dnevno.hr/sport/htjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620/" />
<meta property="og:site_name" content="Dnevno.hr" />
<meta property="article:published_time" content="2017-12-31T19:06+01:00" />
<meta property="article:modified_time" content="2017-12-31T19:06+01:00" />
<meta property="og:updated_time" content="2017-12-31T19:06+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Htjelo ga pola Europe, na kraju dolazi besplatno u Bayern, to je posao! | Dnevno.hr" />
<meta name="twitter:description" content="To je pravi posao. Nogometš Schalkea i njemačke reprezentacije Leon Goretzka još će šest mjeseci igrati za klub iz Gelsenkirchena, a onda prelazi u minhenski Bayern, tvrdi list Bild. Goretzka (22) je&#8230;" />
<meta name="twitter:image" content="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="484" />
<link rel="canonical" href="http://www.dnevno.hr/sport/htjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.dnevno.hr/","name":"Dnevno.hr"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.dnevno.hr/category/sport/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"name":"Htjelo ga pola Europe, na kraju dolazi besplatno u Bayern, to je posao!","image":"http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278.jpg"}}]}</script>

		<script type="text/javascript">
		var ajaxurl = 'http://www.dnevno.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//www.dnevno.hr' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dnevno.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pdrp_styles-css'  href='http://www.dnevno.hr/wp-content/plugins/photo-dropper/interface/css/public.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dnevno.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.dnevno.hr/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.dnevno.hr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.dnevno.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.dnevno.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nocno-afonts-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nocno-style-css'  href='http://www.dnevno.hr/wp-content/themes/nocno/style.css?ver=1513102181' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.dnevno.hr/wp-content/plugins/lightbox-plus/css/dropshadow/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='http://www.dnevno.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.dnevno.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dnevno.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dnevno.hr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://www.dnevno.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fhtjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dnevno.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dnevno.hr%2Fsport%2Fhtjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.dnevno.hr/sport/htjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620/' />
	

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  

 ga('create', 'UA-15530499-1', 'auto');

  //ga('create', 'UA-15530499-5', 'auto');

  var dimensionValue = 'Andrija Kačić Karlin';

   ga('set', 'dimension2', dimensionValue);

  ga('send', 'pageview');

    





</script>





<!--
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1501062218786-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
-->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script>

  googletag.cmd.push(function() {
googletag.defineSlot('/103558251/Homepage_top_728x90', [728, 90], 'div-gpt-ad-1511509978260-0').addService(googletag.pubads());//LOGO_TOP
googletag.defineSlot('/103558251/DnevnoHR_homepage_top_970x250', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1504045317168-0').addService(googletag.pubads()); //BB_TOP
googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x250', [300, 250], 'div-gpt-ad-1501087276798-0').addService(googletag.pubads());//SIDEBAR MPU 2
//googletag.defineSlot('/103558251/DnevnoHR_homepage_mid_300x600', [300, 600], 'div-gpt-ad-1501087352424-0').addService(googletag.pubads());
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x250', [300, 250], 'div-gpt-ad-1501087423281-0').addService(googletag.pubads());//SIDEBAR MPU 3
//googletag.defineSlot('/103558251/DnevnoHR_homepage_bot_300x600', [300, 600], 'div-gpt-ad-1501087469591-0').addService(googletag.pubads()); //SIDEBAR MPU 4
googletag.defineSlot('/103558251/DnevnoHR_homepage_wallpaper', [160, 600], 'div-gpt-ad-1501087559732-0').addService(googletag.pubads()); //WALLPAPER LEFT

    googletag.defineSlot('/103558251/DnevnoHR_article_top_300x600', [300, 600], 'div-gpt-ad-1501508315467-0').addService(googletag.pubads());//SIDEBAR MPU1

googletag.defineSlot('/103558251/DnevnoHR_article_300x250', [300, 250], 'div-gpt-ad-1501508744349-0').addService(googletag.pubads()); //INARTICLE
//googletag.defineSlot('/103558251/DnevnoHR_BB_FOOTER', [970, 250], 'div-gpt-ad-1504103454434-0').addService(googletag.pubads()); //BB_BOTTOM
googletag.defineSlot('/103558251/DNEVNOHR_BB2_MIDDLE', [[728, 90], [970, 90]], 'div-gpt-ad-1504794303738-0').addService(googletag.pubads()); //BB-MIDDLE
googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_1', [300, 250], 'div-gpt-ad-1511509808810-0').addService(googletag.pubads()); //UNDERARTICLE 1
googletag.defineSlot('/103558251/Dnevno_HR_UNDERARTICLE_2', [300, 250], 'div-gpt-ad-1511509887554-0').addService(googletag.pubads()); //UNDERARTICLE 2
googletag.defineSlot('/103558251/DnevnoHR_Wallpaper2_RIGHT', [[300, 600], [160, 600]], 'div-gpt-ad-1504800773234-0').addService(googletag.pubads()); //WALLPAPER RIGHT
googletag.defineOutOfPageSlot('/103558251/DnevnoHR_skripta1', 'div-gpt-ad-1508498617484-0').addService(googletag.pubads());
googletag.defineSlot('/103558251/DNEVNO_HR_TOP_TOP', [[1, 1], [1000, 400]], 'div-gpt-ad-1511229600130-0').addService(googletag.pubads()); //DNEVNO TOP TOP 21.11
//googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_1x1', 'div-gpt-ad-1511371437378-0').addService(googletag.pubads()); //SPECIJALNI FORMATI 24.11.2017
googletag.defineOutOfPageSlot('/103558251/DNEVNO_HR_OOP_DESKTOP1', 'div-gpt-ad-1511659735452-0').addService(googletag.pubads()); //26.11.2017. OOP_DESKTOP1 - HTTPOOL



    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {


jQuery(document).ready(function(){ 
/*
if(document.getElementById("div-gpt-ad-1501087635116-0").style.display == "none")
{
jQuery( ".bottom-sticky" ).remove();
}
*/

 }) 
});

    googletag.enableServices();

  });

</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_1x1', [1, 1], 'div-gpt-ad-1511787818282-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>



</head>

<body class="post-template-default single single-post postid-1112620 single-format-standard" id="top">
<CENTER>
<!-- /103558251/DNEVNO_HR_TOP_TOP -->
<div id='div-gpt-ad-1511229600130-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511229600130-0'); });
</script>
</div>
</CENTER>
<!--<div class="left-sticky"></div>-->

<SCRIPT>
jQuery( ".hideadd" ).click(function() {
  jQuery( ".bottom-sticky" ).hide( "slow", function() {
  });
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > 600) {
    jQuery('.bottom-sticky').fadeIn();
  } else {
    jQuery('.bottom-sticky').fadeOut();
  }
});

</SCRIPT>

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=121029204737397";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>












<div id="wrapper">





	
	
	<div class="container">



	<header id="header">

		<div class="header-holder">
<!--<div style="width:190%; height:30px; background-color:#333;padding:10px;color:#fff; border-radius:10px">Postovani, trenutno postoje poteskoce u radu portala, poteskoce ce biti otklonjene u najkracem mogucem roku.</div>-->
			<div class="logo">

				<a href="http://www.dnevno.hr"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/logo.png" width="231" height="62" alt="dnevno"></a>

			</div>

            <ul class="social-networks">

                <li><a class="twitter" href="https://twitter.com/portaldnevno" target="_blank">twitter</a></li>

                <li><a class="facebook" href="https://www.facebook.com/PortalDnevno.hr" target="_blank">facebook</a></li>

                <li><a class="rss" href="http://www.dnevno.hr/feed" target="_blank">rss</a></li>

                <li><a class="youtube" href="https://www.youtube.com/DnevnoPortal" target="_blank">youtube</a></li>

                <li><a class="mail" href="/cdn-cgi/l/email-protection#dfbbbaacb49fbbb1baa9b1b0f1b7ad">youtube</a></li>

            </ul>

            <div class="add">

												
<!-- /103558251/Homepage_top_728x90 -->
<div id='div-gpt-ad-1511509978260-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511509978260-0'); });
</script>
</div>

			</div>

		</div>

		<div class="panel">

			<div class="social-area">

				<div class="form-holder">

					<form class="search-form" action="http://www.dnevno.hr">

						<fieldset>

							<input type="submit" value="submit">

							<div class="text-field"><input type="search" name="s" placeholder="Pretraži Dnevno.hr"></div>

						</fieldset>

					</form>

				</div>

			</div>

			<div class="btn-area">

                <a class="dnevno" href="http://zagreb.info/"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/zagreb-info.png?v=2.0   "></a>

                <a class="dnevno" href="http://povijest.hr/"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/Povijest.jpg?v=3.0   " height="32"></a>

				<a class="dnevno" href="http://geopolitika.news"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/Geo_dnevno_logo.jpg"></a>

				<a class="dnevno" href="http://www.dnevno.ba"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/dnevnoBa.png" height="32"></a>

				<a class="dnevno" href="http://www.7dnevno.hr" target="_blank"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/7denovo.png" width="120" height="32" alt="7dnevno"></a>



			</div>

		</div>

<nav id="nav-inner" class="menu-glavni-container"><ul id="menu-glavni" class="menu">


<li class="news menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/vijesti/">Vijesti</a></li>


<li class="economy menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/novac/">Novac</a></li>


<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/sport/">Sport</a></li>


<li class="techno menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/domovina/">Domovina</a></li>


<li class="magazin menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/magazin/">Magazin</a></li>


<li class="mystery menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/planet-x/">Planet-X</a></li>


<li class="health menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/zdravlje/">Zdravlje</a></li>


<li class="humor menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/humor/">Humor</a></li>


<li class="faith menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.dnevno.hr/category/vjera/">Vjera</a></li>


</ul>







</nav>

	</header>



	<main id="main" role="main">
<div class="left-sticky" style="z-index:-99999999999999999"><div class="textwidget custom-html-widget"><!-- /103558251/DnevnoHR_homepage_wallpaper -->
<div id="div-gpt-ad-1501087559732-0" style="height: 600px; width: 150px;">

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087559732-0'); });

</script>

</div>

<!-- Yieldlove AdTag - dnevno.hr_160x600_1 <div id='div-gpt-ad-1407836254497-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_160x600_1', [160, 600], 'div-gpt-ad-1407836254497-0');    });  </script></div>--></div></div>
<div class="right-sticky">
<!-- /103558251/DnevnoHR_Wallpaper2_RIGHT -->
<div id='div-gpt-ad-1504800773234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504800773234-0'); });
</script>
</div>

</div>
        <div class="istaknuto">

            
        </div>



        <div id="overlay"></div>



<main id="main" role="main">

		<div class="textwidget"><!-- /103558251/DnevnoHR_homepage_top_970x250 -->
<div id='div-gpt-ad-1504045317168-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504045317168-0'); });
</script>
</div></div>
		
	


		<div id="content" class="inner">



			






			<section class="recipe resizer">



				<div class="img-holder inner">



						<img width="660" height="450" src="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-660x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />






					<div class="caption-inner">


					</div>



				</div>







				<section class="description">



					


					



					<div class="heading">



						<a href="#" class="title">TRANSFER</a>



						<div class="fonts">



							<a class="plus" id="increase" href="#">+</a>



							<a class="large" href="#" id="reset">A<span class="medium">A</span><span class="small">A</span></a>



							<a class="minus" id="decrease" href="#">-</a>



                        </div>



					</div>



										



					<h1>Htjelo ga pola Europe, na kraju dolazi besplatno u Bayern, to je posao!</h1>



					<div class="info inner">



						<span class="author">Autor: <a href="http://www.dnevno.hr?author_name=androkk" title="Objave od: Andrija Kačić Karlin" rel="author">Andrija Kačić Karlin</a></span>



						<time datetime="2017-12-31" class="date">Nedjelja, 31. prosinac 2017. u 19:06</time>



						<span class="social"><div class="fb-like" data-href="http://www.dnevno.hr/sport/htjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></span>



					</div>



					<p><strong>Nogometaš Schalkea i njemačke reprezentacije Leon Goretzka još će šest mjeseci igrati za klub iz Gelsenkirchena,</strong></p>
					
					<center>			<div class="textwidget"><p><!-- /103558251/DnevnoHR_article_300x250 --></p>
<div id='div-gpt-ad-1501508744349-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501508744349-0'); });
</script>
</div>
</div>
		</center>



					<div></div>



					


					



					<p>To je pravi posao. Nogometš Schalkea i njemačke reprezentacije Leon Goretzka još će šest mjeseci igrati za klub iz Gelsenkirchena, a onda prelazi u minhenski Bayern, tvrdi list Bild.</p>
<p>Goretzka (22) je moderan veznjak, visok čak 190 centimetara, koji je bio na meti Liverpoola i Arsenala, no čini se da će karijeru nastaviti u Bayernu. Bavarci su Goretzku već &#8220;zakaparili&#8221;, tvrdi Bild, a u Bayern će doći kao slobodan igrač jer mu ugovor istječe krajem lipnja.</p>
<p>Za Schalke je odigrao 101 utakmicu i zabio 14 golova, dok je za njemačku reprezentaciju nastupio 12 puta i u šest navrata bio strijelac.</p>
<p>&nbsp;</p>



					<div class="info-holder">



						<span class="author">Autor: <a href="http://www.dnevno.hr?author_name=androkk" title="Objave od: Andrija Kačić Karlin" rel="author">Andrija Kačić Karlin</a></span>



						<time datetime="" class="date">Nedjelja, 31. prosinac 2017. u 19:06</time>



						<div class="social-links">



							


					</div>
<div class="ad-under-article" style="margin: 50px 0px 0px 0px">
	<div>
	
		<center>
<!-- /103558251/Dnevno_HR_UNDERARTICLE_1 -->
<div id='div-gpt-ad-1511509808810-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511509808810-0'); });
</script>
</div>
		
		</center>
	
	</div>
	
	<div>
	
		<center>
		
<!-- /103558251/Dnevno_HR_UNDERARTICLE_2 -->
<div id='div-gpt-ad-1511509887554-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511509887554-0'); });
</script>
</div>
		</center>	
		
	</div>
</div>

<div class="clear"></div>


				</section>



			</section>



			






						<section class="section-inner zadnje">
			<div class="radius">
				<h3>ZADNJE VIJESTI</h3>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/wenger-samo-s-bodom-proslavio-rekord-vodio-je-vise-klupskih-utamica-nego-ferguson-1112644/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2017/12/preview-11-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2017/12/preview-11-155x95.jpg 155w, http://www.dnevno.hr/wp-content/uploads/2017/12/preview-11-498x308.jpg 498w, http://www.dnevno.hr/wp-content/uploads/2017/12/preview-11-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">ENGLESKA</span>
					<div class="text-block"><p>Wenger samo s bodom proslavio rekord, vodio je više klupskih utakmica  nego Ferguson</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/krstajic-tvrdi-da-su-za-njegovom-rakijom-po-imenom-hubert-poludjeli-messi-i-rakitic-iz-barcelone-1112634/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2017/12/krstajiš-155x95.png" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2017/12/krstajiš-155x95.png 155w, http://www.dnevno.hr/wp-content/uploads/2017/12/krstajiš-498x308.png 498w, http://www.dnevno.hr/wp-content/uploads/2017/12/krstajiš-228x140.png 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">SRPSKI IZBORNIK </span>
					<div class="text-block"><p>Krstajić tvrdi da su za njegovom rakijom po imenom Hubert poludjeli Messi i Rakitić iz Barcelone</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/dinamo-prodao-simunovica-za-sedm-i-pol-milijuna-celtic-ga-salje-u-burnley-za-devet-milijun-eura-1112627/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1279-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1279-155x95.jpg 155w, http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1279-498x308.jpg 498w, http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1279-228x140.jpg 228w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">PRODAJA</span>
					<div class="text-block"><p>Dinamo prodao Šimunovića za sedam i pol milijuna, Celtic ga šalje u Burnley za devet milijun eura</p></div>
					</a>
				</article>
								<article class="block zadnje-single">
					<a  href="http://www.dnevno.hr/sport/htjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620/">
					<img width="155" height="95" src="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-155x95.jpg" class="attachment-zadnje_vijesti size-zadnje_vijesti wp-post-image" alt="" srcset="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-155x95.jpg 155w, http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-300x182.jpg 300w, http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-768x465.jpg 768w, http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-498x308.jpg 498w, http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-228x140.jpg 228w, http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278.jpg 800w" sizes="(max-width: 155px) 100vw, 155px" />					<span class="heading">TRANSFER</span>
					<div class="text-block"><p>Htjelo ga pola Europe, na kraju dolazi besplatno u Bayern, to je posao!</p></div>
					</a>
				</article>
							</div>
			</section>
			


<!--



			<div class="banner-inner">



				<div style="float:left; width: 300px; margin-right: 20px; padding: 20px;">



					


				</div>



				<div style="float: left; width: 300px; padding: 20px">



					


				</div>



				<div class="clear"></div>



			</div>



-->			






<div class="linker" style="padding:10px; background-color:#fff; margin-top:20px">

<div id="midasWidget__197"></div><script async src="http://cdn.midas-network.com/Widget/IndexAsync/3?portalWidgetId=197" type="text/javascript"></script><!--<div class="lwdgt" data-site="299" data-position="1" data-internal="0" data-inhouse="0"></div><script src="https://linker.hr/w.js"></script>-->			<div class="PromoPRArticle"><script type="text/javascript" async="async" src="http://www.promo-pr.com/skripta/1/"></script></div>
			</div>






			


<style>
.art-desktop figure{
width:281px !important;
}

.art-desktop p{
text-align:justify !important;
padding:10px;
}

@media screen and (max-width: 900px) {
    .art-desktop {
        display:none !important;
    }
}

@media screen and (min-width: 900px) {
    .art-mobile {
        display:none !important;
    }
}



</style>




			



			<div class="coments">



				<div class="fb-comments" data-href="http://www.dnevno.hr/sport/htjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620/" data-numposts="5" data-colorscheme="light" data-width="600"></div>



			</div>






		</div>



		<aside id="sidebar" class="inner">

<!-- /103558251/DnevnoHR_article_top_300x600 -->
<div id="div-gpt-ad-1501508315467-0" style="height: 600px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501508315467-0'); });
</script></div>

				<div class="textwidget"><!-- /103558251/dnevnoHR_sidebar_top -->
<div id='div-gpt-ad-1488793564573-5' style='height:auto; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488793564573-5'); });
</script>
</div></div>
		


            			<div class="location-inner cartoons">
									<div class="heading-area">Izdvojeno</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/balasevicu-bar-se-postidi-kada-nas-vidis-ostani-dubre-do-kraja-1112280/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_110813_971-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Balaševiću, bar se postidi kada nas vidiš: ostani đubre do kraja</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/kresimir-bagaric-budala-a-ne-zlocinac-1112264/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_280115_9857645-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Krešimir Bagarić, budala, a ne zločinac!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/komentari/kamo-plovi-admiral-sincic-1112078/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/H20171229000393-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Komentari</span>
					</div>
					<div class="text-holder">
						<p>Kamo plovi admiral Sinčić?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/komentari/zestok-udar-iz-njemacke-crkve-su-postale-ljevicarska-legla-1111980/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/Gay_friendly_church-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Komentari</span>
					</div>
					<div class="text-holder">
						<p>Njemačka: Crkve su postale ljevičarska legla?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/regija/video-ulovljeni-i-bivsi-i-aktualni-ministar-unutarnjih-poslova-rs-a-cinili-ratne-zlocine-1111760/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/bihać-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) ULOVLJENI! I bivši i aktualni ministar unutarnjih poslova RS-a činili ratne zločine!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/letica-prokazuje-mesica-pricao-je-s-udba-om-po-tri-dana-a-danas-ih-naziva-vucibatinama-1111536/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/03/PXL_080714_81947191-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>LETICA PROKAZUJE MESIĆA: &#8216;Pričao je s UDBA-om po tri dana, a danas ih naziva &#8216;vucibatinama&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/skandalozna-izjava-bivseg-svecenika-na-doceku-ce-vam-pjevati-covjek-iz-bosne-koji-je-ubijao-i-borio-se-protiv-hrvata-1110999/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/Capture-18-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>SKANDALOZNA IZJAVA BIVŠEG SVEĆENIKA: &#8216;Na dočeku će vam pjevati čovjek iz Bosne koji je ubijao i borio se protiv Hrvata&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/magazin/v-i-p-studio/video-simlesa-pokazao-ogroman-nered-u-stanu-za-bozic-zene-napale-njegovu-suprugu-on-im-porucio-ajmo-izaci-iz-pecina-1110833/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/BS-2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>V.I.P. studio</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Šimleša pokazao ogroman nered u stanu za Božić, žene napale njegovu suprugu, on im poručio: &#8216;Ajmo izaći iz pećina&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/brkicu-prekipjelo-rusi-plenkovica-i-preuzima-hdz-1110256/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_050717_17239127-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Brkiću prekipjelo: Ruši Plenkovića i preuzima HDZ?</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/milanovic-otkriva-niz-zanimljivih-detalja-evo-sto-ce-biti-s-njegovom-karijerom-i-sto-stvarno-misli-o-tudmanovoj-politici-1110202/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_290617_17168708-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>MILANOVIĆ OTKRIVA NIZ ZANIMLJIVIH DETALJA: Evo što će biti s njegovom karijerom i što stvarno misli o Tuđmanovoj politici!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/foto-tko-je-monstrum-koji-je-na-badnji-dan-bacio-tri-bebe-pored-rijeke-u-vukovaru-1109975/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/25660287_10156021267757459_135738326507311966_n-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(FOTO) Tko je monstrum koji je na Badnji dan bacio tri &#8216;bebe&#8217; pored rijeke u Vukovaru?!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/generalizacijom-pojedinacnih-slucajeva-siri-se-mrznja-prema-katolickoj-crkvi-i-hrvatima-1109616/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/eucharist-body-of-christ-church-mass-161081-92x86.jpeg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Generalizacijom pojedinačnih slučajeva, širi se mržnja prema Katoličkoj crkvi i Hrvatima!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/kolumnisti/marcel_holjevac/marcel-holjevac-kako-je-ramljak-ukrao-bozic-1109571/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_261017_18496439-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Marcel Holjevac</span>
					</div>
					<div class="text-holder">
						<p>MARCEL HOLJEVAC: Kako je Ramljak ukrao Božić</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/haag-osjeca-krivnju-prema-hrvatima-sud-je-zatvoren-ali-stranica-o-sudjelovanju-beograda-u-ratu-nije-1109315/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/perika-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>HAAG OSJEĆA KRIVNJU PREMA HRVATIMA: &#8216;Sud je zatvoren, ali stranica o sudjelovanju Beograda u ratu nije&#8217;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/regija/vucic-sokirao-priznanjem-kada-ovo-odradim-povlacim-se-1109288/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_061217_18946847-1-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Regija</span>
					</div>
					<div class="text-holder">
						<p>VUČIĆ ŠOKIRAO PRIZNANJEM: Kada OVO odradim, povlačim se!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/domovina/prezivio-streljanje-uoci-bozica-91-umjesto-blagoslova-u-kuce-im-nahrupili-cetnici-1109223/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/screenshoot-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>PREŽIVIO STRELJANJE UOČI BOŽIĆA &#8217;91.: Umjesto blagoslova, u kuće im nahrupili četnici&#8230;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/ramljakov-i-dalickin-plan-hrvatima-oteti-mirovine-i-sve-dati-svojim-prijateljima-lesinarima-1108847/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_201217_19095274-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>Ramljakov i Dalićkin plan: Hrvatima oteti mirovine i sve dati svojim prijateljima lešinarima</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/komentari/hocemo-li-im-presutjeti-i-ovaj-bezobrazluk-vlada-hrvatima-otvoreno-pokazala-pravo-lice-1108748/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/Screenshot_5-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Komentari</span>
					</div>
					<div class="text-holder">
						<p>HOĆEMO LI IM PREŠUTJETI I OVAJ BEZOBRAZLUK? Vlada Hrvatima otvoreno pokazala pravo lice&#8230;</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/domovina/nakon-25-godina-hazim-konacno-u-grobnici-kakvu-zasluzuje-poginuli-branitelj-1108188/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/pogreb_hazim-osmanagic-dugi-2-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Domovina</span>
					</div>
					<div class="text-holder">
						<p>NAKON 25 GODINA: Hazim konačno u grobnici kakvu zaslužuje poginuli branitelj</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/vijesti/hrvatska/video-kakav-slabic-pogledajte-kako-uhiceni-arkan-cinka-a-hrvatska-policija-ga-pusta-1107707/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/ARKAN-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Hrvatska</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) KAKAV SLABIĆ: Pogledajte kako uhićeni Arkan &#8216;cinka&#8217;, a hrvatska policija ga pušta!</p>
					</div>
						</a>
				</article>
				</div><article style="width:300px">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/103558251/DNEVNO_HR_NATIVE_mpu1_izdvojeno', ['fluid'], 'div-gpt-ad-1512916300380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
 
 
<!-- /103558251/DNEVNO_HR_NATIVE_mpu1_izdvojeno -->
<div id='div-gpt-ad-1512916300380-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512916300380-0'); });
</script>
</div>

</article>

				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
						<div class="textwidget"><p><!-- /103558251/DnevnoHR_homepage_mid_300x250 --></p>
<div id='div-gpt-ad-1501087276798-0' style='height:250px; width:300px;'>
<p><script></p>
<p>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087276798-0'); });</p>
<p></script></p>
</div>
</div>
					<div class="location-inner cartoons">
									<div class="heading-area">Vezane vijesti</div>
							<div class="carousel">
			<div class="mask">
			<div class="slideset">
				<div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/oglasili-se-oskvrnitelji-dzamije-nogometasi-uputili-poruku-muslimanima-1112201/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/1000_1514551306mediji_austrija-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>OGLASILI SE OSKVRNITELJI DŽAMIJE: Nogometaši uputili poruku muslimanima</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/tko-je-sukerova-nova-desna-ruka-usao-je-na-mala-vrata-a-sada-bi-gradio-stadion-hns-u-1112282/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2016/02/PXL_120216_12609688-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>TKO JE ŠUKEROVA NOVA DESNA RUKA? Ušao je na mala vrata, a sada bi gradio stadion HNS-u</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/nogomet/englezi-se-raspisali-o-vatrenom-za-dva-dana-mora-na-sud-prijeti-mu-pet-godina-zatvora-1112610/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/PXL_091117_18653472-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>ENGLEZI SE RASPISALI O VATRENOM: Za dva dana mora na sud, prijeti mu pet godina zatvora</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/nogomet/juventus-potvrdio-pjaca-odlazi-hrvatski-nogometas-karijeru-nastavlja-u-uglednom-bundesligasu-1112432/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/10/pjaca-2-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>JUVENTUS POTVRDIO, PJACA ODLAZI! Hrvatski nogometaš karijeru nastavlja u uglednom bundesligašu</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/nogomet/uznemirujuci-video-srpski-vratar-se-zabio-glavom-u-stativu-1112190/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/svilar_udarac11-ss-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>UZNEMIRUJUĆI (VIDEO) Srpski vratar se zabio glavom u stativu!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/video-mandzukic-nije-zabio-u-novoj-pobjedi-juventusa-ali-je-ocarao-navijace-borbenoscu-1112388/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2016/10/14876469_1539858699374687_2272024439138875927_o-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Mandžukić nije zabio u novoj pobjedi Juventusa ali je očarao navijače borbenošću</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/sad-valjda-i-sam-jose-mourinho-shvaca-da-mu-u-unitedu-visi-posao-1112373/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2016/07/mourinho-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>Sad valjda i sam Jose Mourinho shvaća da mu u Unitedu visi posao</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/nogomet/man-united-u-problemima-do-grla-lukakua-iznjeli-s-maskom-za-kisik-a-onda-sokirala-vijest-o-zlatanu-1112451/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/08/mourinho-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>MAN. UNITED U PROBLEMIMA DO GRLA! Lukakua iznjeli s maskom za kisik, a onda šokirala vijest o Zlatanu!</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/dinamo-prodao-simunovica-za-sedm-i-pol-milijuna-celtic-ga-salje-u-burnley-za-devet-milijun-eura-1112627/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1279-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>Dinamo prodao Šimunovića za sedam i pol milijuna, Celtic ga šalje u Burnley za devet milijun eura</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/htjelo-ga-pola-europe-na-kraju-dolazi-besplatno-u-bayern-to-je-posao-1112620/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_1278-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>Htjelo ga pola Europe, na kraju dolazi besplatno u Bayern, to je posao!</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/krstajic-tvrdi-da-su-za-njegovom-rakijom-po-imenom-hubert-poludjeli-messi-i-rakitic-iz-barcelone-1112634/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/krstajiš-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>Krstajić tvrdi da su za njegovom rakijom po imenom Hubert poludjeli Messi i Rakitić iz Barcelone</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/video-leicester-je-vodio-i-dobro-stajao-na-terenu-dok-salah-nije-rekao-dosta-zabivsi-dva-gola-1112335/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/salah-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Leicester je  vodio i dobro stajao na terenu dok Salah nije rekao &#8211; &#8220;dosta&#8221; &#8211; zabivši dva gola</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/video-inter-opet-remizirao-sad-protiv-lazija-candreva-pljunuo-i-opsovao-vlastite-navijace-1112376/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/10/H20171024020262-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) Inter opet remizirao, sad protiv Lazija, Candreva pljunuo i opsovao vlastite navijače</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/video-mozete-li-vjerovati-benevento-u-19-kolu-dosao-do-prve-pobjede-zrtva-je-bio-chievo-1112320/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/11/roma-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>(VIDEO) MOŽETE LI VJEROVATI Benevento u 19. kolu došao do prve pobjede, žrtva je bio Chievo</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/u-velikom-derbiju-rangers-na-celtic-parku-odigrao-bez-golova-kranjcar-igrao-skoro-cijelu-utakmicu-1112332/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/06/kranjcar-92x86.png" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>U velikom derbiju Rangers na Celtic parku odigrao bez golova, Kranjčar igrao skoro cijelu utakmicu</p>
					</div>
						</a>
				</article>
				</div><div class="slide">				<article class="post">
					<a href="http://www.dnevno.hr/sport/nije-sok-ali-je-cudo-city-na-gostovanju-kod-crystal-palacea-nije-zabio-gol-1112566/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/IMG_0955-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>NIJE ŠOK ALI JE ČUDO City na gostovanju kod Crystal Palacea nije zabio gol</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/wenger-samo-s-bodom-proslavio-rekord-vodio-je-vise-klupskih-utamica-nego-ferguson-1112644/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/preview-11-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>Wenger samo s bodom proslavio rekord, vodio je više klupskih utakmica  nego Ferguson</p>
					</div>
						</a>
				</article>
								<article class="post">
					<a href="http://www.dnevno.hr/sport/je-li-milan-na-putu-oporavka-u-firenzi-nije-bio-narocit-ali-je-dosao-do-boda-1112276/">
					<img width="92" height="86" src="http://www.dnevno.hr/wp-content/uploads/2017/12/H20171210009652-92x86.jpg" class="alignleft wp-post-image" alt="" />					<div class="heading">
						<span>Nogomet</span>
					</div>
					<div class="text-holder">
						<p>Je li Milan na putu oporavka, u Firenzi nije  bio naročit ali je došao do boda?</p>
					</div>
						</a>
				</article>
				</div>				</div></div>
				<a class="btn-prev" href="#">Previous</a>
				<a class="btn-next" href="#">Next</a>
			</div>
			</div>
					<div class="textwidget"><!-- /103558251/DnevnoHR_homepage_bot_300x250 -->

<div id='div-gpt-ad-1501087423281-0' style='height:250px; width:300px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087423281-0'); });

</script>

</div></div>
					<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=438518456168334";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/pages/Sport-Dnevnohr/702050053226426" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Sport-Dnevnohr/702050053226426"><a href="https://www.facebook.com/pages/Sport-Dnevnohr/702050053226426">Sport Dnevno.hr</a></blockquote></div></div></div>
		
<!-- /103558251/DnevnoHR_homepage_bot_300x600 -->
<!--
<div id='div-gpt-ad-1501087469591-0' style='height:600px; width:300px;'  class="ad-sticky">

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501087469591-0'); });

</script>

</div>
-->


<!-- Yieldlove AdTag - dnevno.hr_300x600_2 --><div id='div-gpt-ad-1407836070419-0' >  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_300x600_2', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1407836070419-0');    });  </script></div>

			<div class="textwidget"><!-- /103558251/dnevnoHR_sidebar_bot -->
<div id='div-gpt-ad-1488793564573-4' style='height:auto; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488793564573-4'); });
</script>
</div></div>
				



        </aside>



	</main>















	  </div>
<footer id="footer" class="inner">
<!-- /103558251/DnevnoHR_BB_FOOTER -->
<!--
<div id='div-gpt-ad-1504103454434-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504103454434-0'); });
</script>
</div>-->

<!-- Yieldlove AdTag - dnevno.hr_970x250_3 --><div id='div-gpt-ad-1407836042593-0'>  <script type='text/javascript'>    googletag.cmd.push(function() {      googletag.pubads().display('/53015287/dnevno.hr_970x250_3', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836042593-0');    });  </script></div>


	<div class="top-footer">
		<div class="footer-nav"><ul id="menu-footer" class="inner-footer"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.dnevno.hr/impressum/">Impressum</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.dnevno.hr/uvjeti-koristenja/">Uvjeti Korištenja</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="http://www.dnevno.hr/marketing/">Marketing</a></li>
</ul></div>		<div class="logo"><a href="#"><img src="http://www.dnevno.hr/wp-content/themes/nocno/images/logo-2.png" width="129" height="33" alt="dnevno"></a></div>
	</div>
	
</footer>
</div>
</div>
			<div class="textwidget"></div>
		<script>

var p = jQuery( ".ad-sticky" );
var position = p.position();
var adtop = position.top+500;

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y > adtop) {
    jQuery( ".ad-sticky" ).addClass( "ad-sticky-fixed-2" );
  } else {
    jQuery( ".ad-sticky" ).removeClass( "ad-sticky-fixed-2" );
  }
});
</script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"1024",maxHeight:"1024",opacity:0.5,preloading:false,current:" {current}  {total}",previous:"Prethodna",next:"Sljedeća",close:"Zatvori",scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.dnevno.hr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"http:\/\/www.dnevno.hr\/wp-json\/post-views-counter\/view-post\/","postID":"1112620","nonce":"f248071ea6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dnevno.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/themes/nocno/js/jquery.cycle2.min.js?ver=20141106'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/themes/nocno/js/jquery.main.js?ver=20151108'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.dnevno.hr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / dnevno.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLy2uDWFRcv3l47oeFDoYhnA5poAvJ4GBRSLiJsNz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Httpool Block -->
<div class="tas-ads" tas-zone="aa3b5a4da" tas-format="0x0"></div>
<script type="text/javascript" async src="http://relay-hr.ads.httpool.com"></script>


<!--<script type="text/javascript" src="http://adserver.iprom.net/adserver/Event/Impression?m=motusmediahr&z=724&t=js&sid=dnevno_hr"></script>-->



<!-- /103558251/DNEVNO_HR_OOP_DESKTOP1 
<div id='div-gpt-ad-1511659735452-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511659735452-0'); });
</script>
</div>-->

<!-- /103558251/DNEVNO_HR_1x1 -->
<div id='div-gpt-ad-1511787818282-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511787818282-0'); });
</script>
</div>

<!--<script type="text/javascript" src="//adserver.iprom.net/adserver/Event/Impression?m=croatia&z=33&t=js&sid=mobilenetwork&ad=182652"></script>-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0ec91c9499","applicationID":"69375514","transactionName":"ZldXNxRTDxdTUUxcWl8ddAASWw4KHUFRW1JdVw==","queueTime":0,"applicationTime":291,"atts":"ShBUQVxJHBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>